<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
<head>
<title>Dünyanın Dili İngilizce|Son dakika haber</title>
<meta charset="utf-8">

<meta name="description" content="&#039;Dil” çok eski yıllardan bu yana merak uyandıran bir konu olup birçok düşünür &#039;Dil nedir?” sorusuna bir cevap aramaya çalışmıştır." />
<meta name="keywords" content="Okeanos yeminli çeviri tercüme, Türkçe Neden Dünya Dili Değil, Bilim Dili Neden İngilizce, İngilizce Evrensel Dil Midir, İngilizce Neden Evrensel Dil Olmuştur, İngilizce Neden Uluslararası Bir Dil Olmuştur Nasıl Yaygınlaşmıştır, İngilizce Neden Dünya Dilidir, Dünyada En Çok İngilizce Konuşuluyor, İngilizce Neden Ortak Dil Seçilmiştir" />
<meta name="news_keywords" content="Okeanos yeminli çeviri tercüme, Türkçe Neden Dünya Dili Değil, Bilim Dili Neden İngilizce, İngilizce Evrensel Dil Midir, İngilizce Neden Evrensel Dil Olmuştur, İngilizce Neden Uluslararası Bir Dil Olmuştur Nasıl Yaygınlaşmıştır, İngilizce Neden Dünya Dilidir, Dünyada En Çok İngilizce Konuşuluyor, İngilizce Neden Ortak Dil Seçilmiştir" />
<meta name="robots" content="noodp" />
<meta name="author" content="Vatandan Haber" />
<meta name="theme-color" content="#5c5c5c"><meta property="og:site_name" content="Vatandan Haber" />
<meta property="og:title" content="Dünyanın Dili İngilizce|Son dakika haber" />
<meta property="og:description" content="&#039;Dil” çok eski yıllardan bu yana merak uyandıran bir konu olup birçok düşünür &#039;Dil nedir?” sorusuna bir cevap aramaya çalışmıştır." />
<meta property="og:image" content="https://www.vatandanhaber.com/images/haberler/no_headline.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.vatandanhaber.com/egitim/dunyanin-dili-ingilizce-h64137.html" /><meta http-equiv="refresh" content="3600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Dünyanın Dili İngilizce" />
<meta name="twitter:url" content="http://www.vatandanhaber.com/egitim/dunyanin-dili-ingilizce-h64137.html" />
<meta name="twitter:domain" content="https://www.vatandanhaber.com/" />
<meta name="twitter:site" content="vatandanhaber" />
<meta name="twitter:title" content="Dünyanın Dili İngilizce" />
<meta name="twitter:description" content="“Dil”, çok eski yıllardan bu yana merak uyandıran bir konu olup birçok düşünür “Dil nedir?” sorusuna bir cevap aramaya çalışmıştır. Yunan düşünürlerden Platon dili Kratylos adlı eserinde “kendi özel düşüncelerini ses yardımıyla ve yüklem yardımıyla anlamlı hale getirebilmek” olarak yorumlamıştır. Günümüzde TDK’ya göre dil; “İnsanların düşündüklerini ve duyduklarını kelimelerle veya işaretlerle yaptıkları anlaşma” olarak tanımlamaktadır." />
<meta name="twitter:image:src" content="https://www.vatandanhaber.com/images/haberler/no_headline.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="648" />
<meta property="og:image:height" content="374" />
<link rel="alternate" href="https://www.vatandanhaber.com/m/egitim/dunyanin-dili-ingilizce-h64137.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<link href="https://www.vatandanhaber.com/_themes/hs-rise/style/compress.css?v=2" rel="stylesheet" />
<link href="https://www.vatandanhaber.com/_themes/hs-rise/style/renk.css" rel="stylesheet" /><link href="https://www.vatandanhaber.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print" />
<link rel="shortcut icon" href="https://www.vatandanhaber.com/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.vatandanhaber.com/egitim/dunyanin-dili-ingilizce-h64137.html">
<link rel="amphtml" href="https://www.vatandanhaber.com/haber/amp/64137"><link rel="publisher" href="http://google.com/+Vatandanhabercom" /> <link rel="image_src" type="image/jpeg" href="https://www.vatandanhaber.com/images/haberler/no_headline.jpg" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.vatandanhaber.com/">
<meta name="dc.title" content="Dünyanın Dili İngilizce|Son dakika haber">
<meta name="dc.keywords" content="Okeanos yeminli çeviri tercüme, Türkçe Neden Dünya Dili Değil, Bilim Dili Neden İngilizce, İngilizce Evrensel Dil Midir, İngilizce Neden Evrensel Dil Olmuştur, İngilizce Neden Uluslararası Bir Dil Olmuştur Nasıl Yaygınlaşmıştır, İngilizce Neden Dünya Dilidir, Dünyada En Çok İngilizce Konuşuluyor, İngilizce Neden Ortak Dil Seçilmiştir">
<meta name="dc.description" content="&#039;Dil” çok eski yıllardan bu yana merak uyandıran bir konu olup birçok düşünür &#039;Dil nedir?” sorusuna bir cevap aramaya çalışmıştır.">
<link rel="dns-prefetch" href="//www.vatandanhaber.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->
<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.vatandanhaber.com/images/banner/Header_346_x_130.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>
<script type="text/javascript">
var site_url = 'https://www.vatandanhaber.com/',
tema = 'hs-rise',
surum = '1.0.3-h1',
sistem = '5.9.3',
theme_path = 'https://www.vatandanhaber.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '7000',
cat_limit = '8',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'vatandanhaber',
facebook_user = 'VatandanHaber',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '64137',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-68166856-21';
</script>
<meta name="google-site-verification" content="OR_JfYNFa9WzcSFCws5SfTQRuZFtOQzG7BbDk5C7ibc" />
<meta name="msvalidate.01" content="9E993665B1DD8BA44982D50E6857857F" />
<meta name="yandex-verification" content="1a6a3940fa617557" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7480385405209160",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="A-1ZQ_dwWkYtYhGbY3Nj48WUuQSIQf9Od0ngPqM7XSU" />
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script> <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
</head>
<body class="hs-lch">
<div class="row-fluid text-center reklam1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7480385405209160",
enable_page_level_ads: true
 });
</script></div>
<div class="hs-wrapper">
<div class="hs-header-container hs-box-shadow hs-head-font clearfix">
<div class="hs-header-main clearfix">
<div class="hs-header-free">
<div class="hs-top-line color-header-top clearfix">
<div class="hs-header-wrapper clearfix font15">
<div class="hs-logo-w pull-left">
<h6 class="hs-logo">
<a href="https://www.vatandanhaber.com/">
<img src="https://www.vatandanhaber.com/images/banner/Header_346_x_130.png" alt="Dünyanın Dili İngilizce|Son dakika haber" style="margin-top:6.445px" />
</a>
</h6>
</div>
<div class="hs-nav pull-left">
<div class="hs-menu">
<a href="https://www.vatandanhaber.com/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
<a href="https://www.vatandanhaber.com/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
<a href="https://www.vatandanhaber.com/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>

</div>
</div>

<div class="hs-top-right pull-right">
<div class="hs-menu hs-menu-tools pull-right">
<a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>
<a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>
</div>
</div>
</div>

</div>

<div data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">
<div class="hs-header-wrapper clearfix font13 latowebblack">
<div class="hs-menu">
<a href="https://www.vatandanhaber.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
<a title="EKONOMİ Haberleri" href="https://www.vatandanhaber.com/ekonomi/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank">EKONOMİ</a>
<a title="GÜNCEL Haberleri" href="https://www.vatandanhaber.com/guncel/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-2" target="_blank">GÜNCEL</a>
<a title="SPOR Haberleri" href="https://www.vatandanhaber.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-3" target="_blank">SPOR</a>
<a title="MAGAZİN Haberleri" href="https://www.vatandanhaber.com/magazin/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-4" target="_blank">MAGAZİN</a>
<a title="EĞİTİM Haberleri" href="https://www.vatandanhaber.com/egitim/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 current hs-order-5" target="_blank">EĞİTİM</a>
<a title="DÜNYA Haberleri" href="https://www.vatandanhaber.com/dunya/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-6" target="_blank">DÜNYA</a>
<a title="SAĞLIK Haberleri" href="https://www.vatandanhaber.com/saglik/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank">SAĞLIK</a>
<a title="TEKNOLOJİ Haberleri" href="https://www.vatandanhaber.com/teknoloji/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-8" target="_blank">TEKNOLOJİ</a>
</div>
<div class="hs-nav-toggle hs-nav-link hs-ripple"><i class="fa fa-bars"></i></div>
</div>
</div>

</div> 
</div>
<div class="hs-header-line  clearfix">
<div class="hs-header-wrapper clearfix">
<div class="hs-lm-container font12">
<div id="haber-bandi" class="carousel slide">
<div class="carousel-inner">
<div class="item hs-lm-item active">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>13:41</span>
</span>
<a href="https://www.vatandanhaber.com/teknoloji/web-sitenize-seo-kampanyasi-h64133.html" title="WEB SİTENİZE SEO KAMPANYASI" class="hs-lm-title" target="_blank">WEB SİTENİZE SEO KAMPANYASI</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>00:00</span>
</span>
<a href="https://www.vatandanhaber.com/saglik/sac-tasariminda-dogru-adres-atrium-h64131.html" title="Saç Tasarımında Doğru Adres Atrium" class="hs-lm-title" target="_blank">Saç Tasarımında Doğru Adres Atrium</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>00:00</span>
</span>
<a href="https://www.vatandanhaber.com/magazin/astro-deha-astroloji-yorumlari-h64130.html" title="Astro Deha Astroloji Yorumları" class="hs-lm-title" target="_blank">Astro Deha Astroloji Yorumları</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>00:00</span>
</span>
<a href="https://www.vatandanhaber.com/teknoloji/google-da-ust-siralara-cikmak-icin-ne-yapmak-gerekli-h64128.html" title="Google&#039;da üst sıralara çıkmak için ne yapmak gerekli?" class="hs-lm-title" target="_blank">Google&#039;da üst sıralara çıkmak için ne yapmak gerekli?</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:17</span>
</span>
<a href="https://www.vatandanhaber.com/spor/funiad-fbiad-in-universite-ve-genclik-kollari-faaliyete-gecti-h64124.html" title="FUNİAD, FBİAD&#039;ın Üniversite ve Gençlik Kolları Faaliyete Geçti" class="hs-lm-title" target="_blank">FUNİAD, FBİAD&#039;ın Üniversite ve Gençlik Kolları Faaliyete Geçti</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>16:16</span>
</span>
<a href="https://www.vatandanhaber.com/saglik/cicek-hastaligi-nedir-tarihcesi-ve-tedavisi-nedir-h64118.html" title="Çiçek Hastalığı Nedir? Tarihçesi ve Tedavisi Nedir?" class="hs-lm-title" target="_blank">Çiçek Hastalığı Nedir? Tarihçesi ve Tedavisi Nedir?</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:00</span>
</span>
<a href="https://www.vatandanhaber.com/guncel/18-mayista-okullar-tatil-olacak-mi-19-mayis-resmi-tatil-mi-h64114.html" title="18 Mayıs’ta okullar tatil olacak mı ? 19 Mayıs resmi tatil mi?" class="hs-lm-title" target="_blank">18 Mayıs’ta okullar tatil olacak mı ? 19 Mayıs resmi tatil mi?</a>
</div>
<div class="item hs-lm-item">
 <span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:25</span>
</span>
<a href="https://www.vatandanhaber.com/teknoloji/dizustu-bilgisayarlar-hakkinda-h64111.html" title="Dizüstü Bilgisayarlar Hakkında" class="hs-lm-title" target="_blank">Dizüstü Bilgisayarlar Hakkında</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>12:58</span>
</span>
<a href="https://www.vatandanhaber.com/teknoloji/sirayla-devam-eden-sayfalarda-noindex-kullanimi-hakkinda-h64110.html" title="Sırayla devam eden sayfalarda noindex kullanımı hakkında" class="hs-lm-title" target="_blank">Sırayla devam eden sayfalarda noindex kullanımı hakkında</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>12:27</span>
</span>
<a href="https://www.vatandanhaber.com/teknoloji/kredi-karti-yerine-ukash-kullanimi-h64109.html" title="Kredi Kartı yerine Ukash Kullanımı" class="hs-lm-title" target="_blank">Kredi Kartı yerine Ukash Kullanımı</a>
</div>
</div>
</div>
</div>
<div class="pull-right">
<div class="hs-cr-container font12">
<div class="hs-cr-div hs-cr-bist">
<div class="hs-cr-line first">
BİST<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">94883</span>
</div>
</div>
<div class="hs-cr-div hs-cr-altin">
<div class="hs-cr-line first">
ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">237.109</span>
</div>
</div>
<div class="hs-cr-div hs-cr-dolar">
<div class="hs-cr-line first">
DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">6.1307</span>
</div>
</div>
<div class="hs-cr-div hs-cr-sterlin">
<div class="hs-cr-line first">
STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">8.0356</span>
</div>
</div>
<div class="hs-cr-div hs-cr-euro">
<div class="hs-cr-line first">
EURO<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">7.0588</span>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="container hs-go-center shadow">
<div class="hs-row hs-top-block">
<div class="hs-cuff-container hs-cuff-four hs-head-font hs-margin-bottom clearfix">
<div data-hsm="haberler" data-hsid="64135" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
<a href="https://www.vatandanhaber.com/ekonomi/agustos-ayi-turkiye-ev-fiyatlari-raporu-flatfy-acikladi-h64135.html" title="Ağustos Ayı Türkiye Ev Fiyatları Raporu : Flatfy Açıkladı" target="_blank">
<div class="hs-item-img">
<img src="https://www.vatandanhaber.com/images/haberler/ustmanset/2018/09/haberkapakfotosu.png" alt="Ağustos Ayı Türkiye Ev Fiyatları Raporu : Flatfy Açıkladı" />
</div>
<div class="hs-item-title font20">Flatfy'dan Emlak Fiyatları</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="64133" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.vatandanhaber.com/teknoloji/web-sitenize-seo-kampanyasi-h64133.html" title="WEB SİTENİZE SEO KAMPANYASI" target="_blank">
<div class="hs-item-img">
<img src="https://www.vatandanhaber.com/images/haberler/ustmanset/2018/08/VhMedyaSeo.jpg" alt="WEB SİTENİZE SEO KAMPANYASI" />
</div>
<div class="hs-item-title font20">VHMEDYA'dan SEO'da KAMPANYA</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="64131" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.vatandanhaber.com/saglik/sac-tasariminda-dogru-adres-atrium-h64131.html" title="Saç Tasarımında Doğru Adres Atrium" target="_blank">
<div class="hs-item-img">
<img src="https://www.vatandanhaber.com/images/haberler/ustmanset/2018/07/atrium-sac-kaynak.jpg" alt="Saç Tasarımında Doğru Adres Atrium" />
</div>
<div class="hs-item-title font20"></div>
</a>
</div>
<div data-hsm="haberler" data-hsid="64130" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.vatandanhaber.com/magazin/astro-deha-astroloji-yorumlari-h64130.html" title="Astro Deha Astroloji Yorumları" target="_blank">
<div class="hs-item-img">
<img src="https://www.vatandanhaber.com/images/haberler/ustmanset/2018/07/gunluk-burc-yorumlari.jpg" alt="Astro Deha Astroloji Yorumları" />
</div>
<div class="hs-item-title font20"></div>
</a>
</div>
</div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh64135">
<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
<div class="hs-item-title hs-title-font hs-text-ellipsis">
<a href="https://www.vatandanhaber.com/ekonomi/agustos-ayi-turkiye-ev-fiyatlari-raporu-flatfy-acikladi-h64135.html" title="Ağustos Ayı Türkiye Ev Fiyatları Raporu : Flatfy Açıkladı" target="_blank">Ağustos Ayı Türkiye Ev Fiyatları Raporu : Flatfy Açıkladı</a>
</div>
<div class="hs-close hs-head-font hs-font-up">
<span class="hs-bn-close">Kapat</span>
</div>
</div>
</div>
</div>
<div class="container hs-go-center hs-main-container hs-rise nopadding">
<div class="row">
<div class="page-header article-header">
<h3 class="title hs-share-title hs-title-font-2">Dünyanın Dili İngilizce</h3>
<p class="lead hs-head-font">“Dil”, çok eski yıllardan bu yana merak uyandıran bir konu olup birçok düşünür “Dil nedir?” sorusuna bir cevap aramaya çalışmıştır. Yunan düşünürlerden Platon dili Kratylos adlı eserinde “kendi özel düşüncelerini ses yardımıyla ve yüklem yardımıyla anlamlı hale getirebilmek” olarak yorumlamıştır. Günümüzde TDK’ya göre dil; “İnsanların düşündüklerini ve duyduklarını kelimelerle veya işaretlerle yaptıkları anlaşma” olarak tanımlamaktadır.</p>
</div>

<div id="main" class="span8 fix">
<div id="haberler">
<div class="haber-kapsa haber-64137">
<article id="haber-64137" class="clearfix">
<header style="display:none">
<h1>Dünyanın Dili İngilizce</h1>
<p>“Dil”, çok eski yıllardan bu yana merak uyandıran bir konu olup birçok düşünür “Dil nedir?” sorusuna bir cevap aramaya çalışmıştır. Yunan düşünürlerden Platon dili Kratylos adlı eserinde “kendi özel düşüncelerini ses yardımıyla ve yüklem yardımıyla anlamlı hale getirebilmek” olarak yorumlamıştır. Günümüzde TDK’ya göre dil; “İnsanların düşündüklerini ve duyduklarını kelimelerle veya işaretlerle yaptıkları anlaşma” olarak tanımlamaktadır.</p>
</header>
<div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
<div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2018-10-02 11:18:24">02 Ekim 2018 Salı 11:18</span></div>
 </div>
<div class="clearfix newspic">
<span>
<img src="https://www.vatandanhaber.com/images/haberler/no_headline.jpg" alt="Dünyanın Dili İngilizce" title="Dünyanın Dili İngilizce" />
</span>
</div>
<div class="hs-article-tools hs-margin-bottom clearfix">
<div id="paylas" class="paylas-haber-64137"></div>
<div class="hs-character hs-head-font secilemez">
<span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
<span onclick="textClear(64137)" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
<span onclick="textUp(64137)" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
<span onclick="textDown(64137)" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
</div>
<div id="newstext" class="clearfix page-content content-detail">
<div id="newsbody"><p style="text-align:justify"><strong>Dilin özellikleri ve önemi:</strong></p>
<ul>
<li style="text-align:justify">Dil, gelişmiş bir iletişim aracıdır</li>
<li style="text-align:justify">Dil, toplamda seslerden oluşan bir anlaşma şeklidir</li>
<li style="text-align:justify">Seslerin anlamlı ve kurallı bir şekilde birleşmesiyle dil oluşur</li>
<li style="text-align:justify">Dil, düşünce ve zekânın bir göstergesidir</li>
<li style="text-align:justify">Dil, canlı bir varlıktır</li>
<li style="text-align:justify">Dil, sosyal bir varlıktır</li>
<li style="text-align:justify">Dil, bir ortaklıktır</li>
<li style="text-align:justify">Dil, doğal bir araçtır</li>
<li style="text-align:justify">Dil, düşünceyi etkileyen bir varlıktır.</li>
</ul>
<p style="text-align:justify"><strong>SAMUEL DANIEL’İN DİLEĞİ GERÇEK OLDU</strong></p>
<p style="text-align:justify">1950’li yılların İngiliz şairi Samuel Daniel’in bir şiirinde hayal olarak bahsettiği, İngilizcenin hazinelerini yabancı sahillere götürmek, henüz adı bile konulmamış uzak diyarlara en büyük gururumuz dediği İngilizceyi taşımak ve oraları İngiliz aksanıyla güzelleştirmektir. Samuel Daniel, hayalinin gerçek olduğunu görememiş olsa da bugün İngilizce Dünya’da en çok kullanılan üçüncü resmi dil ve en çok kullanılan birinci dildir.</p>
<p style="text-align:justify">İngilizce, Cermen dil grubuna ait olup Kavimler Göçü ile yer değiştirmiş olan Cermen kavimlerinin Keltleri Britanya Adaları’ndan sürerek buraya getirdiği dildir.</p>
<p style="text-align:justify">İngilizceyi üç gruba ayırarak incelemek en yaygın ele alma biçimidir. </p>
<p style="text-align:justify">Eski İngilizce: Eski çağlardan 1150’ye kadar</p>
<p style="text-align:justify">Orta İngilizce: 1150’li yıllardan 1500’lü yıllara kadar</p>
<p style="text-align:justify">Modern İngilizce: 1500’lü yıllardan sonra günümüze kadar</p>
<p style="text-align:justify"></p>
<p style="text-align:justify">İngilizcenin tarihinin 5. yy ortalarında 3 alman kabilesinin Britanya’ya varmasıyla başlamış olduğu bilinmektedir. Angle, Saxon ve Jutlar olarak bilinen Britanya halkı, bugünkü Danimarka ve Almanya’nın kuzeybatısındaki Kuzey Denizi’ni geçti. Britanya halkı, Alman dili yerine çok çabuk olarak Kelt dilini kabullenmiştir. Jutland’dan gelen Jutlar, Kent, Wight Adası ve Hampshire kıyısının bir kısmına, Holstein’den gelen Saxonlar Themes Nehri güneyine, Schleswig’den gelen Angle’ler Themes Nehri’nden İskoçya’ya doğru genişleyen bir alana yerleştiler.</p>
<p style="text-align:justify">10. yy’da West Saxon Lehçesi ülkenin resmi dili oldu. Günümüze kalan eski İngilizce eserler West Saxon diliyle yazıldığından Eski İngilizce bilgisi bu dilden gelmektedir.     </p>
<p style="text-align:justify">Eski çağlarda Alman halkı oyma alfabe şeklinde yazı stilini kullanıyordu ve harfler tahta ya da taşlara daha rahat oyulsun diye daha çok düz çizgilerden oluşmaktaydı. Hıristiyan misyonerlerin Roma ve İrlanda’dan gelişiyle bu yazı stili yerini Roma alfabesine bıraktı. Eski İngilizce sözlükler, Anglo-Saxon temel üzerinde devam edilmiş Latin ve İskandinav kelimelerden oluşmaktadır.</p>
<p style="text-align:justify">Eski İngilizce kelimeler ile İskandinavya (Old Norse) kelimeleri dilde üstünlük sağlamak için rekabete girmiştir.</p>
<p style="text-align:justify"><strong>Latin Kelimeler:</strong> street, kitchen, kettle, cup, cheese, wine, (sonrasında Hristiyanlığın gelmesiyle) angel, bishop, abbot, martyr, candle</p>
<p style="text-align:justify"><strong>Vikingler ile birlikte gelen Norveç kelimeleri:</strong> sky, egg, cake, leg, skin, husband, fellow, skill, anger, flat, odd, uply, get, give, take, call, raise, die, their, they, them.</p>
<p style="text-align:justify"><strong>Keltçe ile gelen yer isimleri:</strong> Devon, Dover, Kent, Carlisre, Thames, Avon, Severn</p>
<p style="text-align:justify">1066 yılındaki Norman istilasından sonra 2 yıl içinde İngiliz asilzadelerinin dili Fransızca olmuştu. Fransızca diline olağanüstü talep vardı. Devlet, din, hukuk, sanat, yemek, edebiyat, tıp gibi birçok alanda Fransızca kelimeler dile girdi. İngilizce, daha sonrasında da birçok dilden etkilenmiş olsa da dilin Anglo Saxon kökeni korundu.</p>
<p style="text-align:justify">İngilizce, ilk yükselişini 19. yy’da Versailles Konferansı ile yaşamış ve diplomasi dili olmuştur. Dönemin ABD Başkanı Woodrow Wilson ile İngiltere Başbakanı Lloyd George ve Fransa Başbakanı Clemencau İngilizce konuşuyordu. 1930’lu yıllara kadar diplomasi dili olan Fransızca yerini İngilizceye bırakmaya başladı. 1960’lı yıllarda radyoların %60’ı İngilizce yayın yapmaya başladı.</p>
<p style="text-align:justify"><strong>EDEBİYATIN DİLİ İNGİLİZCE</strong></p>
<p style="text-align:justify">Orta Çağ başlarında ilk yazılan İngilizce edebi eser <a href="https://www.wikizero.pro/index.php?q=aHR0cHM6Ly90ci53aWtpcGVkaWEub3JnL3cvaW5kZXgucGhwP3RpdGxlPUMlQzMlQTZkbW9uJTI3c19IeW1uJmFjdGlvbj1lZGl0JnJlZGxpbms9MQ" title="C&#xE6;dmon's Hymn (sayfa mevcut de&#x11F;il)"><span><span>Cædmon's Hymn</span></span></a> metnidir. İngiliz kültüründe sözlü ifade geleneği çok güçlüdür ve bu yüzden çoğu edebi eser icra edilmek amacıyla yazılırdı. Beowulf dâhil epik şiirler çok popülerdi ve Anglo-Saxon İngilizcesi ile günümüze kadar ulaşmıştır.</p>
<p style="text-align:justify">Günümüze kadar ulaşan el yazmalarındaki Anglo-Saxon şiirlerin çoğu, o dönemin Alman ve Viking savaş şiirlerinin daha yumuşak çevirileridir.</p>
<p style="text-align:justify">İlk yazılı edebiyat, Aziz Austingus ve müritleri tarafından kurulan Hıristiyan manastırlarına dayanmaktadır.</p>
<p style="text-align:justify">Yerli edebiyat, William Caxton tarafından 1476 senesinde matbaanın İngiltere’ye getirilmesi ile gelişmiştir. Reformasyon, yerli litürjinin üretimine esin vermesiyle Book of Common Prayer’ın oluşturulmasına etki etmiştir. Hem Kraliçe I. Elizabeth hem de Kral I. James zamanında ortaya çıkan şiir, tiyatro, düzyazı eserleri bugünkü erken dönem edebiyatını oluşturmaktadır. İnsana kıymet vermesi sebebiyle erken dönem modern edebiyat ivme kazanmıştır. Neredeyse tamamen dini olan erken dönem modern edebiyat, Orta Çağ İngilteresi’ndeki edebiyatın aksine okuyuculara daha dünya odaklı bir edebiyat sunmuştur; bir tek erken dönem edebiyat, çağdaş sekülerizm ile karşılaştırıldığında çoğu bakımdan açık bir halde dini temelli görünmektedir.</p>
<p style="text-align:justify"><strong>Elizabeth Dönemi</strong></p>
<p style="text-align:justify">Elizabeth döneminde özellikle drama alanında büyük bir gelişme yaşanmıştır.</p>
<p style="text-align:justify">İtalyan Rönesansı, Orta Çağ’daki eski dini piyeslerden bağımsız olarak gelişmeye başlamış olan Antik Yunan ve Roman tiyatrosunu yeniden keşfetmiş ve yeni dramanın gelişim göstermesine etkili olmuştur. Fakat İngiliz oyun yazarları İtalya tarzına ilgi duymaktaydı: bir İtalya oyuncu topluluğu olan Giovanni Floria, Londra’ya yerleşti ve İtalyan dilinin ve kültürünün büyük bir kısmını İngiltere’ye getirdi.  Elizabeth döneminde Rönesans İtalyası'nda büyük oranda görülen siyasi komplo vakalarının Katolik komplosu korkularını bastıramadığı da doğrudur. Neticede, bu şekilde bir gerilimi sahnede temsil etmek Elizabeth dönemi seyircisi için daha duygu yüklü olmuştur. Sackville ve Norton tarafından yazılmış olan Gorboduc, Kyd tarafından kaleme alınmış olan ve Hamlet adına çok büyük araç teşkil edecek olan The Spanish Tragedy gibi Elizabeth döneminin ilk oyunlarından sonra William Shakespeare, o döneme kadar eşsiz bir şair ve oyun yazarı olarak dikkat çekmektedir. Shakespeare’in asıl uğraşı edebiyat olmamakla birlikte eğitimi de muhtemelen üniversite hazırlık seviyesinde bir lise eğitimiydi. Edebiyata başladığı dönemde İngiliz sahnesini elinde tutan "university wits" üniversiteli oyun yazarları da benzer biçimde aristokrat ya da avukat değillerdi. Fakat çok yetenekli ve inanılmaz bir şekilde çok yönlü ve "shake-scene" ile alay eden Robert Greene, benzer biçimde "profesyonelleri" geride bırakmıştır. Shakespeare, en iyi oyunlarını son zamanlarında yazmış olsa da tüm eserleri büyük ses getirmiştir: Hamlet, Romeo ve Juliet, Othello, Kral Lear, Macbeth, Antonius ve Kleopatra ve esas oyun içinde yeni krala görkemli bir gösteri oluşturan bir trajikomedi olan Fırtına. Bu 'oyun içinde oyun', yeni kapalı tiyatroların değişik sıra dışı efektleriyle renklendirilen müzikli ve danslı bir ara oyun olan maskeli piyes şeklini almıştır. O dönemlerde (<a href="https://www.wikizero.pro/index.php?q=aHR0cHM6Ly90ci53aWtpcGVkaWEub3JnL3dpa2kvQW1lcmlrYV9CaXJsZSVDNSU5RmlrX0RldmxldGxlcmk" title="Amerika Birle&#x15F;ik Devletleri"><span><span>Amerika</span></span></a>'ya ilk sömürgecilerin gelişi), Fırtına, belirgin bir şekilde olmasa da önemli bir ölçüde, Bermuda Kitapçığı (1609) ile ilgili araştırmaların gösterdiğine göre, Shakespeare'i Virjinya Şirketi 'nin ta kendisine bağlayarak, bir Bermuda adası üzerinde geçmektedir. Frank Kermode'nin belirttiğine göre "News from the New World" çıkmıştı ve Shakespeare'in bu duruma yaklaşımı değerliydi. Shakespeare, Petrarch'ın modeline büyük değişimler getiren İngiliz sonesini de popülerleştirmiştir.</p>
<p style="text-align:justify">Sone, 16. yy başlangıcında Thomas Wyatt tarafından İngilizce ile tanıştırıldı. Thomas Campion'un eserleri ve benzer biçimde şarkılar şeklinde müzik olarak düzenlenmek amacıyla yazılan şiirler, basılı olarak çıkan edebiyat topluma daha geniş bir şekilde yayıldığında daha popüler hale geldi. Elizabeth dönemi tiyatrosundaki diğer önemli kişiler, Christopher Marlowe, Thomas Dekker, John Fletcher ve Francis Beaumont’tur. Eğer Marlowe (1564-1593) yirmi dokuz yaşlarında bir bar kavgasında bıçaklanıp ölmüş olmasaydı Anthony Burgess’in şiirsel kabiliyetleri yardımıyla Shakespeare ile denk konumda olamasa da ona rakip olabileceğini söylenmektedir. Shakespeare'den yalnızca birkaç hafta önce oğlu doğmuştur ve onu iyi tanıyor olabileceği düşünülmektedir. Fakat Marlowe'un edebiyat konusu değişiktir: her şeyden öte Rönesans dönemi insanının etik dramı üzerinde yoğunlaşır. Marlower, çağdaş bilimin getirdiği yeni sınırların karşısında büyülenmiş ve dehşete düşmüştü. Alman kültüründen yararlanarak bilgiye olan açlığı ve insanoğlunun teknolojik gücünün sınırlarının zorlanması isteği ile takıntılı bir bilim adamı ve büyücü olan Dr. Faustus'u İngiltere'ye getirmiştir. Geçmişe gidip Truvalı Helen ile evlenmesini bile sağlayan doğaüstü güçlere erişir, fakat şeytanla yaptığı yirmi dört senelik anlaşmanın nihayetinde ruhunu ona teslim edecektir. Zamansız ölümü bir gizem olarak kalan Marlowe'un karanlık kahramanlarında kendisinden bir şeyler olması mümkündür. Kendisi kanunları hiçe sayan bir yaşam sürdüren, çok sayıda metresi olan, kabadayılarla dostluk eden bir ateist olarak bilinirdi. Londra'daki yeraltı dünyasının 'lüks yaşamını” yaşıyordu. Fakat çoğu kişi, bunun, <a href="https://www.wikizero.pro/index.php?q=aHR0cHM6Ly90ci53aWtpcGVkaWEub3JnL3dpa2kvSS5fRWxpemFiZXRo" title="I. Elizabeth"><span><span>I. Elizabeth</span></span></a>'in bir gizli ajanı olarak yaptığı faaliyetlerini gizlemek için uyguladığı bir plan olduğundan ve 'kaza eseri gerçekleşen bıçaklama' olayının, <a href="https://www.wikizero.pro/index.php?q=aHR0cHM6Ly90ci53aWtpcGVkaWEub3JnL3dpa2kvS3JhbGl5ZXQ" title="Kraliyet"><span><span>Kraliyet</span></span></a> düşmanları tarafından önceden tasarlanmış bir suikast olabileceğinden şüphelenmektedir. Beaumont ve Fletcher daha az tanınmaktadır fakat Shakespeare'in en iyi oyunlarından bazılarını yazmasında ona yardımcı oldukları hakkında bilgiler mevcuttur. Şehir komedisi türünün geliştiği dönem de bu zamana rastlamaktadır. 16. Yüzyılın sonlarındaki İngiliz şiiri, dilin gösterişli olması ve klasik mitlere yapılan göndermelerle karakterize edilmektedir. Bu dönemdeki en önemli şairler içinde Edmund Spenser ve Sir Philip Sidney yer almaktadır. Rönesans hümanizminin bir ürünü olarak Elizabeth'in kendisi de kimi vakit On Monsieur's Departure gibi şiirler yazmıştır.</p>
<p style="text-align:justify"><strong>I. James Dönemi Edebiyatı</strong></p>
<p style="text-align:justify">Shakespeare'in ölümünden sonra şair ve oyun yazarı Ben Jonson, I. James sürecinin önde gelen yazınsal şahsiyetlerinden biriydi. Fakat Jonson'un güzel duygu anlayışı, Tudor Hanedanı dönemi yerine Orta Çağ'daki anlayışı yansıtmaktadır: karakterleri, Dört Sıvı Kuramını barındırmaktadır. Bu çağdaş tıp kuramına göre davranış değişiklikleri, "vücut sıvılarından” birisinin (kan, mukus, sarı safra, siyah safra) diğer üçüne baskınlığı sonucunda doğar. Bu sıvılar, evrendeki dört elemente karşılık gelmektedir: hava, su, ateş ve toprak. Bu, Jonson'un bu tip farklılıkları örneklendirerek tip ya da klişeler oluşturma noktasına gelmesini sağlamıştır.</p>
<p style="text-align:justify">Jonson, üslupta uzman olan görkemli bir hicivcidir. Volpone adlı eseri, bir grup düzenbazın usta bir düzenbaz tarafından nasıl kandırıldığını gösterir ve kötülük, kötülük tarafından cezalandırılırken, erdem ödülünü alır.</p>
<p style="text-align:justify">Jonson'un üslubunu takip edenler arasında; harika bir komedi olan ve yükselen orta sınıfı, özellikle neredeyse hiçbir edebiyat bilgileri olmamasına rağmen edebi zevki dikte eder gibi görünen sonradan görmeleri alay konusu yapan <a href="https://www.wikizero.pro/index.php?q=aHR0cHM6Ly90ci53aWtpcGVkaWEub3JnL3cvaW5kZXgucGhwP3RpdGxlPVRoZV9LbmlnaHRfb2ZfdGhlX0J1cm5pbmdfUGVzdGxlJmFjdGlvbj1lZGl0JnJlZGxpbms9MQ" title="The Knight of the Burning Pestle (sayfa mevcut de&#x11F;il)"><span><span>The Knight of the Burning Pestle</span></span></a> 'ı yazan <a href="https://www.wikizero.pro/index.php?q=aHR0cHM6Ly90ci53aWtpcGVkaWEub3JnL3cvaW5kZXgucGhwP3RpdGxlPUJlYXVtb250X3ZlX0ZsZXRjaGVyJmFjdGlvbj1lZGl0JnJlZGxpbms9MQ" title="Beaumont ve Fletcher (sayfa mevcut de&#x11F;il)"><span><span>Beaumont ve Fletcher</span></span></a> yer almaktadır. Hikayede birkaç bakkal, okuma yazma bilmeyen çocuklarının bir oyunda başrol oynaması için profesyonel aktörlerle ağız kavgası yapmaktadır. Kalkanı üzerine tutuşan bir havaneli yerleştirerek, uygun bir şekilde bir seyyar silahşör olur. Bir prensesin kalbini kazanmaya çalışan genç adamla büyük oranda Don Kişot'un yaşadığı şekilde alay edilir. Beaumont ve Fletcher'ın en önemli meziyetlerinden biri, feodalizmin ve şövalyeliğin nasıl züppeliğe ve sahtekârlığa dönüştüğünü ve yeni toplumsal sınıfların yükselişte olduklarını fark etmeleridir.</p>
<p style="text-align:justify">I. James döneminde popüler olan başka bir tiyatro türü ise John Webster ve Thomas Kyd tarafından yaygınlaştırılan intikam oyunudur. George Chapman, birkaç incelikli intikam trajedisi yazmıştır fakat en çok gelecekteki tüm İngiliz edebiyatı üzerinde derin etkisi olan ve hatta John Keats'in en iyi sonelerinden birisini yazmasına ilham veren ünlü Homeros çevirisi ile hatırlanmalıdır.</p>
<p style="text-align:justify">İngilizce tarihinde bu zamana kadarki en geniş kapsamlı çeviri projelerinden kabul edilen Kral James İncili, 1604 yılında başladı ve 1611'de sona erdi. <a href="https://www.wikizero.pro/index.php?q=aHR0cHM6Ly90ci53aWtpcGVkaWEub3JnL3cvaW5kZXgucGhwP3RpdGxlPVdpbGxpYW1fVHluZGFsZSZhY3Rpb249ZWRpdCZyZWRsaW5rPTE" title="William Tyndale (sayfa mevcut de&#x11F;il)"><span><span>William Tyndale</span></span></a>'in çalışmasıyla başlayan <a href="https://www.wikizero.pro/index.php?q=aHR0cHM6Ly90ci53aWtpcGVkaWEub3JnL3cvaW5kZXgucGhwP3RpdGxlPSVDNCVCMG5jaWwlMjdpbl8lQzQlQjBuZ2lsaXpjZV8lQzMlQTdldmlyaWxlcmkmYWN0aW9uPWVkaXQmcmVkbGluaz0x" title="&#x130;ncil'in &#x130;ngilizce &#xE7;evirileri (sayfa mevcut de&#x11F;il)"><span><span>İncil'in İngilizce çevirileri</span></span></a>geleneğinin doruk noktasını temsil etmektedir. İngiliz Kilisesi'nin standart İncil'i haline geldi; bazıları bunu tüm zamanların en iyi edebi eserlerinden biri sayar Bu projenin önderliğini yapan kişi, kırk yedi bilginin çalışmasını denetleyen I. James olmuştur. Bazıları çok daha doğru kabul edilen, İngilizce'ye yapılan birçok başka tercüme olsa da, çoğu kişi, ölçüsü orijinal İbranice dizelere benzemesi için ayarlanmış olan Kral James İncili'ni, estetik açıdan tercih etmektedir.</p>
<p style="text-align:justify">1600'lerin başında büyük yükselişte olan Shakespeare'in yanı sıra, 17. yüzyılın başındaki öteki önemli şairler içinde John Donne ve öteki metafizik şairleri yer almaktadır. Barok tarzından etkilenen ve konu olarak Hıristiyan mistisizmini ve erotizmini ele alan metafizik şiir, sürpriz etkilere ulaşmak için pergel veya sivrisinek şeklinde geleneksel olmayan veya "şiirsel olmayan" figürler kullanır. Örneğin, Donne'nin şarkı ve sonelerinden birinde bir pergelin uçları iki sevgiliyi temsil eder, evinde bekleyen kadın merkezi oluştururken; uzaktaki uç, uzaklara yelken açan sevgilisini gösterir. Fakat mesafe ne kadar artarsa, pergelin ayakları birbirlerine o denli yanaşır: ayrılık kalbi sevgiyle doldurur. Paradoks ya da oksimoron, artık evrenin merkezi olmayan ve modern coğrafya ve bilim buluşlarıyla sarsılan tinsel kesinliklerin olduğu bir dünyadaki korku ve endişelerinden bahseden bu şiirde, değişmez öğelerdir. Donne'nin doğa ötesi şiirinin yanında 17. Yüzyıl Barok şiiri ile de ünlüdür. Barok şiiri, dönemin sanatıyla aynı noktalara temas etmiştir; Barok tarzı yüksek, geniş kapsamlı, epik ve dinidir. Bu şairlerin çoğunda açık bir şekilde Katolik hassaslığı vardır (isim vermek gerekirse Richard Crashaw) ve yeni ortaya çıkan ve ideal olarak Protestan grupları yine Katolikliğe döndürmeyi sağlayacak bir mistisizm duygusu oluşturmak için Katolik karşıtı reformu için şiirler yazmışlardır.</p>
<p style="text-align:justify"><strong>I. Charles ve Cromwell Dönemi Edebiyatı</strong></p>
<p style="text-align:justify">17. Yüzyılın ortalarında, I. Charles'ın hükümdarlığı sırasındaki çalkantılı yıllar ve sonraki İngiliz Milletler Topluluğu ve Koruyuculuk sırasındaki dönem, İngiltere'de politik bir edebiyatın gelişimine tanık olmuştur. İngiliz iç savaşındaki tüm grup sempatizanları tarafından yazılmış olan kitapçıklar, birçok propaganda yöntemiyle ahlaksız kişisel saldırı ve polemiklerden ulusta düzeltme yapmak amacıyla meydana gelen asil ruhlu planlara kadar her şeyi içermekteydi. İkinci türden olan Thomas Hobbes'in Leviathan'ı, İngiliz politik felsefesinin en önemli eserlerinden biri olacaktır. Hobbes'in yazıları, dönemin az bulunan politik çalışmalarından biridir ve hala düzenli olarak yayınlanmaktadır fakat Hobbes'in en önemli eleştirmeni olan John Bramhall büyük ölçüde unutulmuştur. Ek olarak, bu dönemde British gazetesinin öncüsü olan News Books, Henry Muddiman, Marchamont Needham ve John Birkenhead şeklinde karşıt partilerin görüşlerini ve eylemlerini bildiren gazetecilerle gelişme göstermiştir. Yazarların olağan tutuklanmaları ve çalışmalarındaki baskı, yabancı veya el altından basımların sonucu olarak ruhsat sistemine sebep oldu. John Milton‘ın politik kitapçığı The Areopagitica ruhsat sistemine karşı yazılmıştır ve basın özgürlüğünün en anlamlı savunmalarından biri olarak bilinir.</p>
<p style="text-align:justify">Özellikle <a href="https://www.wikizero.pro/index.php?q=aHR0cHM6Ly90ci53aWtpcGVkaWEub3JnL3dpa2kvSS5fQ2hhcmxlcw" title="I. Charles"><span><span>I. Charles</span></span></a> ‘ın (1625-42) hükümdarlığı sırasında, İngiliz rönesans draması son olgunlaşmasını yaşadı. <a href="https://www.wikizero.pro/index.php?q=aHR0cHM6Ly90ci53aWtpcGVkaWEub3JnL3dpa2kvQmVuX0pvbnNvbg" title="Ben Jonson"><span><span>Ben Jonson</span></span></a>’ın son çalışması, çağın dramasının en güçlü son nesliyle birlikte (<a href="https://www.wikizero.pro/index.php?q=aHR0cHM6Ly90ci53aWtpcGVkaWEub3JnL3dpa2kvSm9obl9Gb3Jk" title="John Ford"><span><span>John Ford</span></span></a>, <a href="https://www.wikizero.pro/index.php?q=aHR0cHM6Ly90ci53aWtpcGVkaWEub3JnL3cvaW5kZXgucGhwP3RpdGxlPVBoaWxpcF9NYXNzaW5nZXImYWN0aW9uPWVkaXQmcmVkbGluaz0x" title="Philip Massinger (sayfa mevcut de&#x11F;il)"><span><span>Philip Massinger</span></span></a>, <a href="https://www.wikizero.pro/index.php?q=aHR0cHM6Ly90ci53aWtpcGVkaWEub3JnL3cvaW5kZXgucGhwP3RpdGxlPUphbWVzX1NoaXJsZXkmYWN0aW9uPWVkaXQmcmVkbGluaz0x" title="James Shirley (sayfa mevcut de&#x11F;il)"><span><span>James Shirley</span></span></a>, ve <a href="https://www.wikizero.pro/index.php?q=aHR0cHM6Ly90ci53aWtpcGVkaWEub3JnL3cvaW5kZXgucGhwP3RpdGxlPVJpY2hhcmRfQnJvbWUmYWN0aW9uPWVkaXQmcmVkbGluaz0x" title="Richard Brome (sayfa mevcut de&#x11F;il)"><span><span>Richard Brome</span></span></a>) sahneye koyuldu ve basıldı. <a href="https://www.wikizero.pro/index.php?q=aHR0cHM6Ly90ci53aWtpcGVkaWEub3JnL3dpa2kvMTY0Mg" title="1642"><span><span>1642</span></span></a>’deki İngiliz iç savaşının başında tiyatroların kapanmasıyla, <a href="https://www.wikizero.pro/index.php?q=aHR0cHM6Ly90ci53aWtpcGVkaWEub3JnL3dpa2kvMTY2MA" title="1660"><span><span>1660</span></span></a>’daki restorasyon döneminin başkalaşmış toplumuna yeniden açılana kadar drama; bir nesil için kapandı.</p>
<p style="text-align:justify">Bu dönem içerisinde yazılan diğer edebi yazılar politik alt metinlere atfedilir veya bu çalışmaların yazarları belli siyasi çizgiler etrafında toplanmışlardır. Sivil savaş öncesinde etkili olan <a href="https://www.wikizero.pro/index.php?q=aHR0cHM6Ly90ci53aWtpcGVkaWEub3JnL3cvaW5kZXgucGhwP3RpdGxlPVRoZV9jYXZhbGllcl9wb2V0cyZhY3Rpb249ZWRpdCZyZWRsaW5rPTE" title="The cavalier poets (sayfa mevcut de&#x11F;il)"><span><span>The cavalier poets</span></span></a> birçok şeyi, metafizik şairlerinin (<a href="https://www.wikizero.pro/index.php?q=aHR0cHM6Ly90ci53aWtpcGVkaWEub3JnL3cvaW5kZXgucGhwP3RpdGxlPU1ldGFwaHlzaWNhbF9wb2V0cyZhY3Rpb249ZWRpdCZyZWRsaW5rPTE" title="Metaphysical poets (sayfa mevcut de&#x11F;il)"><span><span>metaphysical poets</span></span></a>) öğretilerine borçludurlar. The Compleat Angler adlı kitabı üzerinde çalışabilmesi için vakit kazandırdığından Izaak Walton için I. Charles’ın idamından sonra kraliyet memurlarının mecburi emekliliği iyi bir şeydi. 1653’te basılan kitap görünüşte bir balık tutma rehberiydi, fakat gerçekte daha çok meditasyon ve hayattan zevk alma ile ilgiydi. Oliver Cromwell dönemi İngiltere’sinin iki önemli şairi Andrew Marvell ve John Milton, Marvell's An Horatian Ode upon Cromwell's Return from Ireland gibi eserlerde yeni hükümeti övüyorlardı. Cumhuriyetçi inançlarına rağmen II. Charles‘ın restorasyon dönemi esnasında cezalandırılmadan firar etmişlerdir ve Milton bundan sonra en iyi şiirsel çalışmalarını yazmıştır (alegori ile birçok gizli politik mesaj vermiştir). Bilge bir adam olan Thomas Browne da bu devrin bir başka yazarıdır. Bilim, din, tıp ve mistik konular hakkında birçok eser vermiştir.</p>
<p style="text-align:justify"><strong>Viktorya Çağı Edebiyatı</strong></p>
<p style="margin-left:0cm; margin-right:0cm; text-align:justify"><span style="background-color:white"><span><strong>Charles Dickens</strong></span></span></p>
<p style="margin-left:0cm; margin-right:0cm; text-align:justify"><span style="background-color:white"><span>1837'de başlayıp 1901'de sona ermiş <a href="https://www.wikizero.pro/index.php?q=aHR0cHM6Ly90ci53aWtpcGVkaWEub3JnL3cvaW5kZXgucGhwP3RpdGxlPVZpa3RvcnlhXyVDMyVBN2ElQzQlOUYlQzQlQjFfZWRlYml5YXQlQzQlQjEmYWN0aW9uPWVkaXQmcmVkbGluaz0x" title="Viktorya &#xE7;a&#x11F;&#x131; edebiyat&#x131; (sayfa mevcut de&#x11F;il)"><span><span>Viktorya çağı</span></span></a> edebiyatı, İngiliz edebiyatında roman tarzının başköşesini kazandığı çağ olmuştur. Bu çağ romanlarında ve şiirlerinde yazarlar, daha eski çağlardaki gibi aristokrat olan patronlarını hoşnut etmek yerine, okumayı seven çok büyük orta sınıfın zevklerine hitap etmeyi baş hedefleri yapmışlardır. Bu dönemin en iyi öğrenilen yapıtları arasında hislere ehemmiyetle hitap eden Bronte kız kardeşlerin romanları, William Makepeace Thackeray'in Vanity Fair adlı yergi romanı, George Elliott'un realist romanları, Anthony Trollope'un büyük toprak sahipleri ve ustalaşmış sınıflıların yaşamlarını kavrayışlı şekilde betimleyen romanları sayılabilir.</span></span></p>
<p style="margin-left:0cm; margin-right:0cm; text-align:justify"><span style="background-color:white"><span>Charles Dickens, edebiyat sahnesine 1830'larda seri baskı ile yapıtları için gösterilen büyük arzı karşılayarak çıkmıştır. Dickens, Londra'daki yaşam ve özellikle yoksul gruptan ulusun yaşam münazaraları hakkında çok eforlu olan yapıtlar vermiş fakat bu yapıtlarının her sınıftan olan okuyucular tarafından kabul edilmesi için devamlı olarak güzel mizaçlı olmak için çaba sarf etmiştir. Kariyerinin başlangıcında yazdığı Pickwick Papers, bir güldürü şaheseridir. Yaşamı ilerledikçe Dickens'in eserleri daha karamsar düşünceler ve hayatlar üzerine yönelmiş fakat karakterlerini üstün karikatürize etme kabiliyetini kaybetmemiştir.</span></span></p>
<p style="margin-left:0cm; margin-right:0cm; text-align:justify"><span style="background-color:white"><span>Kırsal hayat ve problemler ve kırsal alanlarda çok değişikliğe uğrayan toplumsal ve ekonomik koşulların Thomas Hardy, Elizabeth Cleghorn Gaskell ve diğer roman yazarlarının eserlerinde ön planda olduğu görülmektedir.</span></span></p>
<p style="margin-left:0cm; margin-right:0cm; text-align:justify"><span style="background-color:white"><span>Viktorya döneminin en başta gelen şairleri içinde Alfred Tennyson, Robert Browning ve karısı Elizabeth Barrett Browning, Matthew Arnold ve Dante Gabriel Rossetti ve kızkardeşi Christina Rossetti adları verilebilir.</span></span></p>
<p style="margin-left:0cm; margin-right:0cm; text-align:justify"><span style="background-color:white"><span>Çocuklar için yazılan edebiyat, Viktorya dönemi edebiyatında önemli yer tutmaktadır; bunlardan bazıları dünyanın her yerinde hala beğeniyle okunmaktadır. Bunlar içinde Lewis Carroll başta gelmektedir. Onun <a href="https://www.wikizero.pro/index.php?q=aHR0cHM6Ly90ci53aWtpcGVkaWEub3JnL3cvaW5kZXgucGhwP3RpdGxlPVNhJUMzJUE3bWFfJUM1JTlGaWlybGVyJmFjdGlvbj1lZGl0JnJlZGxpbms9MQ" title="Sa&#xE7;ma &#x15F;iirler (sayfa mevcut de&#x11F;il)"><span><span>saçma şiirleri</span></span></a> de önemlidir ve bu janrda kendini takip eden <a href="https://www.wikizero.pro/index.php?q=aHR0cHM6Ly90ci53aWtpcGVkaWEub3JnL3cvaW5kZXgucGhwP3RpdGxlPUVkd2FyZF9MZWFyJmFjdGlvbj1lZGl0JnJlZGxpbms9MQ" title="Edward Lear (sayfa mevcut de&#x11F;il)"><span><span>Edward Lear</span></span></a>'in de adı verilmesi gerekir.<strong> </strong></span></span></p>
<p style="margin-left:0cm; margin-right:0cm; text-align:justify"><span style="background-color:white"><span><strong>Modernizm</strong></span></span></p>
<p style="text-align:justify"><a href="https://www.wikizero.pro/index.php?q=aHR0cHM6Ly90ci53aWtpcGVkaWEub3JnL3dpa2kvJUM0JUIwbmdpbGl6Y2U" title="&#x130;ngilizce"><span><span>İngilizce</span></span></a> edebiyat için <a href="https://www.wikizero.pro/index.php?q=aHR0cHM6Ly90ci53aWtpcGVkaWEub3JnL3dpa2kvTW9kZXJuaXpt" title="Modernizm"><span><span>modernizm</span></span></a> olarak adlandırılan çağ <a href="https://www.wikizero.pro/index.php?q=aHR0cHM6Ly90ci53aWtpcGVkaWEub3JnL3cvaW5kZXgucGhwP3RpdGxlPVZpa3RvcnlhXyVDMyVBN2ElQzQlOUYlQzQlQjFfZWRlYml5YXQlQzQlQjEmYWN0aW9uPWVkaXQmcmVkbGluaz0x" title="Viktorya &#xE7;a&#x11F;&#x131; edebiyat&#x131; (sayfa mevcut de&#x11F;il)"><span><span>Viktorya çağı edebiyatının</span></span></a> eksikliklerine karşı bir göz açılma hareketinden ortaya çıkmıştır. Özellikle Modernizm, Viktorya edebiyatının hiç kuşkusuz kabul etmiş olduğu kati bilirlilik, muhafazakarlık ve gerçeğin objektif olması prensiplerine aksi reaksiyon göstermektedir. Bu akım, Karl Marx'ın politika hakkında yazıları ve Sigmund Freud'un psikoanalitik kuramlarından çok etkilenmiştir. Modernist yazarlara diğer önemli esin kaynakları da Avrupa sanat akımlarından olan Empresyonizm ve Kübizmdir.</p>
<p style="text-align:justify">Edebiyatta modernizm doruğa I. Dünya Savaşı ile II. Dünya Savaşı arası yıllarda erişmesine karşın bu akımın kabul edildiği tavırlar, fikirler ve yaklaşımlar on dokuzuncu yüzyılın ortasından sonlarına doğru ortaya çıkmıştır. İngiltere, genellikle Viktorya dönemi edebiyatı dönemlerinde eserler veren Gerard Manley Hopkins, A.E.Housman ve ozan ve romancı Thomas Hardy tarafından sunulan eserler modernizmin başlangıcı için çok önemli rol oynamıştır.</p>
<p style="text-align:justify">Yirminci yüzyılın ilk on yılı çok önemli birkaç modernizm eserinin yayınlandığı yıllar olmuştur. Bunlar arasında James Joyce'un Dubliners (Dublinliler) hikâyeler koleksiyonu, Joseph Conrad'ın Heart of Darkness (Karanlığın Kalbi) romanı ve William Butler Yeats'in şiirleri ve tiyatro eserleri modernizm akımı içinde çok önemli yer almaktadırlar. İki Dünya Savaşı arasındaki yıllarda önemli modernist edebiyatçılar arasında roman yazarları Virginia Woolf, E. M. Forster, Evelyn Waugh, P.G. Wodehouseve D. H. Lawrence ve dönemin en başta giden İngiliz şairi T. S. Eliot sayılabilir. Atlantik’in ötesinde ABD'de ise William Faulkner, Ernest Hemingway gibi romancılar ve Wallace Stevens, Robert Frost şeklinde şairler eserlerinde modernizm estetiğinin Amerikan yaklaşımını elde etmişlerdir.</p>
<p style="text-align:justify">Modernizm akımın gelişmesinde, yaklaşımları (özellikle İtalyan faşizmi ile yakın ilişkisi dolayısıyla) çok tartışma doğuran ama büyük etkisi hiç inkar edilemeyecek Amerikalı şair <a href="https://www.wikizero.pro/index.php?q=aHR0cHM6Ly90ci53aWtpcGVkaWEub3JnL3dpa2kvRXpyYV9Qb3VuZA" title="Ezra Pound"><span><span>Ezra Pound</span></span></a> çok öneli bir rol oynamıştır. Ezra Pound yirmi-birinci yüzyılda İngilizce şiire hakim olan <a href="https://www.wikizero.pro/index.php?q=aHR0cHM6Ly90ci53aWtpcGVkaWEub3JnL3cvaW5kZXgucGhwP3RpdGxlPSVDNCVCMG1hamlzdCZhY3Rpb249ZWRpdCZyZWRsaW5rPTE" title="&#x130;majist (sayfa mevcut de&#x11F;il)"><span><span>imajist</span></span></a> ve <a href="https://www.wikizero.pro/index.php?q=aHR0cHM6Ly90ci53aWtpcGVkaWEub3JnL3dpa2kvU2VyYmVzdF9uYXolQzQlQjFt" title="Serbest naz&#x131;m"><span><span>serbest nazım</span></span></a> akımlarının ilkelerinin gelişmesine büyük katkıları ile ve hem şair <a href="https://www.wikizero.pro/index.php?q=aHR0cHM6Ly90ci53aWtpcGVkaWEub3JnL3dpa2kvVC5TLkVsaW90" title="T.S.Eliot"><span><span>T.S.Eliot</span></span></a>'u ve hem de yüzyılın en büyük edebiyat başarısı olduğu kabul edilebilen <a href="https://www.wikizero.pro/index.php?q=aHR0cHM6Ly90ci53aWtpcGVkaWEub3JnL3dpa2kvQmlsaW4lQzMlQTdfYWslQzQlQjElQzUlOUYlQzQlQjE" title="Bilin&#xE7; ak&#x131;&#x15F;&#x131;"><span><span>bilinç akışına</span></span></a> dayanan <a href="https://www.wikizero.pro/index.php?q=aHR0cHM6Ly90ci53aWtpcGVkaWEub3JnL3cvaW5kZXgucGhwP3RpdGxlPVVseXNlc18oVWxpcykmYWN0aW9uPWVkaXQmcmVkbGluaz0x" title="Ulyses (Ulis) (sayfa mevcut de&#x11F;il)"><span><span>Ulyses (Ulis)</span></span></a>romanının yazarı <a href="https://www.wikizero.pro/index.php?q=aHR0cHM6Ly90ci53aWtpcGVkaWEub3JnL3dpa2kvSmFtZXNfSm95Y2U" title="James Joyce"><span><span>James Joyce</span></span></a>'u bulmakla büyük itibar kazanmıştır.</p>
<p style="text-align:justify">Devrin diğer dikkat çekecek yazarları W. H. Auden, Vladimir Nabokov, William Carlos Williams, Ralph Ellison, Dylan Thomas, R.S. Thomas ve Graham Greene olarak sıralanabilir. Sadece bu yazarlardan bazılarının eserlerin daha sonra postmodernizm adını alacak akımla daha yakın ilişkileri bulunmaktadır.</p>
<p style="text-align:justify"><strong>Bilim ve Teknoloji Dili İngilizce</strong></p>
<p><span style="background-color:white"><span style="font-size:11.0pt"><span>Birleşik Krallık, ilk bilimsel kavramların aydınlanma döneminde ortaya çıkmasıyla bilimde öncülük etmiştir.  Deneysel çalışma fikrinin yerleşmesine ve insan gelişimindeki öneminin vurgulanmasına Francis Bacon gibi önde gelen İngiliz filozoflar katkıda bulunmuştur. O zamanlardan bugünlere Birleşik Krallıktaki yaşamın akla gelebilen her alanını deneysel çalışma şekillendirmektedir. Bugüne değin meydana getirilen en büyük keşiflerin birçoğunun çıkış noktası Birleşik Krallık olmuştur.</span></span></span></p>
<p><span style="background-color:white"><span style="font-size:11.0pt"><span>Yer çekimini keşfeden Isaac Newton’tan, evrim mevzusunda Charles Darwin'in yayınlar yapmasına ve dünyadaki ilk aşıya kadar. Buğu makinesi ve telefondan, radyo, TV, laboratuar ortamında döllenme, programlama ve dünya genelinde ağa kadar. </span></span></span></p>
<p><span style="background-color:white"><span style="font-size:11.0pt"><span>Keşif tutkusu ve bulgu isteğinin ortaya çıkardıklarının sınırı yoktur. </span></span></span></p>
<p style="text-align:justify"><span style="background-color:white"><span style="font-size:11.0pt"><span>İngiltere’de tıp eğitimi, kuruluşları Oxford ve Cambridge’de başlatılmış olup bu iki üniversitenin kuruluş tarihleri 12. yy’a dayanmaktadır. Sadece 17. yy sonrası bu üniversitelerde bir kürsü oluşturulmuş ve hastaneleri de bu tarihten sonrasında var olmuştur. Öğrenciler bu iki üniversitede eğitim alırken öncelikle sanat alanında eğitim almak zorunda olup sonrasında Hipokrat, Galen ve Ibn-i Sina’nın eserlerini okuyarak tıp alanında bakalorya ve hekim derecesi elde etmekteydi. İngiltere’de 1786 yılında üniversite şeklinde oluşturulan ilk okul Londra Hastanesi Tıp Okulu olmuştur. Büyük Britanya tamamında tıp eğitimi ele alındığında, İngiltere ekonomik anlamda üstün tıp eğitimi alındığı bir manzara ortaya koyarken İskoçya orta sınıfın tıp eğitimi alabildiği bir görünüm oluşturmuştur. Aberdeen, Glasgow, St. Andrew ve Edinburg tıp okulları bu zamanda öne çıkan okullar olmuşlardır. Edinburg, Boerhaave’in öğrencilerinin bir araya gelmesiyle 1726 yılında Britanya’da ilk tıp fakültesinin kurulduğu şehir olmuştur. Leiden’den mezun olmuş beş öğretmenin burada olması ve fakülteye sağlanan klinik olanaklar Edinburg’daki tıp okulunu aniden Avrupa’nın en önde gelen tıp okulu haline getirmiş, popülerliği kıta ötesine geçip Amerika kıtasına kadar uzanmıştır. Amerika Birleşik Devletleri (ABD) ve Kanada’da ilk tıp fakültelerini kuran olan hekimler Edinburg’tan mezun olmuşlardır.</span></span></span></p>
<p style="margin-left:0cm; margin-right:0cm; text-align:justify"><span style="background-color:white"><span style="font-size:11.0pt"><span>1750 senesinde Philadelphia’da Benjamin Franklin ve Thomas Bond’un kurduğu Pennsylvania Hastanesinde ve iki Edinburg mezunu, Shippen ve Morgan tarafından 1765 yılında ABD’de ilk tıp okulu kurulmuştur. Pennsylvania Tıp Okulu, Avrupa’dakine benzer biçimde usta-çırak metoduna bağlı, klinik ağırlıklı bir eğitim sistemiyle eğitim vermiştir. 1800’lü yıllarda ABD’de 40 tıp okulu ve 400’e yakın tıp eğitimi veren müessese vardı. Bu kurumlara giriş için ücretini ödeyebilmek tek koşuldu ve dört-altı ay içinde mezun olunabilmektedir. Her öğrenci seçtiği bir hekimle bir-üç yıl birebir çalışmakta ve mesleği ondan öğrenmekteydi. Temel bilimler, klinikte çok az kıymet görmekteydi. Tekrar ve ezber hemen hemen uygulanan tek öğrenme şekliydi. Ancak 1850’li yıllara gelindiğinde kitapların basıldığını görüyoruz. Birlikte çalışılan doktor hem temel eğitici hem de bir rol modeliydi. Kuzey Amerika’daki ikinci Avrupa tesiri ise Kanada’da görülmüş, yine dört Edinburg mezunu 1823 senesinde Montreal Tıp Enstitüsünü kurmuş, daha sonra McGill Tıp Okuluna dönüşmüştür.</span></span></span></p>
<p style="margin-left:0cm; margin-right:0cm"><span style="background-color:white"><strong><span style="font-size:10.5pt"><span><span style="color:#222222">Uluslar arası Siyaset ve Diplomasi Dili Olarak İngilizce</span></span></span></strong></span></p>
<p style="margin-left:0cm; margin-right:0cm; text-align:justify"><span style="background-color:white"><span>Britanya sınırlarında ilk popülasyon oluşumu yüz binlerce yıl öncesine dayanmaktadır. Ancak son buzul çağında yörede insan yaşamı yok olmuş ve buzul çağının son bulması ile Avrupa’dan yapılan yeni göçler vesilesiyle insan popülasyonunun yine var olmuştur. İngiliz adasında ilk düzenli ve toplu yerleşim ise 1. Yüzyılda Romalılar ile oluşmuştur. Britanya, 5. yüzyıla kadar Roma egemenliğinde “Britanya Bölgesi” olarak anılmıştır. Roma İmparatorluğu, M.S. 410 yılında güç kaybı yaşaması sebebiyle adayı terk etmiş ve sonrasında ortaya çıkan otorite boşluğu ile bir taraftan eski Romano-Keltik Yönetici sınıfın yerel otoriteler halinde güçlenmesine diğer taraftan da Kıta Avrupası’nda meydana gelen Kavimler Göçü’nün bir uzantısı olarak 449 yılından itibaren Germen kökenli Angıllar (Angles) ve Saksonların (Saxons) güney doğudan başlayarak adaya yerleşmesine ve adayı işgal etmesine imkân tanımıştır. Bu bakımdan İngiltere Krallığı’nın ilk oluşumu ise, bir takım Anglo-Sakson krallıkların birleşmesiyle 9. yüzyılda meydana gelmiştir. 11. yy’a kadar da onlarca defa yinelenen Danimarka istilalarına direnç göstermiştir. Sadece başka bölgeden gelen Normanlar, 1066 senesinde İngiltere’yi işgal etmişler ve Anglo-Saxon Krallığı’na da son vermişlerdir. Normanların kendilerini Fransız olarak kabul etmeleri, bir taraftan ülkenin Avrupa ile yakınlaşmasına yol açarken, diğer taraftan da Normanların sık sık Fransa’daki topraklarını artırma çabası ile Fransa’da çok sayıda savaşa girişmesine neden olmuştur. Diğer taraftan, adadaki Norman hâkimiyeti, kralın tüm ülkede geniş toprakların sahibi olmasına imkân tanımış ve merkezi otoriteyi güçlendirerek bu yönü ile İngiltere’yi çağının öteki Avrupa ülkelerinden farklı bir konuma getirmiştir. İngilizler, Kral I. William döneminde (1066-1087) Avrupa’da toprak elde etmeye başlamış, özellikle I. Henry ve II. Henry dönemlerinde evlilik yöntemiyle Fransız topraklarının büyük bir kısmına varis olmuşlardır. Bu şekilde, İngilizlerin Fransa topraklarında hızla ilerlemesi, 1453 yılında son bulan İngiliz-Fransız Yüzyıl Savaşları’na yol açmıştır. 15. yüzyıldan sonra Fransız topraklarından çekilmeye başlayan İngilizler, 1461-1485 yılları arasında da büyük bir iktidar kavgasına düşmüştür.  Daha sonra tahta geçen ve İngiltere’nin en etkili hükümdarlarından biri olan VII. Henry süreci pozitif tarafa çevirse de daha sonra 1603 yılına kadar İngiltere, Avrupa’daki nüfuzunu kaybetmiştir. Bunlara karşın Krallık’ta iç nedenlerden (iç savaş ve devrimler) kaynaklanan tek kesinti, 1649-1660 yılları arasında meydana gelmiş ve 11 yıl sürmüştür. İngiltere, 1649- 1653 yılları arasında, cumhuriyetle yönetilmiştir. 1653-1659 arasında ise “Lord Protector” dönemi, başka bir deyişle Oliver Cromwell’in buyurganlığı yaşanmıştır.  Bunu izleyen iki yıllık bir geçiş döneminden sonra, İngiltere yine krallığa dönmüştür. Bu yeni yapılanma (restorasyon devri), tahtın II. Charles’e emanet edilmesiyle oluşmuştur. İngiltere’de II. Charles’ın arkasından da 1689 senesinde tahta geçen kardeşi III. William döneminde okyanus ötesinde (kuzey ABD’da) sömürgeler kurulmaya başlanmıştır. Günümüzde parlamenter sistemin beşiği sayılan İngiltere (resmi adıyla Birleşik Krallık) geleneksel olarak halkı temsil eden ve çok geniş (hatta hukuki açıdan sınırsız denebilecek) yetkilere haiz olan Parlâmento ile onun içindeki çoğunluğa dayanan Kabine tarafından yönetilmektedir. Diğer yandan Birleşik Krallık, İngiltere, Galler, İskoçya ve Kuzey İrlanda’dan meydana gelen bir devlettir. Genel olarak İngiltere olarak anılan Krallığın tam ismi ise “Büyük Britanya ve Kuzey İrlanda Birleşik Krallığıdır.</span></span></p>
<p style="margin-left:0cm; margin-right:0cm; text-align:justify"><span style="background-color:white"><span><strong>Uluslar arası Ekonomide İngilizce</strong></span></span></p>
<p style="margin-left:0cm; margin-right:0cm; text-align:justify"><span style="background-color:white"><span>İngiliz köylülüğü 14. Ve 15. Yüzyıllar süresince serflikten kurtulmuştur. İngiliz toprak beyleri, kendi nüfus bölgelerini genişletmeyi ve birçok köylüyü toprak sahipleri olarak tutmayı başarmışlardır. Ek olarak 16. Yüzyılda İngiltere’de feodal ilişkiler de çökmüştür. 17. Yüzyıl İngiliz siyasal devrimi, tüm toplum üzerinde yaygın etkilere yol açtığı ekonomiyle de yakından ilgilidir. Bu etkiler de İngiltere’nin vardığı modern sanayi dünyasına geçişi hazırlamıştır. Nitekim İngiltere’de kapitalist üretim ilişkilerinin kökeni 15. yüzyıla kadar uzanmaktadır. Bu yüzden İngiltere’de endüstri çağı, ekonomik gelişme üzerine kuruludur. Öteki taraftan 16. Yüzyıldan itibaren kentler arasındaki ticarette bir canlanma gözlemlenmiştir. Tüm bunların sonucunda İngiltere’de 18. ve 19. yüzyılda endüstri devrimi sonrasında iktisadi büyüme gerçekleşmiş ve nüfusun gelir düzeyi gelişmiştir.</span></span></p>
<p style="margin-left:0cm; margin-right:0cm; text-align:justify"></p>
<p style="text-align:justify"><strong>İngilizce neden uluslararası bir dil olmuştur ve nasıl yaygınlaşmıştır?</strong></p>
<p style="text-align:justify">Bir dilin uluslararası bir dil olması, o dili konuşan kişi sayısı ile orantılı olarak gelişmez. Dil stratejik önem kazanırsa gelişir. İngilizce, 19. yy başlarında yaşanan Endüstri Devrimi sonrası Britanya İmparatorluğu’nun endüstri ve ticarette Dünya’nın önde gelen isimleri arasında yer almasıyla artış göstermiştir. Endüstri Devrimi sonrası birçok icat, İngiliz menşeilidir ve 1800 yılında Britanya madencilik ve tekstil sektöründe dünyaya açılmıştır. Öyle ki bu açılım Britanya’ya “Workshop of the World (Dünya’nın Atölyesi)” unvanını getirmiştir. 1700 yılında Britanya nüfusu 5 milyon iken 1800 yılında bu sayı ikiye katlanmıştır. Ve bu dönemde Britanya’nın gelişimiyle hiçbir ülke yarışamamaktadır. Britanya’daki bu gelişmeler diğer ülkelere de ulaşınca diğer ülkelerde bunu takip etmek için İngilizce öğrenme gereksinimi doğmuştur. Bu gelişmeler sonrası bilim insanları Britanya’ya gelip çalışmalarını burada sürdürmüştür.</p>
<p style="text-align:justify">II. Dünya Savaşı sonrası yorulan ve güç kaybeden Britanya, İngilizceyi yaygınlaştırma görevini Amerika Birleşik Devletleri’ne bırakmıştır. 19. yy başlarında bankacılığın gelişim göstermesi ile zaten endüstri alanında da gelişim göstermiş ülkelere öncülük etmesi kaçınılmazdı.</p>
<p style="text-align:justify">Bütün bu gelişmeler, İngilizce öğrenimini ve <strong>İngilizce Tercüme</strong> ve <strong>İngilizce Çeviri</strong> ihtiyacının hızla artmasını sağlamıştır.</p>
<p style="text-align:justify"><strong>Türkiye Cumhuriyeti’nde Yabancı Dil</strong></p>
<p style="text-align:justify">Cumhuriyetin ilanın ilk yıllarında ulu önder Mustafa Kemal Atatürk’ün en çok önem verdiği konuya değinmesi çok zaman almamıştı. 430 sayılı 4 Mart 1924 yılında “Tevhid-i Tedrisat Kanunu” ile ilk olarak ülkedeki eğitimi tek bir çatı altında topladı. Yabancıların açtığı yabancı dilde eğitim veren okullar devlet kontrolü altına girdi. Osmanlı İmparatorluğu döneminde eğitim kurumlarında Arapça ve Farsça yabancı dil olarak okutulmaktaydı. Farsça ve Arapça yerine Almanca, Fransızca, İngilizce yabancı dil olarak eğitim müfredatına eklendi.</p>
<p style="text-align:justify">II. Dünya Savaşı sonrası Almanya’daki Nazi zulmünden kaçan bazı bilim adamları, Türkiye Cumhuriyeti’ne sığındı. Bilim adamları başta İstanbul Üniversitesi olmak üzere üniversitelerde eğitim vermeye başladılar.</p>
<p style="text-align:justify">Türkiye Cumhuriyeti’nde ilk önceleri Fransızca ve Almanca yabancı dil olarak birinci sırada yer alsa da II. Dünya Savaşı sonrası İngilizce dilinin Türkiye Cumhuriyeti’nde talep gören birinci yabancı dil olduğu görüldü. Bu, sadece Türkiye’de yaşanan bir durum olmayıp tüm dünyada etkilerini gösterdi. İngilizcenin bu denli hızlı yayılmasında İngiltere’nin 18 ve 19. yy.’larda sömürgesi olan devletler üzerinden de İngilizcenin hızla yayılmasını sağlamak yer alıyordu. İngilizce artık bilim, ticaret ve endüstri ve teknoloji dili haline dönüşmüştü.</p>
<p style="text-align:justify">II. Dünya Savaşı sonrası İngiltere güç kaybetmiş olsa da ABD güç kazanarak İngilizce dilinin etkisini devam ettiriyordu. Türkiye’nin ABD ile olan ilişkilerini artırması ve stratejik işbirliğine girmesi ile Türkiye’de İngilizce dilinin önemi daha da arttı. 1983 yılında Türkiye’de Yabancı Dil Eğitim ve Öğretim kanunu kabul edilmiştir.</p>
<p style="text-align:justify"><strong>Türkiye Cumhuriyeti’nde Dilbilim (Mütercim-Tercümanlık)</strong></p>
<p style="text-align:justify">Bir dildeki yazılı bir metnin başka bir dile aktarılması işlemine çeviri denir. Bir dildeki yazılı bir metni başka bir dile çeviren kişiye de mütercim denir. Tercüme hem yazılı hem sözlü şekilde yapılır ve tercüme işlemini sözlü gerçekleştiren kişiye de tercüman denir. Bunun her ikisine de çevirmen denir.</p>
<p style="text-align:justify">Globalleşen dünya sınırlarının ortadan kalkması ve ülkeler arası her türlü iletişimin artması ile tercümeye olan ihtiyaç artmış ve üniversitelerde mütercim tercümanlık bölümleri açılarak yükseköğrenim kurumlarında eğitim verilerek profesyonel meslek halini almıştır.</p>
<p style="text-align:justify">Türkiye’de 1993-94 öğretim yılında ilk olarak Boğaziçi Üniversitesi’nde İngilizce Mütercim-Tercümanlık bölümü açılmış bundan bir yıl sonrasında da Hacettepe Üniversitesi’nde bu bölüme öğrenci alımları başlamıştır. Sonraki yıllarda da diğer üniversitelerde mütercim-tercümanlık ve dil edebiyat bölümleri açılmıştır. İngilizcenin ardından ülkemizde Almanca, Arapça, Fransızca, Çince başta olmak üzere bugün birçok üniversitede birçok farklı dilde mütercim-tercümanlık bölümleri öğrenci almaktadır.</p>
<p style="text-align:justify"></p>
<p style="text-align:justify"><strong>Tercüme ve Çeviri Tarihi</strong></p>
<p style="text-align:justify">İnsanların tercümeye olan ihtiyacı, insanlık tarihinde farklı dillerin oluşmasından bu yana yaşanmaktadır. Dillerin 100.000 yıl önce ortaya çıktığı ve bundan 5000 yıl önce de yazının ortaya çıktığı düşünülürse çeviri sektörünün ne kadar eski olduğu öngörülebilir.</p>
<p style="text-align:justify">İlk yazılı tercüme örneklerine Sümerler dönemine ait tabletlerde rastlanır ve sözlü çeviri bundan daha eskidir. Ülkeler arasında farklı dillerde yapılan antlaşmalar, farklı iki ya da daha fazla dile çevrilmesiyle ilk yazılı çeviri örnekleri ortaya çıkmıştır.</p>
<p style="text-align:justify">Çağdaş çeviri bilimde dilin değil sözün veya söyleyişin başka bir dile aktarımıdır. Bilimsel ve teknik yapıtlarda bir dildeki ifadeleri başka bir dilde ifade etmek çok daha kolaydır. Çünkü farklı dillerde de olsa terimlere karşılık diğer dillerde kullanımları bulmak daha kolaydır.</p>
<p style="text-align:justify">Çeviriyi geliştiren en önemli ikinci gereksinim ise dini metin çevirisidir. Örneğin; 72 tercüman tarafından 72 günde çevrildiği rivayet edilen Septuaginta M.Ö. 247 yılında Eski İbranice’den Eski Yunanca’ya “Eski Antlaşma” çevirisi ortaya çıkmıştır. M.Ö. 196 Rosetta Taşında ise aynı metin hem Mısırca hem de Eski Yunanca olarak yer almaktadır ve Mısır hiyerogliflerin çözülmesinde önemli rol oynamıştır.</p>
<p style="text-align:justify"><strong>Tercüme Talebinin Doğması</strong></p>
<p style="text-align:justify">Ülkeler arası etkileşimin bu denli artması, tercüme sektörünün ortaya çıkmasına ve tercüme ihtiyacının artmasına yol açmıştır. Tercüme ve Çeviri sektörü, teknolojinin değişmesiyle birçok kez değişiklik göstermiştir. Türkiye’de en çok yoğunluk olan başlıca çeviri dilleri, İngilizce, Almanca, Arapça, Rusça, Çince v.b. dillerdir. Tıbbi Tercüme, Hukuki Tercüme, Finans Tercümesi, Akademik Tercüme, Yeminli Tercüme, Noter Yeminli Tercüme ve Sözlü Tercüme olarak başlıca konularda çeviri talebi oluşmaktadır.</p>
<p style="text-align:justify"><strong>EN 15038 Tercüme Standartları Avrupa Birliği’nin kabul ettiği TEK STANDARTLARDIR…</strong></p>
<p style="text-align:justify"><strong>EN 15038 Tercüme Standartları Kalite Sertifikasına Göre Tercüme Prosedürü</strong></p>
<ol>
<li style="text-align:justify">Hazırlıkların izlenmesi ve denetlenmesi - proje başlangıç toplantısının yapılması, teklifin ve şartların gözden geçirilmesi, vs.</li>
<li style="text-align:justify">Projeye bir çevirmenin atanması,</li>
<li style="text-align:justify">Bir düzeltmenin (editör) atanması, gerekli görülürse bir denetmenin atanması,</li>
<li style="text-align:justify">Projeye ilişkin talimatların ilgili taraflara bildirilmesi,</li>
<li style="text-align:justify">Tutarlılığın izlenmesi ve sağlanması (bu kısım sözlükler, kılavuzlar ve Çeviri Hafızaları ile mümkün olmaktadır),</li>
<li style="text-align:justify">Çalışma zaman çizelgesinin izlenmesi ve denetlenmesi,</li>
<li style="text-align:justify"> Müşteri de dahil olmak üzere ilgili taraflarla iletişim içinde olunması,</li>
<li style="text-align:justify"> Müşteriye projenin nasıl teslim edileceğinin belirtilmesi.</li>
</ol>
<p style="margin-left:43.3pt; text-align:justify"></p>
<p style="text-align:justify"><strong>Çevirmenin Görevleri</strong></p>
<ul>
<li style="text-align:justify">Çeviri yapılacak kaynak dile özgü yazılı edebi eser, makale, metin, gazete, dergi, siyasi, hukuki, akademik, teknik ve diğer türlerdeki metinleri ekleme veya çıkarma yapmaksızın anlam bütünlüğünü koruyarak, türüne uygun çevirmek,</li>
<li style="text-align:justify">Sözlü çevirilerde konuşmacının söylediklerini eksiksiz ve hatasız olarak çevirmek,</li>
<li style="text-align:justify">Simültane çevirilerde program öncesi ön hazırlık yapıp terminoloji çalışmak ve kabinde konuşmacıyı doğru takip edip eksiksiz ve hatasız çevirmek,</li>
<li style="text-align:justify">Yaptığı yazılı metnin çevirisini kontrol etmek,</li>
<li style="text-align:justify">Kendi anadili ve çevirmenlik yaptığı yabancı dildeki gelişme ve değişiklikleri takip etmek.</li>
</ul>
<p style="text-align:justify"></p>
<p style="text-align:justify"><strong>İngilizce Tercüme ve İngilizce Çeviride Tercüme Türleri</strong></p>
<p style="text-align:justify">İthalat ve ihracat başta olmak üzere insan hayatının birçok alanında bulunduğu ülke sınırları kapsamında çözüm arayışından dünya genelinde çözüm arayışına gitmesiyle tercüme talebi ciddi oranda artmaya başladı.</p>
<p style="text-align:justify">Tercüme bugün iş dünyası başta olmak üzere birçok insanın hayatında farklı nedenlerden dolayı yer almaktadır. Tercüme türleri ve tercüme alanlarından bazıları aşağıda yer almaktadır;</p>
<p style="text-align:justify">Tıbbi Tercüme ve Tıbbi Çeviri</p>
<p style="text-align:justify">Akademik Tercüme ve Akademik Çeviri</p>
<p style="text-align:justify">Hukuki Tercüme ve Hukuki Çeviri</p>
<p style="text-align:justify">Teknik Tercüme ve Teknik Çeviri</p>
<p style="text-align:justify">Patent Tercümesi ve Patent Çevirisi</p>
<p style="text-align:justify">Finans Tercümesi ve Finans Çevirisi</p>
<p style="text-align:justify">Yeminli Tercüme ve Yeminli Çeviri</p>
<p style="text-align:justify">Noter Onaylı Tercüme ve Noter Onaylı Çeviri</p>
<p style="text-align:justify">Sözlü Tercüme</p>
<ul>
<li style="text-align:justify">Ardıl Tercüme ve Ardıl Çeviri</li>
<li style="text-align:justify">Simültane Tercüme ve Simültane Çeviri</li>
<li style="text-align:justify">Fısıltı Tercüme ve Fısıltı Çeviri</li>
</ul>
<p style="text-align:justify"><strong>İngilizcenin Konuşulduğu Ülkeler: </strong></p>
<p style="text-align:justify">Antarktika, Antigua, Aruba (Hollanda), Ascension Adası, Bahamalar, Barbados, Belize (İngiliz Hondurası), Diego Garcia (Büyük Britanya &amp; ABD), Dominica, Galapagos Adaları (Ekvador), Gazze Şeridi, Grand Caymans (Büyük Britanya), Grenada, Guam (ABD), Guyana, Hawaii (ABD), İsrail, Jamaika, Javis Adası, Johnson Atoll, Kribati (Cumhuriyeti), Liberya, Mikronezya, Midway Adaları, Nauru, Nevis, Nikumaroro (Gardener Adası), Niue (Yeni Zellanda), Northern Mariana Adaları (ABD), Palau (Cumhuriyeti), Filipinler, Porto Riko (ABD), Solomon Adaları, St. Kitts (&amp;Nevis), Independent, St. Lucia, Trinidad &amp; Tobago, Tuvalu, Amerika Birleşik Devletleri, Virgin Adaları (ABD), Wake Adası (ABD), West Bank, Batı Samoa, Zaire.</p>
<p><a href="http://www.okeanostercume.com.tr/"><strong>Okeanos Uluslar arası Çeviri ve Yeminli Tercüme</strong></a> olarak <strong>İngilizce Tercüme</strong> ve <strong>İngilizce Çeviri </strong>leriniz sahip olduğumuz <strong>EN 15038 Tercüme Hizmetleri Standartları Kalite belge ve sistemimizin sorumlulukları ve işleyişimiz dahilinde </strong>deneyimli ve<strong> </strong>uzman tercümanlarımız tarafından sorumluluk bilincinde yapılmaktadır.</p>
<p>Tüm tercüme ve çeviri projelerinizle ilgili ve hizmetlerimiz hakkında detaylı bilgi için bize 0212 221 45 21 numaralı telefonumuzda ulaşabilirsiniz…</p>
</div>
<div data-hsm="banner" data-hsid="46" class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7480385405209160",
enable_page_level_ads: true
 });
</script></div>
<div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>02.10.2018 11:34</span></div> </div>
</article>
<div id="yorumyap" style="margin:0"></div>
<div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.vatandanhaber.com/haberleri/Okeanos+yeminli+%C3%A7eviri+terc%C3%BCme" title="Okeanos Yeminli çeviri Tercüme haberleri">Okeanos Yeminli çeviri Tercüme</a><a href="https://www.vatandanhaber.com/haberleri/T%C3%BCrk%C3%A7e+Neden+D%C3%BCnya+Dili+De%C4%9Fil" title="Türkçe Neden Dünya Dili Değil haberleri">Türkçe Neden Dünya Dili Değil</a><a href="https://www.vatandanhaber.com/haberleri/Bilim+Dili+Neden+%C4%B0ngilizce" title="Bilim Dili Neden İngilizce haberleri">Bilim Dili Neden İngilizce</a><a href="https://www.vatandanhaber.com/haberleri/%C4%B0ngilizce+Evrensel+Dil+Midir" title="İngilizce Evrensel Dil Midir haberleri">İngilizce Evrensel Dil Midir</a><a href="https://www.vatandanhaber.com/haberleri/%C4%B0ngilizce+Neden+Evrensel+Dil+Olmu%C5%9Ftur" title="İngilizce Neden Evrensel Dil Olmuştur haberleri">İngilizce Neden Evrensel Dil Olmuştur</a><a href="https://www.vatandanhaber.com/haberleri/%C4%B0ngilizce+Neden+Uluslararas%C4%B1+Bir+Dil+Olmu%C5%9Ftur+Nas%C4%B1l+Yayg%C4%B1nla%C5%9Fm%C4%B1%C5%9Ft%C4%B1r" title="İngilizce Neden Uluslararası Bir Dil Olmuştur Nasıl Yaygınlaşmıştır haberleri">İngilizce Neden Uluslararası Bir Dil Olmuştur Nasıl Yaygınlaşmıştır</a><a href="https://www.vatandanhaber.com/haberleri/%C4%B0ngilizce+Neden+D%C3%BCnya+Dilidir" title="İngilizce Neden Dünya Dilidir haberleri">İngilizce Neden Dünya Dilidir</a><a href="https://www.vatandanhaber.com/haberleri/D%C3%BCnyada+En+%C3%87ok+%C4%B0ngilizce+Konu%C5%9Fuluyor" title="Dünyada En Çok İngilizce Konuşuluyor haberleri">Dünyada En Çok İngilizce Konuşuluyor</a><a href="https://www.vatandanhaber.com/haberleri/%C4%B0ngilizce+Neden+Ortak+Dil+Se%C3%A7ilmi%C5%9Ftir" title="İngilizce Neden Ortak Dil Seçilmiştir haberleri">İngilizce Neden Ortak Dil Seçilmiştir</a></div>
<div class="hs-box-comments clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
</div>
<div id="yorumlar">
<ul class="nav nav-tabs" id="ytab">
<li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="yorumpanel">
<div id="yp64137" class="yorumlar panel">
<div id="yorumpaneli" class="row-fluid">
<form name="comment" class="comment_form clearfix" id="addcomment">
<div class="span1">
<img src="https://www.vatandanhaber.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded" /> </div>
<div class="span11">
<div class="row-fluid">
<div class="input-prepend span6">
<span class="add-on">Adınız</span>
<input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" />
</div>
</div>
<textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
<div class="span12" style="margin:0;">
<div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
<a href="javascript:void(0)" onclick="javascript:comment_send(64137);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
<div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
</div>
<input type="hidden" name="hid" value="64137" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="haber" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="9dd35f35a8fcf39a42859944dd9908be775a4c31" />
</form>
</div>
<div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
</div>
<div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
<button type="button" class="close" data-dismiss="alert">×</button>
<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div> 
</div> 
</div> 
</div>
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">64137</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div> 
<div class="hs-box hs-box-related hs-mb-20 clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
</div>
<div class="hs-content hs-content-three hs-head-font clearfix">
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.vatandanhaber.com/egitim/cocugumun-kariyeri-icin-gec-mi-kaldim-h64100.html" target="_blank" title="Çocuğumun kariyeri için geç mi kaldım?">
<div class="hs-item-img"><img src="https://www.vatandanhaber.com/images/haberler/thumbs/2018/05/cocugumun_kariyeri_icin_gec_mi_kaldim_h64100_07e93.jpg" alt="Çocuğumun kariyeri için geç mi kaldım?" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Çocuğumun kariyeri için geç mi kaldım?</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.vatandanhaber.com/egitim/ehliyet-ile-osym-veya-meb-sinavlarina-girebilir-miyim-h64086.html" target="_blank" title="Ehliyet ile ÖSYM veya MEB sınavlarına girebilir miyim?">
<div class="hs-item-img"><img src="https://www.vatandanhaber.com/images/haberler/thumbs/2018/05/ehliyet_ile_osym_veya_meb_sinavlarina_girebilir_miyim_h64086_49a30.jpg" alt="Ehliyet ile ÖSYM veya MEB sınavlarına girebilir miyim?" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Ehliyet ile ÖSYM veya MEB sınavlarına girebilir miyim?</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.vatandanhaber.com/egitim/cocugum-hangi-okula-gidecek-2018-2019-kayit-sorgulama-e-okul-h64084.html" target="_blank" title="Çocuğum Hangi Okula Gidecek? 2018-2019 Kayıt Sorgulama E-OKUL">
<div class="hs-item-img"><img src="https://www.vatandanhaber.com/images/haberler/thumbs/2018/05/cocugum_hangi_okula_gidecek_2018_2019_kayit_sorgulama_e_okul_h64084_6b559.jpg" alt="Çocuğum Hangi Okula Gidecek? 2018-2019 Kayıt Sorgulama E-OKUL" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Çocuğum Hangi Okula Gidecek? 2018-2019 Kayıt Sorgulama E-OKUL</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>

<div id="sidebar" class="sidebar span4 fix">
<div data-hsm="banner" data-hsid="10" class="reklam reklam224"><a href="http://www.dmca.com/Protection/Status.aspx?ID=169ce094-d4f1-4936-a573-c70a6cd776fc" title="DMCA.com Protection Status" class="dmca-badge"> <img src="//images.dmca.com/Badges/_dmca_premi_badge_2.png?ID=169ce094-d4f1-4936-a573-c70a6cd776fc" alt="DMCA.com Protection Status"></a> <script src="//images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script></div>
<div id="hs-media" class="hs-panel hs-box-galeri hs-margin-bottom hs-title-font clearfix">
<div class="hs-single-header hs-single-yellow hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-photo"></i>
Galeriler </div>
<a class="hs-header-link pull-right hs-lcb" href="https://www.vatandanhaber.com/galeri/">Tüm Galeriler</a> </div>
<div class="hs-title-font clearfix">
<div data-hsm="albumkat" data-hsid="1166" class="span hs-item">
<a href="https://www.vatandanhaber.com/dunyanin-en-cok-satan-10-kitabi-resimleri,1166.html">
<div class="hs-item-img hs-media-hover">
<img src="https://www.vatandanhaber.com/images/album/thumbs/eYjrwrew.jpg" alt="Dünyanın en çok satan 10 kitabı" />
</div>
<div class="hs-item-caption hs-head-font">
<div class="hs-item-info"><span class="hs-item-type hs-font-up"> Galeri</span></div>
<div class="hs-item-title hs-title-font-3">Dünyanın en çok satan 10 kitabı </div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div data-hsm="albumkat" data-hsid="1165" class="span hs-item">
<a href="https://www.vatandanhaber.com/en-uzun-10-insan-resimleri,1165.html">
<div class="hs-item-img hs-media-hover">
<img src="https://www.vatandanhaber.com/images/album/thumbs/fsfsdf.jpg" alt="En uzun 10 insan" />
</div>
<div class="hs-item-caption hs-head-font">
<div class="hs-item-info"><span class="hs-item-type hs-font-up"> Galeri</span></div>
<div class="hs-item-title hs-title-font-3">En uzun 10 insan </div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div data-hsm="albumkat" data-hsid="1164" class="span hs-item">
<a href="https://www.vatandanhaber.com/olmeden-once-yapilmasi-yereken-20-sey-resimleri,1164.html">
<div class="hs-item-img hs-media-hover">
<img src="https://www.vatandanhaber.com/images/album/thumbs/huhuh.jpg" alt="Ölmeden önce yapılması yereken 20 şey" />
</div>
<div class="hs-item-caption hs-head-font">
<div class="hs-item-info"><span class="hs-item-type hs-font-up"> Galeri</span></div>
<div class="hs-item-title hs-title-font-3">Ölmeden önce yapılması yereken 20 şey </div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div data-hsm="albumkat" data-hsid="1163" class="span hs-item">
<a href="https://www.vatandanhaber.com/dunyanin-en-acayip-10-ormani-resimleri,1163.html">
<div class="hs-item-img hs-media-hover">
<img src="https://www.vatandanhaber.com/images/album/thumbs/ormane.jpg" alt="Dünyanın en acayip 10 ormanı" />
</div>
<div class="hs-item-caption hs-head-font">
<div class="hs-item-info"><span class="hs-item-type hs-font-up"> Galeri</span></div>
<div class="hs-item-title hs-title-font-3">Dünyanın en acayip 10 ormanı </div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div data-hsm="albumkat" data-hsid="1162" class="span hs-item">
<a href="https://www.vatandanhaber.com/dunyanin-en-hizli-10-arabasi-resimleri,1162.html">
<div class="hs-item-img hs-media-hover">
 <img src="https://www.vatandanhaber.com/images/album/thumbs/asdas.jpg" alt="Dünyanın en hızlı 10 arabası" />
</div>
<div class="hs-item-caption hs-head-font">
<div class="hs-item-info"><span class="hs-item-type hs-font-up"> Galeri</span></div>
<div class="hs-item-title hs-title-font-3">Dünyanın en hızlı 10 arabası </div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div data-hsm="albumkat" data-hsid="1158" class="span hs-item">
<a href="https://www.vatandanhaber.com/dunyanin-en-tehlikeli-yollari-resimleri,1158.html">
<div class="hs-item-img hs-media-hover">
<img src="https://www.vatandanhaber.com/images/album/thumbs/cerce956ve.jpg" alt="Dünyanın en tehlikeli yolları" />
</div>
<div class="hs-item-caption hs-head-font">
<div class="hs-item-info"><span class="hs-item-type hs-font-up"> Galeri</span></div>
<div class="hs-item-title hs-title-font-3">Dünyanın en tehlikeli yolları </div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div data-hsm="albumkat" data-hsid="1157" class="span hs-item">
<a href="https://www.vatandanhaber.com/dunya-ulkelerinde-uygulanan-en-garip-yasaklar-resimleri,1157.html">
<div class="hs-item-img hs-media-hover">
<img src="https://www.vatandanhaber.com/images/album/thumbs/sakYz-yasak.jpg" alt="Dünya ülkelerinde uygulanan en garip yasaklar" />
</div>
<div class="hs-item-caption hs-head-font">
<div class="hs-item-info"><span class="hs-item-type hs-font-up"> Galeri</span></div>
<div class="hs-item-title hs-title-font-3">Dünya ülkelerinde uygulanan en garip yasaklar </div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div data-hsm="albumkat" data-hsid="1156" class="span hs-item">
<a href="https://www.vatandanhaber.com/dunyanin-en-unlu-10-bilim-adami-resimleri,1156.html">
<div class="hs-item-img hs-media-hover">
<img src="https://www.vatandanhaber.com/images/album/thumbs/1047312_620x360.jpg" alt="Dünyanın En ünlü 10 bilim adamı" />
</div>
<div class="hs-item-caption hs-head-font">
<div class="hs-item-info"><span class="hs-item-type hs-font-up"> Galeri</span></div>
<div class="hs-item-title hs-title-font-3">Dünyanın En ünlü 10 bilim adamı </div>
</div>
</a>
</div>
<div class="clearfix"></div>
</div>
</div>
<div id="hs-media" class="hs-panel hs-box-galeri hs-margin-bottom hs-title-font clearfix">
<iframe src="https://www.vatandanhaber.com/iframe.php?tur=anamanset&sayi=5&catid=4043&hepsi" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="width: 300px;height:250px;display:block;"></iframe>
</div>
<div id="hs-media" class="hs-panel hs-box-galeri hs-margin-bottom hs-title-font clearfix">
<a rel="nofollow" href="https://www.vhmedya.com"><img src="https://www.vatandanhaber.com/_themes/hs-rise/images/VH.jpg"></a>
</div>
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
<div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
<a href="https://www.vatandanhaber.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-panel-content font15">
<div data-hsm="haberler" data-hsid="64135" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/ekonomi" class="kategori" style="background-color:#16a085">EKONOMİ</a> <span class="tarih-once" data-date="2018-09-25 11:45:45"> 2018-09-25 11:45:45</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/ekonomi/agustos-ayi-turkiye-ev-fiyatlari-raporu-flatfy-acikladi-h64135.html" title="Ağustos Ayı Türkiye Ev Fiyatları Raporu : Flatfy Açıkladı" target="_blank">Ağustos Ayı Türkiye Ev Fiyatları Raporu : Flatfy Açıkladı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="64118" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2018-05-22 16:16:09"> 2018-05-22 16:16:09</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/saglik/cicek-hastaligi-nedir-tarihcesi-ve-tedavisi-nedir-h64118.html" title="Çiçek Hastalığı Nedir? Tarihçesi ve Tedavisi Nedir?" target="_blank">Çiçek Hastalığı Nedir? Tarihçesi ve Tedavisi Nedir?</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="64114" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2018-05-18 10:00:55"> 2018-05-18 10:00:55</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/guncel/18-mayista-okullar-tatil-olacak-mi-19-mayis-resmi-tatil-mi-h64114.html" title="18 Mayıs’ta okullar tatil olacak mı ? 19 Mayıs resmi tatil mi?" target="_blank">18 Mayıs’ta okullar tatil olacak mı ? 19 Mayıs resmi tatil mi?</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="64111" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/teknoloji" class="kategori" style="background-color:#f39c12">TEKNOLOJİ</a> <span class="tarih-once" data-date="2018-05-14 10:25:20"> 2018-05-14 10:25:20</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/teknoloji/dizustu-bilgisayarlar-hakkinda-h64111.html" title="Dizüstü Bilgisayarlar Hakkında" target="_blank">Dizüstü Bilgisayarlar Hakkında</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="64110" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/teknoloji" class="kategori" style="background-color:#27ae60">TEKNOLOJİ</a> <span class="tarih-once" data-date="2018-05-09 12:58:50"> 2018-05-09 12:58:50</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/teknoloji/sirayla-devam-eden-sayfalarda-noindex-kullanimi-hakkinda-h64110.html" title="Sırayla devam eden sayfalarda noindex kullanımı hakkında" target="_blank">Sırayla devam eden sayfalarda noindex kullanımı hakkında</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="64109" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/teknoloji" class="kategori" style="background-color:#3498db">TEKNOLOJİ</a> <span class="tarih-once" data-date="2018-05-09 12:27:36"> 2018-05-09 12:27:36</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/teknoloji/kredi-karti-yerine-ukash-kullanimi-h64109.html" title="Kredi Kartı yerine Ukash Kullanımı" target="_blank">Kredi Kartı yerine Ukash Kullanımı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="64108" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2018-05-09 12:10:40"> 2018-05-09 12:10:40</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/guncel/mehmet-kif-ersoy-kimdir-h64108.html" title="Mehmet Âkif Ersoy Kimdir ?" target="_blank">Mehmet Âkif Ersoy Kimdir ?</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="64107" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2018-05-09 10:13:03"> 2018-05-09 10:13:03</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/guncel/henry-ford-kimdir-h64107.html" title="Henry Ford Kimdir?" target="_blank">Henry Ford Kimdir?</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="64106" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2018-05-09 00:54:52"> 2018-05-09 00:54:52</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/guncel/sems-kimdir-h64106.html" title="Şems Kimdir?" target="_blank">Şems Kimdir?</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="64105" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2018-05-09 00:49:01"> 2018-05-09 00:49:01</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/guncel/oylat-sifa-kaplicalari-h64105.html" title="Oylat Şifa Kaplıcaları" target="_blank">Oylat Şifa Kaplıcaları</a>
</div>
</div>
</div>
</div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><a href="https://www.vatandanhaber.com/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
</div>
<div class="hs-panel-content carousel-inner clearfix">
<div class="active item">
<div data-hsm="makaleler" data-hsid="736" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.vatandanhaber.com/profil/144/umit-balcilar" title="Ümit Balcılar" target="_blank"><img src="https://www.vatandanhaber.com/images/yazarlar/thumbs/1619349_10152192266293188_1884441680_n.jpg" alt="Ümit Balcılar"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.vatandanhaber.com/profil/144/umit-balcilar" title="Siber saldırılar ve siber saldırı nedir?" target="_blank">Ümit Balcılar</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.vatandanhaber.com/siber-saldirilar-ve-siber-saldiri-nedir-makale,736.html" title="Siber saldırılar ve siber saldırı nedir?" target="_blank">Siber saldırılar ve siber saldırı nedir?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="733" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.vatandanhaber.com/profil/188/guven-gulesce" title="Güven Güleşçe" target="_blank"><img src="https://www.vatandanhaber.com/images/yazarlar/thumbs/gg_1.jpg" alt="Güven Güleşçe"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.vatandanhaber.com/profil/188/guven-gulesce" title="YENİDEN" target="_blank">Güven Güleşçe</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.vatandanhaber.com/yeniden-makale,733.html" title="YENİDEN" target="_blank">YENİDEN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="641" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.vatandanhaber.com/profil/91/mehmet-umit-celik" title="Mehmet Ümit Çelik" target="_blank"><img src="https://www.vatandanhaber.com/images/yazarlar/thumbs/mehmetumitcelik.jpg" alt="Mehmet Ümit Çelik"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.vatandanhaber.com/profil/91/mehmet-umit-celik" title="MESCİD-İ AKSA" target="_blank">Mehmet Ümit Çelik</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.vatandanhaber.com/mescid-i-aksa-makale,641.html" title="MESCİD-İ AKSA" target="_blank">MESCİD-İ AKSA</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="519" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.vatandanhaber.com/profil/95/umit-celik" title="Ümit ÇELİK" target="_blank"><img src="https://www.vatandanhaber.com/images/yazarlar/thumbs/811ChUC4_400x400.jpg" alt="Ümit ÇELİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.vatandanhaber.com/profil/95/umit-celik" title="2017-2018 Hakemler Sezonu Başlamadan Bitmiş" target="_blank">Ümit ÇELİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.vatandanhaber.com/2017-2018-hakemler-sezonu-baslamadan-bitmis-makale,519.html" title="2017-2018 Hakemler Sezonu Başlamadan Bitmiş" target="_blank">2017-2018 Hakemler Sezonu Başlamadan Bitmiş</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="203" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.vatandanhaber.com/profil/136/emir-kutlu" title="Emir Kutlu" target="_blank"><img src="https://www.vatandanhaber.com/images/yazarlar/thumbs/emirkutlu.jpg" alt="Emir Kutlu"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.vatandanhaber.com/profil/136/emir-kutlu" title="Sosyal Medya Sosyalliğimizi Kısıtlıyor Mu?" target="_blank">Emir Kutlu</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.vatandanhaber.com/sosyal-medya-sosyalligimizi-kisitliyor-mu-makale,203.html" title="Sosyal Medya Sosyalliğimizi Kısıtlıyor Mu?" target="_blank">Sosyal Medya Sosyalliğimizi Kısıtlıyor Mu?</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
<ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
<li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
<li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
<li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
</ul>
<div class="tab-content hs-title-font">
<div class="tab-pane active add-first" id="hs-most-comment">
</div>
<div class="tab-pane add-first" id="hs-most-read">
</div>
</div>
</div>
<div data-hsm="banner" data-hsid="11" class="reklam reklam203"><a href="https://www.vatandanhaber.com/banner.php?id=11" target="_blank" rel="nofollow"><img src="https://www.vatandanhaber.com/thumb.php?src=https://www.vatandanhaber.com/images/banner/dupfilm.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner11" class="img-responsive" /></a></div>
<div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
<div class="hs-social-block hs-facebook">
<i class="fa fa-facebook"></i><a href="https://facebook.com/VatandanHaber" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">111.4B</strong> BEĞENİ</a>
<a href="http://facebook.com/VatandanHaber" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
</div>
<div class="hs-social-block hs-twitter">
<i class="fa fa-twitter"></i><a href="https://twitter.com/vatandanhaber" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count"></strong> TAKİPÇİ</a>
<a href="http://twitter.com/vatandanhaber" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
</div>
<div class="hs-social-block hs-google-plus">
<i class="fa fa-google-plus"></i><a href="http://google.com/+Vatandanhabercom" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count">769</strong> TAKİPÇİ</a>
<a href="http://google.com/+Vatandanhabercom" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
</div>
</div>
</div>
</div>
</div>

<div class="reklam dikey sol" style="width:160px;height:600px;">
<p data-hsm="banner" data-hsid="8" style="width:160px;"><a href="https://www.vatandanhaber.com/banner.php?id=8" target="_blank" rel="nofollow"><img src="https://www.vatandanhaber.com/thumb.php?src=https://www.vatandanhaber.com/images/banner/idealbanne21.jpg&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner8" class="img-responsive" /></a></p> </div>

<div class="reklam dikey sag ortala" style="width:px;height:px;">
<p data-hsm="banner" data-hsid="37" style="width:px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7480385405209160",
enable_page_level_ads: true
 });
</script></p> <p data-hsm="banner" data-hsid="25" style="width:160px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7480385405209160",
enable_page_level_ads: true
 });
</script></p>
</div>
</div>
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">
<div class="hs-footer-top font13 latowebblack clearfix">
<div class="container">
<div class="hs-row">
<a href="https://www.vatandanhaber.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
<a href="https://www.vatandanhaber.com/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
<a href="https://www.vatandanhaber.com/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
<a href="https://www.vatandanhaber.com/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
<a href="https://www.vatandanhaber.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
<a href="https://www.vatandanhaber.com/firma-rehberi" class="hs-footer-tlink hs-ripple"><span>Firmalar</span></a>
</div>
</div>
</div>
<div class="hs-footer-mid clearfix">
<div class="container">
<div class="hs-footer-cat font13 latowebblack">
<ul><li><a href="https://www.vatandanhaber.com/ekonomi/">EKONOMİ</a></li><li><a href="https://www.vatandanhaber.com/bilim-teknoloji/">Bilim Teknoloji</a></li><li><a href="https://www.vatandanhaber.com/kultur-sanat/">KÜLTÜR - SANAT</a></li><li><a href="https://www.vatandanhaber.com/yasam/">YAŞAM</a></li><li><a href="https://www.vatandanhaber.com/son-dakika-magazin/">Son Dakika Magazin </a></li></ul><ul><li><a href="https://www.vatandanhaber.com/guncel/">GÜNCEL</a></li><li><a href="https://www.vatandanhaber.com/son-dakika/">Son Dakika</a></li><li><a href="https://www.vatandanhaber.com/genel/">Genel</a></li><li><a href="https://www.vatandanhaber.com/spor/">SPOR</a></li><li><a href="https://www.vatandanhaber.com/magazin/">MAGAZİN</a></li></ul><ul><li><a href="https://www.vatandanhaber.com/politika/">Politika</a></li><li><a href="https://www.vatandanhaber.com/flas-haber/">Flaş Haber</a></li><li><a href="https://www.vatandanhaber.com/egitim/">EĞİTİM</a></li><li><a href="https://www.vatandanhaber.com/dunya/">DÜNYA</a></li><li><a href="https://www.vatandanhaber.com/saglik/">SAĞLIK</a></li></ul><ul></ul> </div>
<div class="hs-footer-about pull-right">
<div class="hs-footer-logo"><a href="https://www.vatandanhaber.com/" class="logo"><img src="https://www.vatandanhaber.com/images/banner/250_x_50.png" alt="Dünyanın Dili İngilizce|Son dakika haber" /></a></div>
<div>Copyright © 2018 - Tüm hakları saklıdır.<br>Vatandan Haber</div>
<div>
<p>vatandanhaber.com</p> <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 02122170664</p> </div>
<div>
<p>Bu sitede yayınlanan tüm materyalin her hakkı saklıdır. Kaynak gösterilmeden alıntı yapılamaz.</p> </div>
</div>
</div>
</div>
<div class="hs-footer-bottom clearfix">
<div class="container">

<a class="hs-footer-blink" href="https://www.vatandanhaber.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
<a class="hs-footer-blink" href="https://www.vatandanhaber.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
<a class="hs-footer-blink" href="https://www.vatandanhaber.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
<div class="pull-right">
Yazılım: TE Bilişim
</div>
</div>
</div>
</div>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
<div class="modal-body hs-title-font hs-text-shadow text-center">
<form action="https://www.vatandanhaber.com/" method="get">
<input type="hidden" name="m" value="arama">
<input type="hidden" name="auth" value="9dd35f35a8fcf39a42859944dd9908be775a4c31" />
<div id="hs-arama-l" class="input-append">
<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
<div class="hs-search-popular clearfix">
<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
<a href="https://www.vatandanhaber.com/haberleri/fenerbah%C3%A7e" class="hs-item" title="fenerbahçe"><i class="fa fa-angle-right" aria-hidden="true"></i> fenerbahçe</a>
<a href="https://www.vatandanhaber.com/haberleri/i%C5%9F+birli%C4%9Fi" class="hs-item" title="iş birliği"><i class="fa fa-angle-right" aria-hidden="true"></i> iş birliği</a>
<a href="https://www.vatandanhaber.com/haberleri/G%C3%BClseren" class="hs-item" title="Gülseren"><i class="fa fa-angle-right" aria-hidden="true"></i> Gülseren</a>
<a href="https://www.vatandanhaber.com/haberleri/yekta+kimdir" class="hs-item" title="yekta kimdir"><i class="fa fa-angle-right" aria-hidden="true"></i> yekta kimdir</a>
<a href="https://www.vatandanhaber.com/haberleri/h%C3%BCrriyet" class="hs-item" title="hürriyet"><i class="fa fa-angle-right" aria-hidden="true"></i> hürriyet</a>
</div>
</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="hs-uyelik-l">Üye Girişi</h3>
</div>
<div class="modal-body">
<div class="hs-login-form clearfix">
<form class="form" action="https://www.vatandanhaber.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.vatandanhaber.com%2Fegitim%2Fdunyanin-dili-ingilizce-h64137.html" method="post">
<div class="control-group">
<label class="control-label" for="inputName">Kullanıcı Adı</label>
<div class="controls">
<input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required>
</div>
</div>
<div class="control-group">
<label class="control-label" for="inputPassword">Şifre</label>
<div class="controls">
<input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
</div>
</div>
</form>
</div>
</div>
<div class="modal-footer">
<a href="https://www.vatandanhaber.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
<a href="https://www.vatandanhaber.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.vatandanhaber.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.vatandanhaber.com/images/banner/Header_346_x_130.png",
        "width": 346,
        "height": 130    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 02122170664",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.vatandanhaber.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.vatandanhaber.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<script type="application/ld+json">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</script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/hs-menu.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.vatandanhaber.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.vatandanhaber.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/system.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.vatandanhaber.com/_themes/hs-rise/images/loader.gif'
		});
</script>
<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "vatandanhaber", hashtags: "Vatandan Haber" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Vatandan Haber";
	var kopyala_imza_onu = "KAYNAK HABER ==&gt;";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('64137', 'haber', '');
	

</script>

<script type="text/javascript">

_atrk_opts = { atrk_acct:"WNxff1aMIw00U5", domain:"vatandanhaber.com",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=WNxff1aMIw00U5" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

$('a[href^="http"]').not('a[href^="http://'+window.location.hostname+'"], a[rel^="dofollow"]').attr('rel','nofollow');

</script>
<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-68166856-21', 'auto');

  ga('send', 'pageview');



</script>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-7480385405209160">
</amp-auto-ads> <style>
	.imklz_img {
	  max-height: 90px !important;
	  max-width: 90px !important;
	}
	.imklz_media {
		  background: #c02a41 !important;
	}
</style>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>


<script type="text/javascript">
	var yandex_id = "618b7bd3112a0364",
	yandex_counter = "yaCounter618b7bd3112a0364";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
<noscript><div><img src="//mc.yandex.ru/watch/618b7bd3112a0364" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

</body>
</html>
