<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
<head>
<title>Mide Balonu Nedir? Mide balonu nasıl takılır?|Son dakika haber</title>
<meta charset="utf-8">

<meta name="description" content="Mide balonu fazla kilolardan kurtulmak için mideye endoskopik yöntemle yerleştirilen şişirilebilen bir tıbbi cihazdır. İşlem 15-20 dakika sürmekte ve" />
<meta name="keywords" content="Burak Kavlakoğlu, Mide Balonu, DR. Burak KAVLAKOĞLU, Mide balonu çıkartıldıktan sonra verdiğim kiloları geri alır mıyım, Mide balonu ile ne kadar kilo verebilirim, Balon takıldıktan sonra nelerle karşılaşacağım, Mideye balon takılmasının riskleri var mıdır, Mide balonu nasıl takılır, Mide Balonu Nedir" />
<meta name="news_keywords" content="Burak Kavlakoğlu, Mide Balonu, DR. Burak KAVLAKOĞLU, Mide balonu çıkartıldıktan sonra verdiğim kiloları geri alır mıyım, Mide balonu ile ne kadar kilo verebilirim, Balon takıldıktan sonra nelerle karşılaşacağım, Mideye balon takılmasının riskleri var mıdır, Mide balonu nasıl takılır, Mide Balonu Nedir" />
<meta name="robots" content="noodp" />
<meta name="author" content="Vatandan Haber" />
<meta name="theme-color" content="#5c5c5c"><meta property="og:site_name" content="Vatandan Haber" />
<meta property="og:title" content="Mide Balonu Nedir? Mide balonu nasıl takılır?|Son dakika haber" />
<meta property="og:description" content="Mide balonu fazla kilolardan kurtulmak için mideye endoskopik yöntemle yerleştirilen şişirilebilen bir tıbbi cihazdır. İşlem 15-20 dakika sürmekte ve" />
<meta property="og:image" content="https://www.vatandanhaber.com/images/haberler/2019/08/mide_balonu_nedir_mide_balonu_nasil_takilir_h64187_8739d.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.vatandanhaber.com/guncel/mide-balonu-nedir-mide-balonu-nasil-takilir-h64187.html" /><meta http-equiv="refresh" content="3600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Mide Balonu Nedir? Mide balonu nasıl takılır?" />
<meta name="twitter:url" content="http://www.vatandanhaber.com/guncel/mide-balonu-nedir-mide-balonu-nasil-takilir-h64187.html" />
<meta name="twitter:domain" content="https://www.vatandanhaber.com/" />
<meta name="twitter:site" content="vatandanhaber" />
<meta name="twitter:title" content="Mide Balonu Nedir? Mide balonu nasıl takılır?" />
<meta name="twitter:description" content="Mide balonu fazla kilolardan kurtulmak için mideye endoskopik yöntemle yerleştirilen şişirilebilen bir tıbbi cihazdır. İşlem 15-20 dakika sürmekte ve hastanede kalmayı gerektirmemektedir. Aynı gün eve dönülmektedir." />
<meta name="twitter:image:src" content="https://www.vatandanhaber.com/images/haberler/2019/08/mide_balonu_nedir_mide_balonu_nasil_takilir_h64187_8739d.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />
<link rel="alternate" href="https://www.vatandanhaber.com/m/guncel/mide-balonu-nedir-mide-balonu-nasil-takilir-h64187.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<link href="https://www.vatandanhaber.com/_themes/hs-rise/style/compress.css?v=2" rel="stylesheet" />
<link href="https://www.vatandanhaber.com/_themes/hs-rise/style/renk.css" rel="stylesheet" /><link href="https://www.vatandanhaber.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print" />
<link rel="shortcut icon" href="https://www.vatandanhaber.com/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.vatandanhaber.com/guncel/mide-balonu-nedir-mide-balonu-nasil-takilir-h64187.html">
<link rel="amphtml" href="https://www.vatandanhaber.com/haber/amp/64187"><link rel="publisher" href="http://google.com/+Vatandanhabercom" /> <link rel="image_src" type="image/jpeg" href="https://www.vatandanhaber.com/images/haberler/2019/08/mide_balonu_nedir_mide_balonu_nasil_takilir_h64187_8739d.jpg" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.vatandanhaber.com/">
<meta name="dc.title" content="Mide Balonu Nedir? Mide balonu nasıl takılır?|Son dakika haber">
<meta name="dc.keywords" content="Burak Kavlakoğlu, Mide Balonu, DR. Burak KAVLAKOĞLU, Mide balonu çıkartıldıktan sonra verdiğim kiloları geri alır mıyım, Mide balonu ile ne kadar kilo verebilirim, Balon takıldıktan sonra nelerle karşılaşacağım, Mideye balon takılmasının riskleri var mıdır, Mide balonu nasıl takılır, Mide Balonu Nedir">
<meta name="dc.description" content="Mide balonu fazla kilolardan kurtulmak için mideye endoskopik yöntemle yerleştirilen şişirilebilen bir tıbbi cihazdır. İşlem 15-20 dakika sürmekte ve">
<link rel="dns-prefetch" href="//www.vatandanhaber.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->
<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.vatandanhaber.com/images/banner/Header_346_x_130.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>
<script type="text/javascript">
var site_url = 'https://www.vatandanhaber.com/',
tema = 'hs-rise',
surum = '1.0.3-h1',
sistem = '5.9.3',
theme_path = 'https://www.vatandanhaber.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '7000',
cat_limit = '8',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'vatandanhaber',
facebook_user = 'VatandanHaber',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '64187',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-68166856-21';
</script>
<meta name="google-site-verification" content="OR_JfYNFa9WzcSFCws5SfTQRuZFtOQzG7BbDk5C7ibc" />
<meta name="msvalidate.01" content="9E993665B1DD8BA44982D50E6857857F" />
<meta name="yandex-verification" content="1a6a3940fa617557" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7480385405209160",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="A-1ZQ_dwWkYtYhGbY3Nj48WUuQSIQf9Od0ngPqM7XSU" />
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script> <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
</head>
<body class="hs-lch">
<div class="row-fluid text-center reklam1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7480385405209160",
enable_page_level_ads: true
 });
</script></div>
<div class="hs-wrapper">
<div class="hs-header-container hs-box-shadow hs-head-font clearfix">
<div class="hs-header-main clearfix">
<div class="hs-header-free">
<div class="hs-top-line color-header-top clearfix">
<div class="hs-header-wrapper clearfix font15">
<div class="hs-logo-w pull-left">
<h6 class="hs-logo">
<a href="https://www.vatandanhaber.com/">
<img src="https://www.vatandanhaber.com/images/banner/Header_346_x_130.png" alt="Mide Balonu Nedir? Mide balonu nasıl takılır?|Son dakika haber" style="margin-top:6.445px" />
</a>
</h6>
</div>
<div class="hs-nav pull-left">
<div class="hs-menu">
<a href="https://www.vatandanhaber.com/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
<a href="https://www.vatandanhaber.com/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
<a href="https://www.vatandanhaber.com/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>

</div>
</div>

<div class="hs-top-right pull-right">
<div class="hs-menu hs-menu-tools pull-right">
<a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>
<a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>
</div>
</div>
</div>

</div>

<div data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">
<div class="hs-header-wrapper clearfix font13 latowebblack">
<div class="hs-menu">
<a href="https://www.vatandanhaber.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
<a title="EKONOMİ Haberleri" href="https://www.vatandanhaber.com/ekonomi/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank">EKONOMİ</a>
<a title="GÜNCEL Haberleri" href="https://www.vatandanhaber.com/guncel/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 current hs-order-2" target="_blank">GÜNCEL</a>
<a title="SPOR Haberleri" href="https://www.vatandanhaber.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-3" target="_blank">SPOR</a>
<a title="MAGAZİN Haberleri" href="https://www.vatandanhaber.com/magazin/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-4" target="_blank">MAGAZİN</a>
<a title="EĞİTİM Haberleri" href="https://www.vatandanhaber.com/egitim/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-5" target="_blank">EĞİTİM</a>
<a title="DÜNYA Haberleri" href="https://www.vatandanhaber.com/dunya/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-6" target="_blank">DÜNYA</a>
<a title="SAĞLIK Haberleri" href="https://www.vatandanhaber.com/saglik/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank">SAĞLIK</a>
<a title="TEKNOLOJİ Haberleri" href="https://www.vatandanhaber.com/teknoloji/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-8" target="_blank">TEKNOLOJİ</a>
</div>
<div class="hs-nav-toggle hs-nav-link hs-ripple"><i class="fa fa-bars"></i></div>
</div>
</div>

</div> 
</div>
<div class="hs-header-line  clearfix">
<div class="hs-header-wrapper clearfix">
<div class="hs-lm-container font12">
<div id="haber-bandi" class="carousel slide">
<div class="carousel-inner">
<div class="item hs-lm-item active">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>23:58</span>
</span>
<a href="https://www.vatandanhaber.com/guncel/mide-balonu-nedir-mide-balonu-nasil-takilir-h64187.html" title="Mide Balonu Nedir? Mide balonu nasıl takılır?" class="hs-lm-title" target="_blank">Mide Balonu Nedir? Mide balonu nasıl takılır?</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>16:57</span>
</span>
<a href="https://www.vatandanhaber.com/guncel/alisverisin-yeni-hali-h64186.html" title="Alışverişin Yeni Hali" class="hs-lm-title" target="_blank">Alışverişin Yeni Hali</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>16:40</span>
</span>
<a href="https://www.vatandanhaber.com/guncel/turkiye-olumlu-trafik-kazasi-sayisinda-avrupada-birinci-h64185.html" title="Türkiye, Ölümlü Trafik Kazası Sayısında Avrupa’da Birinci" class="hs-lm-title" target="_blank">Türkiye, Ölümlü Trafik Kazası Sayısında Avrupa’da Birinci</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>13:06</span>
</span>
<a href="https://www.vatandanhaber.com/gundem/ingilizce-tercumede-uluslararasi-standartlar-okeanos-tercumede-h64180.html" title="İngilizce Tercümede Uluslararası Standartlar Okeanos Tercüme’de…" class="hs-lm-title" target="_blank">İngilizce Tercümede Uluslararası Standartlar Okeanos Tercüme’de…</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>12:24</span>
</span>
<a href="https://www.vatandanhaber.com/spor/fener-ol-kampanyasina-buyuk-destek-h64178.html" title="Fener OL Kampanyasına Büyük Destek" class="hs-lm-title" target="_blank">Fener OL Kampanyasına Büyük Destek</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:29</span>
</span>
<a href="https://www.vatandanhaber.com/guncel/turk-turistlerin-tercihi-yunanistan-h64177.html" title="Türk Turistlerin Tercihi Yunanistan…" class="hs-lm-title" target="_blank">Türk Turistlerin Tercihi Yunanistan…</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>16:56</span>
</span>
<a href="https://www.vatandanhaber.com/guncel/komsumuz-bulgaristan-h64176.html" title="Komşumuz Bulgaristan" class="hs-lm-title" target="_blank">Komşumuz Bulgaristan</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:27</span>
</span>
<a href="https://www.vatandanhaber.com/guncel/turkiye-de-facebook-coktumu-facebook-a-neden-girilemiyor-h64175.html" title="Türkiye&#039;de Facebook Çöktümü? Facebook&#039;a Neden Girilemiyor?" class="hs-lm-title" target="_blank">Türkiye&#039;de Facebook Çöktümü? Facebook&#039;a Neden Girilemiyor?</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>11:07</span>
</span>
<a href="https://www.vatandanhaber.com/guncel/tatil-planlari-basladi-simdi-vize-alma-zamani-h64174.html" title="Tatil Planları Başladı, Şimdi Vize Alma Zamanı…" class="hs-lm-title" target="_blank">Tatil Planları Başladı, Şimdi Vize Alma Zamanı…</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>11:58</span>
</span>
<a href="https://www.vatandanhaber.com/magazin/balkabaga-instagram-hesabi-yeniden-yayinda-h64173.html" title="Balkabağa Instagram Hesabı Yeniden Yayında" class="hs-lm-title" target="_blank">Balkabağa Instagram Hesabı Yeniden Yayında</a>
</div>
</div>
</div>
</div>
<div class="pull-right">
<div class="hs-cr-container font12">
<div class="hs-cr-div hs-cr-bist">
<div class="hs-cr-line first">
BİST<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">101816</span>
</div>
</div>
<div class="hs-cr-div hs-cr-altin">
<div class="hs-cr-line first">
ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">252.137</span>
</div>
</div>
<div class="hs-cr-div hs-cr-dolar">
<div class="hs-cr-line first">
DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">5.5687</span>
</div>
</div>
<div class="hs-cr-div hs-cr-sterlin">
<div class="hs-cr-line first">
STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">6.7280</span>
</div>
</div>
<div class="hs-cr-div hs-cr-euro">
<div class="hs-cr-line first">
EURO<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">6.1440</span>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="container hs-go-center shadow">
<div class="hs-row hs-top-block">
<div class="hs-cuff-container hs-cuff-four hs-head-font hs-margin-bottom clearfix">
<div data-hsm="haberler" data-hsid="64187" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
<a href="https://www.vatandanhaber.com/guncel/mide-balonu-nedir-mide-balonu-nasil-takilir-h64187.html" title="Mide Balonu Nedir? Mide balonu nasıl takılır?" target="_blank">
<div class="hs-item-img">
<img src="https://www.vatandanhaber.com/images/haberler/ustmanset/2019/08/mide_balonu.jpg" alt="Mide Balonu Nedir? Mide balonu nasıl takılır?" />
</div>
<div class="hs-item-title font20"></div>
</a>
</div>
<div data-hsm="haberler" data-hsid="64186" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.vatandanhaber.com/guncel/alisverisin-yeni-hali-h64186.html" title="Alışverişin Yeni Hali" target="_blank">
<div class="hs-item-img">
<img src="https://www.vatandanhaber.com/images/haberler/ustmanset/2019/07/vayloni-site-alisveris.png" alt="Alışverişin Yeni Hali" />
</div>
<div class="hs-item-title font20">Alışverişin Yeni Hali</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="64185" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
<a href="https://www.vatandanhaber.com/guncel/turkiye-olumlu-trafik-kazasi-sayisinda-avrupada-birinci-h64185.html" title="Türkiye, Ölümlü Trafik Kazası Sayısında Avrupa’da Birinci" target="_blank">
<div class="hs-item-img">
<img src="https://www.vatandanhaber.com/images/haberler/ustmanset/2019/07/trafikkazasi.jpg" alt="Türkiye, Ölümlü Trafik Kazası Sayısında Avrupa’da Birinci" />
</div>
<div class="hs-item-title font20">Trafik Kazası Tazminatı</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="64183" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
<a href="https://www.vatandanhaber.com/spor/playspor-yayin-hayatina-yakinda-basliyor-h64183.html" title="PlaySpor Yayın Hayatına Yakında Başlıyor" target="_blank">
<div class="hs-item-img">
<img src="https://www.vatandanhaber.com/images/haberler/ustmanset/2019/06/playspor.png" alt="PlaySpor Yayın Hayatına Yakında Başlıyor" />
</div>
<div class="hs-item-title font20">Playspor Çok Yakında</div>
</a>
</div>
</div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh64187">
<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
<div class="hs-item-title hs-title-font hs-text-ellipsis">
<a href="https://www.vatandanhaber.com/guncel/mide-balonu-nedir-mide-balonu-nasil-takilir-h64187.html" title="Mide Balonu Nedir? Mide balonu nasıl takılır?" target="_blank">Mide Balonu Nedir? Mide balonu nasıl takılır?</a>
</div>
<div class="hs-close hs-head-font hs-font-up">
<span class="hs-bn-close">Kapat</span>
</div>
</div>
</div>
</div>
<div class="container hs-go-center hs-main-container hs-rise nopadding">
<div class="row">
<div class="page-header article-header">
<h3 class="title hs-share-title hs-title-font-2">Mide Balonu Nedir? Mide balonu nasıl takılır?</h3>
<p class="lead hs-head-font">Mide balonu fazla kilolardan kurtulmak için mideye endoskopik yöntemle yerleştirilen şişirilebilen bir tıbbi cihazdır. İşlem 15-20 dakika sürmekte ve hastanede kalmayı gerektirmemektedir. Aynı gün eve dönülmektedir.</p>
</div>

<div id="main" class="span8 fix">
<div id="haberler">
<div class="haber-kapsa haber-64187">
<article id="haber-64187" class="clearfix">
<header style="display:none">
<h1>Mide Balonu Nedir? Mide balonu nasıl takılır?</h1>
<p>Mide balonu fazla kilolardan kurtulmak için mideye endoskopik yöntemle yerleştirilen şişirilebilen bir tıbbi cihazdır. İşlem 15-20 dakika sürmekte ve hastanede kalmayı gerektirmemektedir. Aynı gün eve dönülmektedir.</p>
</header>
<div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
<div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2019-07-31 23:58:53">31 Temmuz 2019 Çarşamba 23:58</span></div>
</div>
<div class="clearfix newspic">
<span>
<img src="https://www.vatandanhaber.com/images/haberler/2019/08/mide_balonu_nedir_mide_balonu_nasil_takilir_h64187_8739d.jpg" alt="Mide Balonu Nedir? Mide balonu nasıl takılır?" title="Mide Balonu Nedir? Mide balonu nasıl takılır?" />
</span>
</div>
<div class="hs-article-tools hs-margin-bottom clearfix">
<div id="paylas" class="paylas-haber-64187"></div>
<div class="hs-character hs-head-font secilemez">
<span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
<span onclick="textClear(64187)" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
<span onclick="textUp(64187)" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
<span onclick="textDown(64187)" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
</div>
<div id="newstext" class="clearfix page-content content-detail">
<div id="newsbody"><p><a href="https://www.drburakkavlakoglu.com/mide-balonu-nedir"><strong>Mide Balonu Nedir?</strong></a></p>
<p><strong class="klink">Mide balonu</strong> fazla kilolardan kurtulmak için mideye endoskopik yöntemle yerleştirilen şişirilebilen bir tıbbi cihazdır. İşlem 15-20 dakika sürmekte ve hastanede kalmayı gerektirmemektedir. Aynı gün eve dönülmektedir.</p>
<p>Fazla kilolu hastalarda ameliyata uygun olmayan yani vücut kitle endeksi 25-30 arasında olanlarda cerrahi dışı yöntemlerin en başında mide balonu uygulaması gelir. Mide balonunun çalışma prensibi midede şişirilmiş balonun yarattığı gerilime bağlı tokluk hissi ve balonun üst kısmında kalan mide hacminin küçülmesine bağlı daha az yiyerek doymadır.</p>
<p><strong><a href="https://www.drburakkavlakoglu.com/mide-balonu-nedir">Mide balonu</a> nasıl takılır?</strong></p>
<p>Teknik cerrahi bir yöntem değildir. Ancak damardan verilen anestezi ilaçlarıyla hiç hissetmeden tam bir uyku halinde yapılır. Önce endoskopik yöntemle ağız yemek borusu, daha sonra mideye ve oniki parmak bağırsağı incelenir. İncelenen yemek borusu, mide ve bağırsak kısımlarında ülser, gastrit, reflü, mide fıtığı, kanser gibi bulgulara rastlanmaz ise mide balonu takılması uygundur. Mide balonu takmaya uygun olduğu kararı verilince endoskop çıkarılır. Altı aylık balon takılacak ise ağızdan ilerletilerek, bir yıllık balon takılacaksa endoskopun ucuna özel bir aparatla sabitlenerek endoskop ile birlikte mideye gönderilir. Ardından midenin hacmine göre 500-600 cc metilen mavisi ile renklendirilmiş serum fizyolojik ile veya bazı balon tiplerinde hava ile şişirilir. Şişirme tamamlanınca sibop kısmı çekilerek vücut dışına alınır, mide balonu fundus dediğimiz giriş kısmında kalır. Mavi boyanın amacı çok düşük ihtimalle de olsa balon patladığında bağırsakta emilerek idrarı maviye boyamasıdır, mavi idrar yapma durumunda acilen balonun çıkartılması gerekir.</p>
<p><a href="https://www.drburakkavlakoglu.com/mide-balonu-nedir"><strong>Mideye balon takılmasının riskleri var mıdır?</strong></a></p>
<p>Mideye takılan balonun riskleri yok denecek kadar azdır ancak tekniğin bir takım komplikasyonları olabilir bunlar endoskopi ile yapılan travmalara bağlı mide ve yemek borusu yaralanmalarıdır. Ancak usta ellerde bu tip komplikasyonlar yok denecek kadar azdır. Böyle bir durum ortaya çıktığında hastalar ateş ve karın ağrısı yönünden bilgilendirilmeli böyle bir durum ortaya çıktığında acil olarak balonu takan doktor ile bağlantı kurmalıdır.</p>
<p><strong><strong class="klink">Balon takıldıktan sonra nelerle karşılaşacağım</strong>?</strong></p>
<p>Mide balonu takıldıktan sonra bulantı kusma ve rahatsızlık hissini ortadan kaldıran ilaçlar vererek işlem sonrasını rahat geçirmenizi sağlarız. Ancak taktığımız mide balonu yabancı bir cisim olduğundan mide tarafından kusma ile atılmaya çalışılır. Bu nedenle ilk gece ve ikinci gün bulantı ve kusma şikayetleriniz olabilir. Bu şikayetlerin olmaması için çıkmadan önce size bir reçete yazarak kullanacağınız ilaçları anlatıyoruz. Balon takılmasını takiben bu şikayetlerinizin en az olmasını sağlayacak şekilde beslenmenizi istiyoruz. Bu amaçla size özel bir diyet verecegiz bu diyete harfiyen uyumanızı istiyoruz. Yaklaşık iki hafta sıvı ve pürelerden oluşan bir özel diyetimiz var. Bunu dikkatle uygulamanız gerekiyor. İşlemden hemen sonra başlamak üzere uyanık olduğunuz her saniye ayakta olmanız ve yürümeniz hem kilo vermeniz açısından hem de balonu tolere etmeniz açısından büyük önem arz ediyor. Bu nedenle anestezinin etkisi geçtikten sonra ilk gün ve takip eden günlerde mümkün olduğu kadar çok yürümenizi istiyoruz.</p>
<p><a href="https://www.drburakkavlakoglu.com/mide-balonu-nedir"><strong>Mide balonu ile ne kadar kilo verebilirim?</strong></a></p>
<p>Mide balonu yöntemiyle diyet ve egzersiz uyumu sağlanırsa yaklaşık 25-30 kilo verebilirsiniz.</p>
<p><strong>Mide balonu çıkartıldıktan sonra verdiğim kiloları geri alır mıyım?</strong></p>
<p>Mide balonu takıldıktan sonra az yeme ve erken doymaya bağlı kilo kaybedeceksiniz. Ancak balon çıkartıldıktan sonra midede kalıcı bir değişiklik olmadığı için diyet ve egzersiz hayat felsefesi haline getirilmediği takdirde tekrar kilo alınabilir. Bugüne kadar balon takılarak kilo kaybeden hastalarımıza balon çıktıktan sonra da desteğimiz devam etmektedir. Kilo almaya tekrar başlarsanız reset diyetleri ile kilo alımına müdahale ediyoruz. Yeme bozukluğu yani blumia gibi bir psikiyatrik hastalık varsa psikiyatriden destek alıyoruz. Glisemik endeksi yüksek yani beyaz şeker türevleri ile beslenme durumunda bariatrik diyetisyenimizden destek alıyoruz.</p>
<p>Sonuç olarak kilo verme süreci en başta hastamızın kararlılığı, konuya hakim cerrah, psikiyatri, diyetisyen işbirliği ile ekip olarak ele alınmalıdır. Başarıya giden yol ekip çalışmasından geçer.</p>
<p>Sağlıklı günler dilerim.</p>
<p><a href="https://www.drburakkavlakoglu.com">Doç. Dr. Burak KAVLAKOĞLU</a></p>
</div>
<div data-hsm="banner" data-hsid="46" class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7480385405209160",
enable_page_level_ads: true
 });
</script></div>
<div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>01.08.2019 00:09</span></div> </div>
</article>
<div id="yorumyap" style="margin:0"></div>
<div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.vatandanhaber.com/haberleri/Burak+Kavlako%C4%9Flu" title="Burak Kavlakoğlu haberleri">Burak Kavlakoğlu</a><a href="https://www.vatandanhaber.com/haberleri/Mide+Balonu" title="Mide Balonu haberleri">Mide Balonu</a><a href="https://www.vatandanhaber.com/haberleri/DR.+Burak+KAVLAKO%C4%9ELU" title="DR. Burak KAVLAKOĞLU haberleri">DR. Burak KAVLAKOĞLU</a><a href="https://www.vatandanhaber.com/haberleri/Mide+balonu+%C3%A7%C4%B1kart%C4%B1ld%C4%B1ktan+sonra+verdi%C4%9Fim+kilolar%C4%B1+geri+al%C4%B1r+m%C4%B1y%C4%B1m" title="Mide Balonu çıkartıldıktan Sonra Verdiğim Kiloları Geri Alır Mıyım haberleri">Mide Balonu çıkartıldıktan Sonra Verdiğim Kiloları Geri Alır Mıyım</a><a href="https://www.vatandanhaber.com/haberleri/Mide+balonu+ile+ne+kadar+kilo+verebilirim" title="Mide Balonu Ile Ne Kadar Kilo Verebilirim haberleri">Mide Balonu Ile Ne Kadar Kilo Verebilirim</a><a href="https://www.vatandanhaber.com/haberleri/Balon+tak%C4%B1ld%C4%B1ktan+sonra+nelerle+kar%C5%9F%C4%B1la%C5%9Faca%C4%9F%C4%B1m" title="Balon Takıldıktan Sonra Nelerle Karşılaşacağım haberleri">Balon Takıldıktan Sonra Nelerle Karşılaşacağım</a><a href="https://www.vatandanhaber.com/haberleri/Mideye+balon+tak%C4%B1lmas%C4%B1n%C4%B1n+riskleri+var+m%C4%B1d%C4%B1r" title="Mideye Balon Takılmasının Riskleri Var Mıdır haberleri">Mideye Balon Takılmasının Riskleri Var Mıdır</a><a href="https://www.vatandanhaber.com/haberleri/Mide+balonu+nas%C4%B1l+tak%C4%B1l%C4%B1r" title="Mide Balonu Nasıl Takılır haberleri">Mide Balonu Nasıl Takılır</a><a href="https://www.vatandanhaber.com/haberleri/Mide+Balonu+Nedir" title="Mide Balonu Nedir haberleri">Mide Balonu Nedir</a></div>
<div class="hs-box-comments clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
</div>
<div id="yorumlar">
<ul class="nav nav-tabs" id="ytab">
<li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="yorumpanel">
<div id="yp64187" class="yorumlar panel">
<div id="yorumpaneli" class="row-fluid">
<form name="comment" class="comment_form clearfix" id="addcomment">
<div class="span1">
<img src="https://www.vatandanhaber.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded" /> </div>
<div class="span11">
<div class="row-fluid">
<div class="input-prepend span6">
<span class="add-on">Adınız</span>
<input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" />
</div>
</div>
<textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
<div class="span12" style="margin:0;">
<div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
<a href="javascript:void(0)" onclick="javascript:comment_send(64187);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
<div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
</div>
<input type="hidden" name="hid" value="64187" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="haber" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="7e77ca3cbc05a18675f44bca0a32e780a10ba447" />
</form>
</div>
<div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
</div>
<div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
<button type="button" class="close" data-dismiss="alert">×</button>
<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div> 
</div> 
</div> 
</div>
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">64187</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div> 
<div class="hs-box hs-box-related hs-mb-20 clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
</div>
<div class="hs-content hs-content-three hs-head-font clearfix">
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.vatandanhaber.com/guncel/alisverisin-yeni-hali-h64186.html" target="_blank" title="Alışverişin Yeni Hali">
<div class="hs-item-img"><img src="https://www.vatandanhaber.com/images/haberler/thumbs/2019/07/alisverisin_yeni_hali_h64186_86607.png" alt="Alışverişin Yeni Hali" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Alışverişin Yeni Hali</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.vatandanhaber.com/guncel/turkiye-olumlu-trafik-kazasi-sayisinda-avrupada-birinci-h64185.html" target="_blank" title="Türkiye, Ölümlü Trafik Kazası Sayısında Avrupa’da Birinci">
<div class="hs-item-img"><img src="https://www.vatandanhaber.com/images/haberler/thumbs/2019/07/turkiye_olumlu_trafik_kazasi_sayisinda_avrupada_birinci_h64185_86f9f.jpg" alt="Türkiye, Ölümlü Trafik Kazası Sayısında Avrupa’da Birinci" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Türkiye, Ölümlü Trafik Kazası Sayısında Avrupa’da Birinci</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.vatandanhaber.com/guncel/tardu-osgb-is-sagligi-ve-is-guvenligi-h64181.html" target="_blank" title="TARDU OSGB İŞ Sağlığı ve İş Güvenliği">
<div class="hs-item-img"><img src="https://www.vatandanhaber.com/images/haberler/thumbs/2019/06/tardu-osgb_49290.png" alt="TARDU OSGB İŞ Sağlığı ve İş Güvenliği" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">TARDU OSGB İŞ Sağlığı ve İş Güvenliği</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>

<div id="sidebar" class="sidebar span4 fix">
<div data-hsm="banner" data-hsid="10" class="reklam reklam224"><a href="http://www.dmca.com/Protection/Status.aspx?ID=169ce094-d4f1-4936-a573-c70a6cd776fc" title="DMCA.com Protection Status" class="dmca-badge"> <img src="//images.dmca.com/Badges/_dmca_premi_badge_2.png?ID=169ce094-d4f1-4936-a573-c70a6cd776fc" alt="DMCA.com Protection Status"></a> <script src="//images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script></div>
<div id="hs-media" class="hs-panel hs-box-galeri hs-margin-bottom hs-title-font clearfix">
<div class="hs-single-header hs-single-yellow hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-photo"></i>
Galeriler </div>
<a class="hs-header-link pull-right hs-lcb" href="https://www.vatandanhaber.com/galeri/">Tüm Galeriler</a> </div>
<div class="hs-title-font clearfix">
<div data-hsm="albumkat" data-hsid="1166" class="span hs-item">
<a href="https://www.vatandanhaber.com/dunyanin-en-cok-satan-10-kitabi-resimleri,1166.html">
<div class="hs-item-img hs-media-hover">
<img src="https://www.vatandanhaber.com/images/album/thumbs/eYjrwrew.jpg" alt="Dünyanın en çok satan 10 kitabı" />
</div>
<div class="hs-item-caption hs-head-font">
<div class="hs-item-info"><span class="hs-item-type hs-font-up"> Galeri</span></div>
<div class="hs-item-title hs-title-font-3">Dünyanın en çok satan 10 kitabı </div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div data-hsm="albumkat" data-hsid="1165" class="span hs-item">
<a href="https://www.vatandanhaber.com/en-uzun-10-insan-resimleri,1165.html">
<div class="hs-item-img hs-media-hover">
<img src="https://www.vatandanhaber.com/images/album/thumbs/fsfsdf.jpg" alt="En uzun 10 insan" />
</div>
<div class="hs-item-caption hs-head-font">
<div class="hs-item-info"><span class="hs-item-type hs-font-up"> Galeri</span></div>
<div class="hs-item-title hs-title-font-3">En uzun 10 insan </div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div data-hsm="albumkat" data-hsid="1164" class="span hs-item">
<a href="https://www.vatandanhaber.com/olmeden-once-yapilmasi-yereken-20-sey-resimleri,1164.html">
<div class="hs-item-img hs-media-hover">
<img src="https://www.vatandanhaber.com/images/album/thumbs/huhuh.jpg" alt="Ölmeden önce yapılması yereken 20 şey" />
</div>
<div class="hs-item-caption hs-head-font">
<div class="hs-item-info"><span class="hs-item-type hs-font-up"> Galeri</span></div>
<div class="hs-item-title hs-title-font-3">Ölmeden önce yapılması yereken 20 şey </div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div data-hsm="albumkat" data-hsid="1163" class="span hs-item">
<a href="https://www.vatandanhaber.com/dunyanin-en-acayip-10-ormani-resimleri,1163.html">
<div class="hs-item-img hs-media-hover">
<img src="https://www.vatandanhaber.com/images/album/thumbs/ormane.jpg" alt="Dünyanın en acayip 10 ormanı" />
</div>
<div class="hs-item-caption hs-head-font">
<div class="hs-item-info"><span class="hs-item-type hs-font-up"> Galeri</span></div>
<div class="hs-item-title hs-title-font-3">Dünyanın en acayip 10 ormanı </div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div data-hsm="albumkat" data-hsid="1162" class="span hs-item">
<a href="https://www.vatandanhaber.com/dunyanin-en-hizli-10-arabasi-resimleri,1162.html">
<div class="hs-item-img hs-media-hover">
<img src="https://www.vatandanhaber.com/images/album/thumbs/asdas.jpg" alt="Dünyanın en hızlı 10 arabası" />
</div>
<div class="hs-item-caption hs-head-font">
 <div class="hs-item-info"><span class="hs-item-type hs-font-up"> Galeri</span></div>
<div class="hs-item-title hs-title-font-3">Dünyanın en hızlı 10 arabası </div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div data-hsm="albumkat" data-hsid="1158" class="span hs-item">
<a href="https://www.vatandanhaber.com/dunyanin-en-tehlikeli-yollari-resimleri,1158.html">
<div class="hs-item-img hs-media-hover">
<img src="https://www.vatandanhaber.com/images/album/thumbs/cerce956ve.jpg" alt="Dünyanın en tehlikeli yolları" />
</div>
<div class="hs-item-caption hs-head-font">
<div class="hs-item-info"><span class="hs-item-type hs-font-up"> Galeri</span></div>
<div class="hs-item-title hs-title-font-3">Dünyanın en tehlikeli yolları </div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div data-hsm="albumkat" data-hsid="1157" class="span hs-item">
<a href="https://www.vatandanhaber.com/dunya-ulkelerinde-uygulanan-en-garip-yasaklar-resimleri,1157.html">
<div class="hs-item-img hs-media-hover">
<img src="https://www.vatandanhaber.com/images/album/thumbs/sakYz-yasak.jpg" alt="Dünya ülkelerinde uygulanan en garip yasaklar" />
</div>
<div class="hs-item-caption hs-head-font">
<div class="hs-item-info"><span class="hs-item-type hs-font-up"> Galeri</span></div>
<div class="hs-item-title hs-title-font-3">Dünya ülkelerinde uygulanan en garip yasaklar </div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div data-hsm="albumkat" data-hsid="1156" class="span hs-item">
<a href="https://www.vatandanhaber.com/dunyanin-en-unlu-10-bilim-adami-resimleri,1156.html">
<div class="hs-item-img hs-media-hover">
<img src="https://www.vatandanhaber.com/images/album/thumbs/1047312_620x360.jpg" alt="Dünyanın En ünlü 10 bilim adamı" />
</div>
<div class="hs-item-caption hs-head-font">
<div class="hs-item-info"><span class="hs-item-type hs-font-up"> Galeri</span></div>
<div class="hs-item-title hs-title-font-3">Dünyanın En ünlü 10 bilim adamı </div>
</div>
</a>
</div>
<div class="clearfix"></div>
</div>
</div>
<div id="hs-media" class="hs-panel hs-box-galeri hs-margin-bottom hs-title-font clearfix">
<iframe src="https://www.vatandanhaber.com/iframe.php?tur=anamanset&sayi=5&catid=4043&hepsi" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="width: 300px;height:250px;display:block;"></iframe>
</div>
<div id="hs-media" class="hs-panel hs-box-galeri hs-margin-bottom hs-title-font clearfix">
<a rel="nofollow" href="https://www.vhmedya.com"><img src="https://www.vatandanhaber.com/_themes/hs-rise/images/VH.jpg"></a>
</div>
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
<div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
<a href="https://www.vatandanhaber.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-panel-content font15">
<div data-hsm="haberler" data-hsid="64187" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2019-07-31 23:58:53"> 2019-07-31 23:58:53</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/guncel/mide-balonu-nedir-mide-balonu-nasil-takilir-h64187.html" title="Mide Balonu Nedir? Mide balonu nasıl takılır?" target="_blank"><b>Mide Balonu Nedir? Mide balonu nasıl takılır?</b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="64185" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2019-07-02 16:40:14"> 2019-07-02 16:40:14</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/guncel/turkiye-olumlu-trafik-kazasi-sayisinda-avrupada-birinci-h64185.html" title="Türkiye, Ölümlü Trafik Kazası Sayısında Avrupa’da Birinci" target="_blank"><b>Türkiye, Ölümlü Trafik Kazası Sayısında Avrupa’da Birinci</b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="64183" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/spor" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2019-06-21 13:23:06"> 2019-06-21 13:23:06</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/spor/playspor-yayin-hayatina-yakinda-basliyor-h64183.html" title="PlaySpor Yayın Hayatına Yakında Başlıyor" target="_blank">PlaySpor Yayın Hayatına Yakında Başlıyor</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="64182" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/ekonomi" class="kategori" style="background-color:#f1c40f">EKONOMİ</a> <span class="tarih-once" data-date="2019-06-21 12:28:16"> 2019-06-21 12:28:16</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/ekonomi/bazareacom-vites-yukseltti-h64182.html" title="BAZAREA.COM Vites Yükseltti" target="_blank"><b>BAZAREA.COM Vites Yükseltti</b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="64180" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/gundem" class="kategori" style="background-color:#f22613">Gündem</a> <span class="tarih-once" data-date="2019-06-12 13:06:00"> 2019-06-12 13:06:00</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/gundem/ingilizce-tercumede-uluslararasi-standartlar-okeanos-tercumede-h64180.html" title="İngilizce Tercümede Uluslararası Standartlar Okeanos Tercüme’de…" target="_blank"><b>İngilizce Tercümede Uluslararası Standartlar Okeanos Tercüme’de…</b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="64179" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/egitim" class="kategori" style="background-color:#3498db">EĞİTİM</a> <span class="tarih-once" data-date="2019-05-24 00:36:29"> 2019-05-24 00:36:29</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/egitim/cocuklarin-okul-disarida-gunu-etkinligi-h64179.html" title="Çocukların Okul Dışarıda Günü Etkinliği" target="_blank">Çocukların Okul Dışarıda Günü Etkinliği</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="64178" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/spor" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2019-05-11 12:24:15"> 2019-05-11 12:24:15</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/spor/fener-ol-kampanyasina-buyuk-destek-h64178.html" title="Fener OL Kampanyasına Büyük Destek" target="_blank">Fener OL Kampanyasına Büyük Destek</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="64177" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2019-05-09 15:29:58"> 2019-05-09 15:29:58</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/guncel/turk-turistlerin-tercihi-yunanistan-h64177.html" title="Türk Turistlerin Tercihi Yunanistan…" target="_blank"><b>Türk Turistlerin Tercihi Yunanistan…</b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="64176" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2019-05-08 16:56:35"> 2019-05-08 16:56:35</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/guncel/komsumuz-bulgaristan-h64176.html" title="Komşumuz Bulgaristan" target="_blank"><b>Komşumuz Bulgaristan</b></a>
</div>
</div>
<div data-hsm="haberler" data-hsid="64175" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2019-05-02 15:27:30"> 2019-05-02 15:27:30</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/guncel/turkiye-de-facebook-coktumu-facebook-a-neden-girilemiyor-h64175.html" title="Türkiye&#039;de Facebook Çöktümü? Facebook&#039;a Neden Girilemiyor?" target="_blank">Türkiye&#039;de Facebook Çöktümü? Facebook&#039;a Neden Girilemiyor?</a>
</div>
</div>
</div>
</div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><a href="https://www.vatandanhaber.com/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
</div>
<div class="hs-panel-content carousel-inner clearfix">
<div class="active item">
<div data-hsm="makaleler" data-hsid="742" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.vatandanhaber.com/profil/201/mehmet-yasin-oyar" title="Mehmet Yasin Oyar" target="_blank"><img src="https://www.vatandanhaber.com/images/yazarlar/thumbs/FOTOYRAF_MYO_YAZAR_YCYN.jpeg" alt="Mehmet Yasin Oyar"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.vatandanhaber.com/profil/201/mehmet-yasin-oyar" title="EVDE BAKIM VE SAĞLIK HİZMETİ NEDİR?" target="_blank">Mehmet Yasin Oyar</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.vatandanhaber.com/evde-bakim-ve-saglik-hizmeti-nedir-makale,742.html" title="EVDE BAKIM VE SAĞLIK HİZMETİ NEDİR?" target="_blank">EVDE BAKIM VE SAĞLIK HİZMETİ NEDİR?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="741" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.vatandanhaber.com/profil/199/av-ece-eda-kar-ucar" title="Av. ECE EDA KAR UÇAR" target="_blank"><img src="https://www.vatandanhaber.com/images/yazarlar/thumbs/eceedakar.jpg" alt="Av. ECE EDA KAR UÇAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.vatandanhaber.com/profil/199/av-ece-eda-kar-ucar" title="8 Mart Dünya Kadınlar Günü Kutlama" target="_blank">Av. ECE EDA KAR UÇAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.vatandanhaber.com/8-mart-dunya-kadinlar-gunu-kutlama-makale,741.html" title="8 Mart Dünya Kadınlar Günü Kutlama" target="_blank">8 Mart Dünya Kadınlar Günü Kutlama</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="740" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.vatandanhaber.com/profil/195/perde-arkasi" title="Perde Arkası" target="_blank"><img src="https://www.vatandanhaber.com/images/yazarlar/thumbs/BaYlYksYz-1.jpg" alt="Perde Arkası"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.vatandanhaber.com/profil/195/perde-arkasi" title="CHP Seçimleri Neden Kaybediyor?" target="_blank">Perde Arkası</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.vatandanhaber.com/chp-secimleri-neden-kaybediyor-makale,740.html" title="CHP Seçimleri Neden Kaybediyor?" target="_blank">CHP Seçimleri Neden Kaybediyor?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="736" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.vatandanhaber.com/profil/144/umit-balcilar" title="Ümit Balcılar" target="_blank"><img src="https://www.vatandanhaber.com/images/yazarlar/thumbs/1619349_10152192266293188_1884441680_n.jpg" alt="Ümit Balcılar"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.vatandanhaber.com/profil/144/umit-balcilar" title="Siber saldırılar ve siber saldırı nedir?" target="_blank">Ümit Balcılar</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.vatandanhaber.com/siber-saldirilar-ve-siber-saldiri-nedir-makale,736.html" title="Siber saldırılar ve siber saldırı nedir?" target="_blank">Siber saldırılar ve siber saldırı nedir?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="733" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.vatandanhaber.com/profil/188/guven-gulesce" title="Güven Güleşçe" target="_blank"><img src="https://www.vatandanhaber.com/images/yazarlar/thumbs/gg_1.jpg" alt="Güven Güleşçe"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.vatandanhaber.com/profil/188/guven-gulesce" title="YENİDEN" target="_blank">Güven Güleşçe</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.vatandanhaber.com/yeniden-makale,733.html" title="YENİDEN" target="_blank">YENİDEN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="641" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.vatandanhaber.com/profil/91/mehmet-umit-celik" title="Mehmet Ümit Çelik" target="_blank"><img src="https://www.vatandanhaber.com/images/yazarlar/thumbs/mehmetumitcelik.jpg" alt="Mehmet Ümit Çelik"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.vatandanhaber.com/profil/91/mehmet-umit-celik" title="MESCİD-İ AKSA" target="_blank">Mehmet Ümit Çelik</a>
</div>
 <div class="hs-author-article hs-head-font">
<a href="https://www.vatandanhaber.com/mescid-i-aksa-makale,641.html" title="MESCİD-İ AKSA" target="_blank">MESCİD-İ AKSA</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="519" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.vatandanhaber.com/profil/95/umit-celik" title="Ümit ÇELİK" target="_blank"><img src="https://www.vatandanhaber.com/images/yazarlar/thumbs/811ChUC4_400x400.jpg" alt="Ümit ÇELİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.vatandanhaber.com/profil/95/umit-celik" title="2017-2018 Hakemler Sezonu Başlamadan Bitmiş" target="_blank">Ümit ÇELİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.vatandanhaber.com/2017-2018-hakemler-sezonu-baslamadan-bitmis-makale,519.html" title="2017-2018 Hakemler Sezonu Başlamadan Bitmiş" target="_blank">2017-2018 Hakemler Sezonu Başlamadan Bitmiş</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="203" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.vatandanhaber.com/profil/136/emir-kutlu" title="Emir Kutlu" target="_blank"><img src="https://www.vatandanhaber.com/images/yazarlar/thumbs/emirkutlu.jpg" alt="Emir Kutlu"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.vatandanhaber.com/profil/136/emir-kutlu" title="Sosyal Medya Sosyalliğimizi Kısıtlıyor Mu?" target="_blank">Emir Kutlu</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.vatandanhaber.com/sosyal-medya-sosyalligimizi-kisitliyor-mu-makale,203.html" title="Sosyal Medya Sosyalliğimizi Kısıtlıyor Mu?" target="_blank">Sosyal Medya Sosyalliğimizi Kısıtlıyor Mu?</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
<ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
<li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
<li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
<li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
</ul>
<div class="tab-content hs-title-font">
<div class="tab-pane active add-first" id="hs-most-comment">
</div>
<div class="tab-pane add-first" id="hs-most-read">
</div>
</div>
</div>
<div data-hsm="banner" data-hsid="11" class="reklam reklam203"><a href="https://www.vatandanhaber.com/banner.php?id=11" target="_blank" rel="nofollow"><img src="https://www.vatandanhaber.com/thumb.php?src=https://www.vatandanhaber.com/images/banner/mavivatan.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner11" class="img-responsive" /></a></div>
<div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
<div class="hs-social-block hs-facebook">
<i class="fa fa-facebook"></i><a href="https://facebook.com/VatandanHaber" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
<a href="http://facebook.com/VatandanHaber" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
</div>
<div class="hs-social-block hs-twitter">
<i class="fa fa-twitter"></i><a href="https://twitter.com/vatandanhaber" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count"></strong> TAKİPÇİ</a>
<a href="http://twitter.com/vatandanhaber" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
</div>
 <div class="hs-social-block hs-google-plus">
<i class="fa fa-google-plus"></i><a href="http://google.com/+Vatandanhabercom" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
<a href="http://google.com/+Vatandanhabercom" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
</div>
</div>
</div>
</div>
</div>

<div class="reklam dikey sol" style="width:160px;height:600px;">
<p data-hsm="banner" data-hsid="8" style="width:160px;"><a href="https://www.vatandanhaber.com/banner.php?id=8" target="_blank" rel="nofollow"><img src="https://www.vatandanhaber.com/thumb.php?src=https://www.vatandanhaber.com/images/banner/TARDUVATANDAN.jpg&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner8" class="img-responsive" /></a></p> </div>

<div class="reklam dikey sag ortala" style="width:160px;height:600px;">
<p data-hsm="banner" data-hsid="37" style="width:160px;"><a href="https://www.vatandanhaber.com/banner.php?id=37" target="_blank" rel="nofollow"><img src="https://www.vatandanhaber.com/thumb.php?src=https://www.vatandanhaber.com/images/banner/IYngilizce_TercuYme.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner37" class="img-responsive" /></a></p> <p data-hsm="banner" data-hsid="25" style="width:160px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7480385405209160",
enable_page_level_ads: true
 });
</script></p>
</div>
</div>
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">
<div class="hs-footer-top font13 latowebblack clearfix">
<div class="container">
<div class="hs-row">
<a href="https://www.vatandanhaber.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
<a href="https://www.vatandanhaber.com/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
<a href="https://www.vatandanhaber.com/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
<a href="https://www.vatandanhaber.com/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
<a href="https://www.vatandanhaber.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
<a href="https://www.vatandanhaber.com/firma-rehberi" class="hs-footer-tlink hs-ripple"><span>Firmalar</span></a>
</div>
</div>
</div>
<div class="hs-footer-mid clearfix">
<div class="container">
<div class="hs-footer-cat font13 latowebblack">
<ul><li><a href="https://www.vatandanhaber.com/ekonomi/">EKONOMİ</a></li><li><a href="https://www.vatandanhaber.com/bilim-teknoloji/">Bilim Teknoloji</a></li><li><a href="https://www.vatandanhaber.com/kultur-sanat/">KÜLTÜR - SANAT</a></li><li><a href="https://www.vatandanhaber.com/yasam/">YAŞAM</a></li><li><a href="https://www.vatandanhaber.com/son-dakika-magazin/">Son Dakika Magazin </a></li></ul><ul><li><a href="https://www.vatandanhaber.com/guncel/">GÜNCEL</a></li><li><a href="https://www.vatandanhaber.com/son-dakika/">Son Dakika</a></li><li><a href="https://www.vatandanhaber.com/genel/">Genel</a></li><li><a href="https://www.vatandanhaber.com/spor/">SPOR</a></li><li><a href="https://www.vatandanhaber.com/magazin/">MAGAZİN</a></li></ul><ul><li><a href="https://www.vatandanhaber.com/politika/">Politika</a></li><li><a href="https://www.vatandanhaber.com/flas-haber/">Flaş Haber</a></li><li><a href="https://www.vatandanhaber.com/egitim/">EĞİTİM</a></li><li><a href="https://www.vatandanhaber.com/dunya/">DÜNYA</a></li><li><a href="https://www.vatandanhaber.com/saglik/">SAĞLIK</a></li></ul><ul></ul> </div>
<div class="hs-footer-about pull-right">
<div class="hs-footer-logo"><a href="https://www.vatandanhaber.com/" class="logo"><img src="https://www.vatandanhaber.com/images/banner/250_x_50.png" alt="Mide Balonu Nedir? Mide balonu nasıl takılır?|Son dakika haber" /></a></div>
<div>Copyright © 2019 - Tüm hakları saklıdır.<br>Vatandan Haber</div>
<div>
<p>vatandanhaber.com</p> <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 02122170664</p> </div>
<div>
<p>Bu sitede yayınlanan tüm materyalin her hakkı saklıdır. Kaynak gösterilmeden alıntı yapılamaz.</p> </div>
</div>
</div>
</div>
<div class="hs-footer-bottom clearfix">
<div class="container">

<a class="hs-footer-blink" href="https://www.vatandanhaber.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
<a class="hs-footer-blink" href="https://www.vatandanhaber.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
<a class="hs-footer-blink" href="https://www.vatandanhaber.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
<div class="pull-right">
Yazılım: TE Bilişim
</div>
</div>
</div>
</div>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
<div class="modal-body hs-title-font hs-text-shadow text-center">
<form action="https://www.vatandanhaber.com/" method="get">
<input type="hidden" name="m" value="arama">
<input type="hidden" name="auth" value="7e77ca3cbc05a18675f44bca0a32e780a10ba447" />
<div id="hs-arama-l" class="input-append">
<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
<div class="hs-search-popular clearfix">
<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
<a href="https://www.vatandanhaber.com/haberleri/dae%C5%9F" class="hs-item" title="daeş"><i class="fa fa-angle-right" aria-hidden="true"></i> daeş</a>
<a href="https://www.vatandanhaber.com/haberleri/Y%C3%B6nlendirici+%C3%87e%C5%9Fitleri" class="hs-item" title="Yönlendirici Çeşitleri"><i class="fa fa-angle-right" aria-hidden="true"></i> Yönlendirici Çeşitleri</a>
<a href="https://www.vatandanhaber.com/haberleri/Sepetli+Vin%C3%A7" class="hs-item" title="Sepetli Vinç"><i class="fa fa-angle-right" aria-hidden="true"></i> Sepetli Vinç</a>
<a href="https://www.vatandanhaber.com/haberleri/kenevir+tohumu" class="hs-item" title="kenevir tohumu"><i class="fa fa-angle-right" aria-hidden="true"></i> kenevir tohumu</a>
<a href="https://www.vatandanhaber.com/haberleri/Esra+Balamir+Kimdir" class="hs-item" title="Esra Balamir Kimdir"><i class="fa fa-angle-right" aria-hidden="true"></i> Esra Balamir Kimdir</a>
</div>
</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="hs-uyelik-l">Üye Girişi</h3>
</div>
<div class="modal-body">
<div class="hs-login-form clearfix">
<form class="form" action="https://www.vatandanhaber.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.vatandanhaber.com%2Fguncel%2Fmide-balonu-nedir-mide-balonu-nasil-takilir-h64187.html" method="post">
<div class="control-group">
<label class="control-label" for="inputName">Kullanıcı Adı</label>
<div class="controls">
<input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required>
</div>
</div>
<div class="control-group">
<label class="control-label" for="inputPassword">Şifre</label>
<div class="controls">
<input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
</div>
</div>
</form>
</div>
</div>
<div class="modal-footer">
<a href="https://www.vatandanhaber.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
<a href="https://www.vatandanhaber.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.vatandanhaber.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.vatandanhaber.com/images/banner/Header_346_x_130.png",
        "width": 346,
        "height": 130    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 02122170664",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.vatandanhaber.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.vatandanhaber.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<script type="application/ld+json">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</script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/hs-menu.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.vatandanhaber.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.vatandanhaber.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/system.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.vatandanhaber.com/_themes/hs-rise/images/loader.gif'
		});
</script>
<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "vatandanhaber", hashtags: "Vatandan Haber" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Vatandan Haber";
	var kopyala_imza_onu = "KAYNAK HABER ==&gt;";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('64187', 'haber', '');
	

</script>

<script type="text/javascript">

_atrk_opts = { atrk_acct:"WNxff1aMIw00U5", domain:"vatandanhaber.com",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=WNxff1aMIw00U5" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

$('a[href^="http"]').not('a[href^="http://'+window.location.hostname+'"], a[rel^="dofollow"]').attr('rel','nofollow');

</script>
<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-68166856-21', 'auto');

  ga('send', 'pageview');



</script>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-7480385405209160">
</amp-auto-ads> <style>
	.imklz_img {
	  max-height: 90px !important;
	  max-width: 90px !important;
	}
	.imklz_media {
		  background: #c02a41 !important;
	}
</style>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>


<script type="text/javascript">
	var yandex_id = "618b7bd3112a0364",
	yandex_counter = "yaCounter618b7bd3112a0364";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
<noscript><div><img src="//mc.yandex.ru/watch/618b7bd3112a0364" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

</body>
</html>
