<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
<head>
<title>Muğla’da korkutan deprem!|Son dakika haber</title>
<meta charset="utf-8">

<meta name="description" content="Muğla&#039;da gece saatler 01.06&#039;da merkez üssü Köyceğiz ilçesi Balcılar Mahallesinde 36 şiddetinde deprem oldu." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="robots" content="noodp" />
<meta name="author" content="Vatandan Haber" />
<meta name="theme-color" content="#5c5c5c"><meta property="og:site_name" content="Vatandan Haber" />
<meta property="og:title" content="Muğla’da korkutan deprem!|Son dakika haber" />
<meta property="og:description" content="Muğla&#039;da gece saatler 01.06&#039;da merkez üssü Köyceğiz ilçesi Balcılar Mahallesinde 36 şiddetinde deprem oldu." />
<meta property="og:image" content="https://www.vatandanhaber.com/images/haberler/2018/01/muglada-korkutan-deprem_a0406.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.vatandanhaber.com/guncel/muglada-korkutan-deprem-h63774.html" /><meta http-equiv="refresh" content="3600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Muğla’da korkutan deprem!" />
<meta name="twitter:url" content="http://www.vatandanhaber.com/guncel/muglada-korkutan-deprem-h63774.html" />
<meta name="twitter:domain" content="https://www.vatandanhaber.com/" />
<meta name="twitter:site" content="vatandanhaber" />
<meta name="twitter:title" content="Muğla’da korkutan deprem!" />
<meta name="twitter:description" content="Muğla’da gece saatler 01.06’da merkez üssü Köyceğiz ilçesi Balcılar Mahallesinde 3,6 şiddetinde deprem oldu." />
<meta name="twitter:image:src" content="https://www.vatandanhaber.com/images/haberler/2018/01/muglada-korkutan-deprem_a0406.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />
<link rel="alternate" href="https://www.vatandanhaber.com/m/guncel/muglada-korkutan-deprem-h63774.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<link href="https://www.vatandanhaber.com/_themes/hs-rise/style/compress.css?v=2" rel="stylesheet" />
<link href="https://www.vatandanhaber.com/_themes/hs-rise/style/renk.css" rel="stylesheet" /><link href="https://www.vatandanhaber.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print" />
<link rel="shortcut icon" href="https://www.vatandanhaber.com/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.vatandanhaber.com/guncel/muglada-korkutan-deprem-h63774.html">
<link rel="amphtml" href="https://www.vatandanhaber.com/haber/amp/63774"><link rel="publisher" href="http://google.com/+Vatandanhabercom" /> <link rel="image_src" type="image/jpeg" href="https://www.vatandanhaber.com/images/haberler/2018/01/muglada-korkutan-deprem_a0406.jpg" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.vatandanhaber.com/">
<meta name="dc.title" content="Muğla’da korkutan deprem!|Son dakika haber">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="Muğla&#039;da gece saatler 01.06&#039;da merkez üssü Köyceğiz ilçesi Balcılar Mahallesinde 36 şiddetinde deprem oldu.">
<link rel="dns-prefetch" href="//www.vatandanhaber.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->
<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.vatandanhaber.com/images/banner/Header_346_x_130.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>
<script type="text/javascript">
var site_url = 'https://www.vatandanhaber.com/',
tema = 'hs-rise',
surum = '1.0.3-h1',
sistem = '5.9.3',
theme_path = 'https://www.vatandanhaber.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '7000',
cat_limit = '8',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'vatandanhaber',
facebook_user = 'VatandanHaber',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '63774',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-68166856-2';
</script>
<meta name="google-site-verification" content="OR_JfYNFa9WzcSFCws5SfTQRuZFtOQzG7BbDk5C7ibc" />
<meta name="msvalidate.01" content="9E993665B1DD8BA44982D50E6857857F" /> <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
</head>
<body class="hs-lch">
<div class="row-fluid text-center reklam107"><a href="https://www.vatandanhaber.com/banner.php?id=1" target="_blank" rel="nofollow"><img src="https://www.vatandanhaber.com/thumb.php?src=https://www.vatandanhaber.com/images/banner/vh2.jpg&w=728&h=90&q=80" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner1" class="img-responsive" /></a></div>
<div class="hs-wrapper">
<div class="hs-header-container hs-box-shadow hs-head-font clearfix">
<div class="hs-header-main clearfix">
<div class="hs-header-free">
<div class="hs-top-line color-header-top clearfix">
<div class="hs-header-wrapper clearfix font15">
<div class="hs-logo-w pull-left">
<h6 class="hs-logo">
<a href="https://www.vatandanhaber.com/">
<img src="https://www.vatandanhaber.com/images/banner/Header_346_x_130.png" alt="Muğla’da korkutan deprem!|Son dakika haber" style="margin-top:6.445px" />
</a>
</h6>
</div>
<div class="hs-nav pull-left">
<div class="hs-menu">
<a href="https://www.vatandanhaber.com/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
<a href="https://www.vatandanhaber.com/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
<a href="https://www.vatandanhaber.com/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>

</div>
</div>

<div class="hs-top-right pull-right">
<div class="hs-menu hs-menu-tools pull-right">
<a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>
<a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>
</div>
</div>
</div>

</div>

<div data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">
<div class="hs-header-wrapper clearfix font13 latowebblack">
<div class="hs-menu">
<a href="https://www.vatandanhaber.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
<a title="EKONOMİ Haberleri" href="https://www.vatandanhaber.com/ekonomi/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank">EKONOMİ</a>
<a title="GÜNCEL Haberleri" href="https://www.vatandanhaber.com/guncel/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 current hs-order-2" target="_blank">GÜNCEL</a>
<a title="SPOR Haberleri" href="https://www.vatandanhaber.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-3" target="_blank">SPOR</a>
<a title="MAGAZİN Haberleri" href="https://www.vatandanhaber.com/magazin/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-4" target="_blank">MAGAZİN</a>
<a title="EĞİTİM Haberleri" href="https://www.vatandanhaber.com/egitim/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-5" target="_blank">EĞİTİM</a>
<a title="DÜNYA Haberleri" href="https://www.vatandanhaber.com/dunya/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-6" target="_blank">DÜNYA</a>
<a title="SAĞLIK Haberleri" href="https://www.vatandanhaber.com/saglik/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank">SAĞLIK</a>
<a title="TEKNOLOJİ Haberleri" href="https://www.vatandanhaber.com/teknoloji/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-8" target="_blank">TEKNOLOJİ</a>
</div>
<div class="hs-nav-toggle hs-nav-link hs-ripple"><i class="fa fa-bars"></i></div>
</div>
</div>

</div> 
</div>
<div class="hs-header-line  clearfix">
<div class="hs-header-wrapper clearfix">
<div class="hs-lm-container font12">
<div id="haber-bandi" class="carousel slide">
<div class="carousel-inner">
<div class="item hs-lm-item active">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>17:34</span>
</span>
<a href="https://www.vatandanhaber.com/guncel/girilmesi-sonucu-olumun-kesin-oldugu-bolgeler-h63779.html" title="Girilmesi Sonucu Ölümün Kesin Olduğu Bölgeler" class="hs-lm-title" target="_blank">Girilmesi Sonucu Ölümün Kesin Olduğu Bölgeler</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:45</span>
</span>
<a href="https://www.vatandanhaber.com/guncel/bolu-daginda-ulasima-kar-engeli-h63778.html" title="Bolu Dağı’nda ulaşıma kar engeli!" class="hs-lm-title" target="_blank">Bolu Dağı’nda ulaşıma kar engeli!</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:29</span>
</span>
<a href="https://www.vatandanhaber.com/guncel/15-temmuz-sehitler-koprusunde-intihar-2-h63777.html" title="15 Temmuz Şehitler Köprüsü’nde İntihar!" class="hs-lm-title" target="_blank">15 Temmuz Şehitler Köprüsü’nde İntihar!</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>11:47</span>
</span>
<a href="https://www.vatandanhaber.com/guncel/korkunc-kazanin-adresi-kazakistan-h63776.html" title="Korkunç kazanın adresi Kazakistan!" class="hs-lm-title" target="_blank">Korkunç kazanın adresi Kazakistan!</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>11:08</span>
</span>
<a href="https://www.vatandanhaber.com/guncel/youtube-fenomenleri-sokta-o-isimler-icin-cok-onemli-karar-h63775.html" title="Youtube fenomenleri şokta! O isimler için çok önemli karar!" class="hs-lm-title" target="_blank">Youtube fenomenleri şokta! O isimler için çok önemli karar!</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:43</span>
</span>
<a href="https://www.vatandanhaber.com/guncel/muglada-korkutan-deprem-h63774.html" title="Muğla’da korkutan deprem!" class="hs-lm-title" target="_blank">Muğla’da korkutan deprem!</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:21</span>
</span>
<a href="https://www.vatandanhaber.com/guncel/ardahanda-kartpostallik-goruntuler-h63773.html" title="Ardahan’da kartpostallık görüntüler!" class="hs-lm-title" target="_blank">Ardahan’da kartpostallık görüntüler!</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:05</span>
</span>
<a href="https://www.vatandanhaber.com/guncel/18-ocak-2018-dolar-ne-kadar-h63772.html" title="18 Ocak 2018 Dolar Ne Kadar?" class="hs-lm-title" target="_blank">18 Ocak 2018 Dolar Ne Kadar?</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>09:42</span>
</span>
<a href="https://www.vatandanhaber.com/guncel/firtina-ile-kar-kapida-h63771.html" title="Fırtına ile kar kapıda!" class="hs-lm-title" target="_blank">Fırtına ile kar kapıda!</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>17:08</span>
</span>
<a href="https://www.vatandanhaber.com/yasam/adidas-logosunun-tarihi-h63770.html" title="Adidas Logosu’nun Tarihi" class="hs-lm-title" target="_blank">Adidas Logosu’nun Tarihi</a>
</div>
</div>
</div>
</div>
<div class="pull-right">
<div class="hs-cr-container font12">
<div class="hs-cr-div hs-cr-bist">
<div class="hs-cr-line first">
BİST<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">116856</span>
</div>
</div>
<div class="hs-cr-div hs-cr-altin">
<div class="hs-cr-line first">
ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">160.984</span>
</div>
</div>
<div class="hs-cr-div hs-cr-dolar">
<div class="hs-cr-line first">
DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">3.7699</span>
</div>
</div>
<div class="hs-cr-div hs-cr-sterlin">
<div class="hs-cr-line first">
STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">5.2433</span>
</div>
</div>
<div class="hs-cr-div hs-cr-euro">
<div class="hs-cr-line first">
EURO<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">4.6154</span>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="container hs-go-center shadow">
<div class="hs-row hs-top-block">
<div class="hs-cuff-container hs-cuff-four hs-head-font hs-margin-bottom clearfix">
<div data-hsm="haberler" data-hsid="63778" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.vatandanhaber.com/guncel/bolu-daginda-ulasima-kar-engeli-h63778.html" title="Bolu Dağı’nda ulaşıma kar engeli!" target="_blank">
<div class="hs-item-img">
<img src="https://www.vatandanhaber.com/images/haberler/ustmanset/2018/01/jkm.jpg" alt="Bolu Dağı’nda ulaşıma kar engeli!" />
</div>
<div class="hs-item-title font20">Bolu Dağı’nda ulaşıma kar engeli!</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="63776" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.vatandanhaber.com/guncel/korkunc-kazanin-adresi-kazakistan-h63776.html" title="Korkunç kazanın adresi Kazakistan!" target="_blank">
<div class="hs-item-img">
<img src="https://www.vatandanhaber.com/images/haberler/ustmanset/2018/01/c.jpg" alt="Korkunç kazanın adresi Kazakistan!" />
</div>
<div class="hs-item-title font20">Korkunç kazanın adresi Kazakistan!</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="63775" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.vatandanhaber.com/guncel/youtube-fenomenleri-sokta-o-isimler-icin-cok-onemli-karar-h63775.html" title="Youtube fenomenleri şokta! O isimler için çok önemli karar!" target="_blank">
<div class="hs-item-img">
<img src="https://www.vatandanhaber.com/images/haberler/ustmanset/2018/01/s.jpg" alt="Youtube fenomenleri şokta! O isimler için çok önemli karar!" />
</div>
<div class="hs-item-title font20">Youtube fenomenleri şokta! O isimler...</div>
</a>
</div>
<div data-hsm="haberler" data-hsid="63773" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.vatandanhaber.com/guncel/ardahanda-kartpostallik-goruntuler-h63773.html" title="Ardahan’da kartpostallık görüntüler!" target="_blank">
<div class="hs-item-img">
<img src="https://www.vatandanhaber.com/images/haberler/ustmanset/2018/01/xcvb.jpg" alt="Ardahan’da kartpostallık görüntüler!" />
</div>
<div class="hs-item-title font20">Ardahan’da kartpostallık görüntüler!</div>
</a>
</div>
</div>
</div>
</div>
<div class="container hs-go-center hs-main-container hs-rise nopadding">
<div data-hsm="banner" data-hsid="21" class="reklam-fluid reklam reklam130"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9741094319890633" data-ad-slot="3848840826" data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="row">
<div class="page-header article-header">
<h3 class="title hs-share-title hs-title-font-2">Muğla’da korkutan deprem!</h3>
<p class="lead hs-head-font">Muğla’da gece saatler 01.06’da merkez üssü Köyceğiz ilçesi Balcılar Mahallesinde 3,6 şiddetinde deprem oldu.</p>
</div>

<div id="main" class="span8 fix">
<div id="haberler">
<div class="haber-kapsa haber-63774">
<article id="haber-63774" class="clearfix">
<header style="display:none">
<h1>Muğla’da korkutan deprem!</h1>
<p>Muğla’da gece saatler 01.06’da merkez üssü Köyceğiz ilçesi Balcılar Mahallesinde 3,6 şiddetinde deprem oldu.</p>
</header>
<div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
<div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2018-01-18 10:43:52">18 Ocak 2018 Perşembe 10:43</span></div>
</div>
<div class="clearfix newspic">
<span>
<img src="https://www.vatandanhaber.com/images/haberler/2018/01/muglada-korkutan-deprem_a0406.jpg" alt="Muğla’da korkutan deprem!" title="Muğla’da korkutan deprem!" />
</span>
</div>
<div class="hs-article-tools hs-margin-bottom clearfix">
<div id="paylas" class="paylas-haber-63774"></div>
<div class="hs-character hs-head-font secilemez">
<span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
<span onclick="textClear(63774)" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
<span onclick="textUp(63774)" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
<span onclick="textDown(63774)" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
</div>
<div id="newstext" class="clearfix page-content content-detail">
<div id="newsbody"><p><span style="font-size:16px">Boğaziçi Üniversitesi Kandilli Rasathanesi Deprem Araştırmaları Enstitüsü’nün verilerine göre 5 kilometre derinlikte gerçeklesen depremde hiçbir can ve mal kaybı olmadığı açıklandı. Balcılar Mahallesinde geçtiğimiz aylarda arka arkaya yaşanan birçok deprem sonrası mahallede birçok ev boşaltılmıştı. Son verilere göre depremin şiddetli olmadı can ve mal kaybına yol açmadığı belirtildi. </span></p>
</div>
<div data-hsm="banner" data-hsid="24" class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9741094319890633" data-ad-slot="3848840826" data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>18.01.2018 10:50</span></div> </div>
</article>
<div id="yorumyap" style="margin:0"></div>
<div class="hs-box-comments clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
</div>
<div id="yorumlar">
<ul class="nav nav-tabs" id="ytab">
<li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="yorumpanel">
<div id="yp63774" class="yorumlar panel">
<div id="yorumpaneli" class="row-fluid">
<form name="comment" class="comment_form clearfix" id="addcomment">
<div class="span1">
<img src="https://www.vatandanhaber.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded" /> </div>
<div class="span11">
<div class="row-fluid">
<div class="input-prepend span6">
<span class="add-on">Adınız</span>
<input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" />
</div>
</div>
<textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
<div class="span12" style="margin:0;">
<div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
<a href="javascript:void(0)" onclick="javascript:comment_send(63774);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
<div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
</div>
<input type="hidden" name="hid" value="63774" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="haber" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="b037dee79da5bc0ed370bc17dec28cbf3452041a" />
</form>
</div>
<div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
</div>
<div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
<button type="button" class="close" data-dismiss="alert">×</button>
<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div> 
</div> 
</div> 
</div>
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">63774</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div> 
<div class="hs-box hs-box-related hs-mb-20 clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
</div>
<div class="hs-content hs-content-three hs-head-font clearfix">
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.vatandanhaber.com/guncel/girilmesi-sonucu-olumun-kesin-oldugu-bolgeler-h63779.html" target="_blank" title="Girilmesi Sonucu Ölümün Kesin Olduğu Bölgeler">
<div class="hs-item-img"><img src="https://www.vatandanhaber.com/images/haberler/thumbs/2018/01/girilmesi-sonucu-olumun-kesin-oldugu-bolgeler_6d67e.jpg" alt="Girilmesi Sonucu Ölümün Kesin Olduğu Bölgeler" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Girilmesi Sonucu Ölümün Kesin Olduğu Bölgeler</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.vatandanhaber.com/guncel/bolu-daginda-ulasima-kar-engeli-h63778.html" target="_blank" title="Bolu Dağı’nda ulaşıma kar engeli!">
<div class="hs-item-img"><img src="https://www.vatandanhaber.com/images/haberler/thumbs/2018/01/bolu-daginda-ulasima-kar-engeli_89c48.jpg" alt="Bolu Dağı’nda ulaşıma kar engeli!" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">Bolu Dağı’nda ulaşıma kar engeli!</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.vatandanhaber.com/guncel/15-temmuz-sehitler-koprusunde-intihar-2-h63777.html" target="_blank" title="15 Temmuz Şehitler Köprüsü’nde İntihar!">
<div class="hs-item-img"><img src="https://www.vatandanhaber.com/images/haberler/thumbs/2018/01/15-temmuz-sehitler-koprusunde-intihar_19bc7.jpg" alt="15 Temmuz Şehitler Köprüsü’nde İntihar!" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">15 Temmuz Şehitler Köprüsü’nde İntihar!</div>
</div>
</a>
</div>
</div>
</div>
</div>
<a href="https://www.vatandanhaber.com/guncel/youtube-fenomenleri-sokta-o-isimler-icin-cok-onemli-karar-h63775.html" id="sonrakiHaber"></a>
</div>

<div id="sidebar" class="sidebar span4 fix">
<div data-hsm="banner" data-hsid="10" class="reklam reklam224"><a href="http://www.dmca.com/Protection/Status.aspx?ID=169ce094-d4f1-4936-a573-c70a6cd776fc" title="DMCA.com Protection Status" class="dmca-badge"> <img src="//images.dmca.com/Badges/_dmca_premi_badge_2.png?ID=169ce094-d4f1-4936-a573-c70a6cd776fc" alt="DMCA.com Protection Status"></a> <script src="//images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script></div>
<div id="hs-media" class="hs-panel hs-box-galeri hs-margin-bottom hs-title-font clearfix">
<div class="hs-single-header hs-single-yellow hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-photo"></i>
Galeriler </div>
<a class="hs-header-link pull-right hs-lcb" href="https://www.vatandanhaber.com/galeri/">Tüm Galeriler</a> </div>
<div class="hs-title-font clearfix">
<div data-hsm="albumkat" data-hsid="1157" class="span hs-item">
<a href="https://www.vatandanhaber.com/dunya-ulkelerinde-uygulanan-en-garip-yasaklar-resimleri,1157.html">
<div class="hs-item-img hs-media-hover">
<img src="https://www.vatandanhaber.com/images/album/thumbs/sakYz-yasak.jpg" alt="Dünya ülkelerinde uygulanan en garip yasaklar" />
</div>
<div class="hs-item-caption hs-head-font">
<div class="hs-item-info"><span class="hs-item-type hs-font-up"> Galeri</span></div>
<div class="hs-item-title hs-title-font-3">Dünya ülkelerinde uygulanan en garip yasaklar </div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div data-hsm="albumkat" data-hsid="1156" class="span hs-item">
<a href="https://www.vatandanhaber.com/dunyanin-en-unlu-10-bilim-adami-resimleri,1156.html">
<div class="hs-item-img hs-media-hover">
<img src="https://www.vatandanhaber.com/images/album/thumbs/1047312_620x360.jpg" alt="Dünyanın En ünlü 10 bilim adamı" />
</div>
<div class="hs-item-caption hs-head-font">
<div class="hs-item-info"><span class="hs-item-type hs-font-up"> Galeri</span></div>
<div class="hs-item-title hs-title-font-3">Dünyanın En ünlü 10 bilim adamı </div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div data-hsm="albumkat" data-hsid="1155" class="span hs-item">
<a href="https://www.vatandanhaber.com/dunya-capinda-en-cok-albumu-satilan-10-sanatci-resimleri,1155.html">
<div class="hs-item-img hs-media-hover">
<img src="https://www.vatandanhaber.com/images/album/thumbs/Pink_Floyd.jpg" alt="Dünya çapında en çok albümü satılan 10 sanatçı" />
</div>
<div class="hs-item-caption hs-head-font">
<div class="hs-item-info"><span class="hs-item-type hs-font-up"> Galeri</span></div>
<div class="hs-item-title hs-title-font-3">Dünya çapında en çok albümü satılan 10 sanatçı </div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div data-hsm="albumkat" data-hsid="1154" class="span hs-item">
<a href="https://www.vatandanhaber.com/dunyanin-en-buyuk-10-avm-si-resimleri,1154.html">
<div class="hs-item-img hs-media-hover">
<img src="https://www.vatandanhaber.com/images/album/thumbs/220px-NewSouthChinaMall-SPAR.jpg" alt="Dünyanın en büyük 10 Avm#039;si" />
</div>
<div class="hs-item-caption hs-head-font">
<div class="hs-item-info"><span class="hs-item-type hs-font-up"> Galeri</span></div>
<div class="hs-item-title hs-title-font-3">Dünyanın en büyük 10 Avm&#039;si </div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div data-hsm="albumkat" data-hsid="1153" class="span hs-item">
<a href="https://www.vatandanhaber.com/2018-de-cikmasi-beklenen-10-film-resimleri,1153.html">
<div class="hs-item-img hs-media-hover">
<img src="https://www.vatandanhaber.com/images/album/thumbs/maze-runner-the-death-cure-9781608868261_hr.jpg" alt="2018#039;de çıkması beklenen 10 film" />
</div>
<div class="hs-item-caption hs-head-font">
<div class="hs-item-info"><span class="hs-item-type hs-font-up"> Galeri</span></div>
<div class="hs-item-title hs-title-font-3">2018&#039;de çıkması beklenen 10 film </div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div data-hsm="albumkat" data-hsid="1152" class="span hs-item">
<a href="https://www.vatandanhaber.com/bunlari-biliyormuydunuz-resimleri,1152.html">
<div class="hs-item-img hs-media-hover">
<img src="https://www.vatandanhaber.com/images/album/thumbs/17_5.png" alt="Bunları Biliyormuydunuz" />
</div>
<div class="hs-item-caption hs-head-font">
<div class="hs-item-info"><span class="hs-item-type hs-font-up"> Galeri</span></div>
<div class="hs-item-title hs-title-font-3">Bunları Biliyormuydunuz </div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div data-hsm="albumkat" data-hsid="1151" class="span hs-item">
<a href="https://www.vatandanhaber.com/balik-turleri-resimleri,1151.html">
<div class="hs-item-img hs-media-hover">
<img src="https://www.vatandanhaber.com/images/album/thumbs/Lichia_amia.jpg" alt="Balık Türleri" />
</div>
<div class="hs-item-caption hs-head-font">
<div class="hs-item-info"><span class="hs-item-type hs-font-up"> Galeri</span></div>
<div class="hs-item-title hs-title-font-3">Balık Türleri </div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div data-hsm="albumkat" data-hsid="1150" class="span hs-item">
<a href="https://www.vatandanhaber.com/istanbulda-gidilmesi-gereken-tarihi-mekanlar-resimleri,1150.html">
<div class="hs-item-img hs-media-hover">
<img src="https://www.vatandanhaber.com/images/album/thumbs/maidentower.jpg" alt="İstanbulda Gidilmesİ Gereken Tarihi Mekanlar" />
</div>
<div class="hs-item-caption hs-head-font">
<div class="hs-item-info"><span class="hs-item-type hs-font-up"> Galeri</span></div>
<div class="hs-item-title hs-title-font-3">İstanbulda Gidilmesİ Gereken Tarihi Mekanlar </div>
</div>
</a>
</div>
<div class="clearfix"></div>
</div>
</div>
<div id="hs-media" class="hs-panel hs-box-galeri hs-margin-bottom hs-title-font clearfix">
<iframe src="https://www.vatandanhaber.com/iframe.php?tur=anamanset&sayi=5&catid=4043&hepsi" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="width: 300px;height:250px;display:block;"></iframe>
</div>
<div id="hs-media" class="hs-panel hs-box-galeri hs-margin-bottom hs-title-font clearfix">
<a rel="nofollow" href="https://www.vhmedya.com"><img src="https://www.vatandanhaber.com/_themes/hs-rise/images/VH.jpg"></a>
</div>
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
<div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
<a href="https://www.vatandanhaber.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-panel-content font15">
<div data-hsm="haberler" data-hsid="63761" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/magazin" class="kategori" style="background-color:#93278f">MAGAZİN</a> <span class="tarih-once" data-date="2018-01-17 09:40:27"> 2018-01-17 09:40:27</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/magazin/nuray-hafiftasi-seda-sayan-ve-ceylan-hastanede-ziyaret-etti-h63761.html" title="NURAY HAFİFTAŞ’I SEDA SAYAN VE CEYLAN HASTANEDE ZİYARET ETTİ" target="_blank">NURAY HAFİFTAŞ’I SEDA SAYAN VE CEYLAN HASTANEDE ZİYARET ETTİ</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="63632" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2018-01-03 13:12:45"> 2018-01-03 13:12:45</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/saglik/nomofobik-misin-h63632.html" title="Nomofobik misin?" target="_blank">Nomofobik misin?</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="63576" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/spor" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2017-12-28 09:39:56"> 2017-12-28 09:39:56</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/spor/feneryum-bunyesinde-fenerbahce-dusyeri-cocuk-deneyim-kulubunden-h63576.html" title="Feneryum Bünyesinde, Fenerbahçe Düşyeri Çocuk Deneyim Kulübü’nden Yılbaşına Özel Etkinlik" target="_blank">Feneryum Bünyesinde, Fenerbahçe Düşyeri Çocuk Deneyim Kulübü’nden Yılbaşına Özel Etkinlik</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="63521" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2017-12-22 10:43:29"> 2017-12-22 10:43:29</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/saglik/fitness-sporunda-protein-tozunun-onemi-h63521.html" title="Fitness Sporunda Protein Tozunun Önemi" target="_blank">Fitness Sporunda Protein Tozunun Önemi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="63519" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/teknoloji" class="kategori" style="background-color:#e74c3c">TEKNOLOJİ</a> <span class="tarih-once" data-date="2017-12-22 10:29:05"> 2017-12-22 10:29:05</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/teknoloji/morpa-kampus-girisi-ve-uyelik-h63519.html" title="Morpa kampüs girişi ve üyelik" target="_blank">Morpa kampüs girişi ve üyelik</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="63481" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/spor" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2017-12-19 09:38:35"> 2017-12-19 09:38:35</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/spor/spor-toto-super-lig-mac-ozetleri-h63481.html" title="Spor toto süper lig maç özetleri" target="_blank">Spor toto süper lig maç özetleri</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="63471" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/spor" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2017-12-18 12:51:15"> 2017-12-18 12:51:15</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/spor/galatasaray-da-igor-tudor-devri-bitiyor-h63471.html" title="Galatasaray&#039;da Igor Tudor Devri Bitiyor" target="_blank">Galatasaray&#039;da Igor Tudor Devri Bitiyor</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="63469" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2017-12-18 09:56:52"> 2017-12-18 09:56:52</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/saglik/bu-onlemleri-alin-kis-hastaliklarindan-korunun-h63469.html" title="BU ÖNLEMLERİ ALIN KIŞ HASTALIKLARINDAN KORUNUN" target="_blank">BU ÖNLEMLERİ ALIN KIŞ HASTALIKLARINDAN KORUNUN</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="63468" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/saglik" class="kategori" style="background-color:#1abc9c">SAĞLIK</a> <span class="tarih-once" data-date="2017-12-18 09:54:42"> 2017-12-18 09:54:42</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/saglik/cildiniz-10-adimda-genclik-ve-isilti-kazansin-h63468.html" title="CİLDİNİZ 10 ADIMDA GENÇLİK VE IŞILTI KAZANSIN" target="_blank">CİLDİNİZ 10 ADIMDA GENÇLİK VE IŞILTI KAZANSIN</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="63459" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2017-12-04 11:07:10"> 2017-12-04 11:07:10</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/guncel/tev-izmir-subesinden-kiz-ogrencilere-destek-icin-yeni-proje-h63459.html" title="TEV İzmir Şubesi’nden Kız Öğrencilere Destek İçin Yeni Proje" target="_blank">TEV İzmir Şubesi’nden Kız Öğrencilere Destek İçin Yeni Proje</a>
</div>
</div>
</div>
</div>
<div data-hsm="banner" data-hsid="13" class="reklam reklam205"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9741094319890633" data-ad-slot="3848840826" data-ad-format="rectangle"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><a href="https://www.vatandanhaber.com/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
</div>
<div class="hs-panel-content carousel-inner clearfix">
<div class="active item">
<div data-hsm="makaleler" data-hsid="640" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.vatandanhaber.com/profil/185/fatih-bagci" title="Fatih Bağcı" target="_blank"><img src="https://www.vatandanhaber.com/images/yazarlar/thumbs/fatih.jpg" alt="Fatih Bağcı"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.vatandanhaber.com/profil/185/fatih-bagci" title="Konya’da Soğuk Duş" target="_blank">Fatih Bağcı</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.vatandanhaber.com/konyada-soguk-dus-makale,640.html" title="Konya’da Soğuk Duş" target="_blank">Konya’da Soğuk Duş</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="639" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.vatandanhaber.com/profil/188/guven-gulesce" title="Güven Güleşçe" target="_blank"><img src="https://www.vatandanhaber.com/images/yazarlar/thumbs/gg_1.jpg" alt="Güven Güleşçe"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.vatandanhaber.com/profil/188/guven-gulesce" title="Zenginlik Bağırır, Servet Fısıldar" target="_blank">Güven Güleşçe</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.vatandanhaber.com/zenginlik-bagirir-servet-fisildar-makale,639.html" title="Zenginlik Bağırır, Servet Fısıldar" target="_blank">Zenginlik Bağırır, Servet Fısıldar</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="631" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.vatandanhaber.com/profil/114/elif-aktug" title="Elif Aktuğ" target="_blank"><img src="https://www.vatandanhaber.com/images/yazarlar/thumbs/elif-aktuY.jpg" alt="Elif Aktuğ"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.vatandanhaber.com/profil/114/elif-aktug" title="Rasim Ozan Kütahyalı sizin eseriniz" target="_blank">Elif Aktuğ</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.vatandanhaber.com/rasim-ozan-kutahyali-sizin-eseriniz-makale,631.html" title="Rasim Ozan Kütahyalı sizin eseriniz" target="_blank">Rasim Ozan Kütahyalı sizin eseriniz</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="623" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.vatandanhaber.com/profil/121/sule-dolasir-merkuryen" title="Şule Dolaşır (MERKÜRYEN)" target="_blank"><img src="https://www.vatandanhaber.com/images/yazarlar/thumbs/sule.jpg" alt="Şule Dolaşır (MERKÜRYEN)"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.vatandanhaber.com/profil/121/sule-dolasir-merkuryen" title="Günlük Burç Yorumları / 31 Ekim 2017" target="_blank">Şule Dolaşır (MERKÜRYEN)</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.vatandanhaber.com/gunluk-burc-yorumlari-31-ekim-2017-makale,623.html" title="Günlük Burç Yorumları / 31 Ekim 2017" target="_blank">Günlük Burç Yorumları / 31 Ekim 2017</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="577" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.vatandanhaber.com/profil/91/yemliha-toker" title="Yemliha TOKER" target="_blank"><img src="https://www.vatandanhaber.com/images/yazarlar/thumbs/ytoker.jpg" alt="Yemliha TOKER"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.vatandanhaber.com/profil/91/yemliha-toker" title="SURİYE VE IŞİD GERÇEĞİ" target="_blank">Yemliha TOKER</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.vatandanhaber.com/suriye-ve-isid-gercegi-makale,577.html" title="SURİYE VE IŞİD GERÇEĞİ" target="_blank">SURİYE VE IŞİD GERÇEĞİ</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="536" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.vatandanhaber.com/profil/176/umit-balcilar" title="Ümit Balcılar" target="_blank"><img src="https://www.vatandanhaber.com/images/yazarlar/thumbs/1619349_10152192266293188_1884441680_n_1.jpg" alt="Ümit Balcılar"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.vatandanhaber.com/profil/176/umit-balcilar" title="Dünyayı Tehdit Eden Yeni Virüs Joao" target="_blank">Ümit Balcılar</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.vatandanhaber.com/dunyayi-tehdit-eden-yeni-virus-joao-makale,536.html" title="Dünyayı Tehdit Eden Yeni Virüs Joao" target="_blank">Dünyayı Tehdit Eden Yeni Virüs Joao</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="519" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.vatandanhaber.com/profil/95/umit-celik" title="Ümit ÇELİK" target="_blank"><img src="https://www.vatandanhaber.com/images/yazarlar/thumbs/811ChUC4_400x400.jpg" alt="Ümit ÇELİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.vatandanhaber.com/profil/95/umit-celik" title="2017-2018 Hakemler Sezonu Başlamadan Bitmiş" target="_blank">Ümit ÇELİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.vatandanhaber.com/2017-2018-hakemler-sezonu-baslamadan-bitmis-makale,519.html" title="2017-2018 Hakemler Sezonu Başlamadan Bitmiş" target="_blank">2017-2018 Hakemler Sezonu Başlamadan Bitmiş</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="231" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.vatandanhaber.com/profil/116/gulgun-aliyeva" title="Gülgün Aliyeva" target="_blank"><img src="https://www.vatandanhaber.com/images/yazarlar/thumbs/-9b31e3617c.jpg" alt="Gülgün Aliyeva"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.vatandanhaber.com/profil/116/gulgun-aliyeva" title="Bu Ne Yaman Çelişki..." target="_blank">Gülgün Aliyeva</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.vatandanhaber.com/bu-ne-yaman-celiski-makale,231.html" title="Bu Ne Yaman Çelişki..." target="_blank">Bu Ne Yaman Çelişki...</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="203" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.vatandanhaber.com/profil/136/emir-kutlu" title="Emir Kutlu" target="_blank"><img src="https://www.vatandanhaber.com/images/yazarlar/thumbs/emirkutlu.jpg" alt="Emir Kutlu"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.vatandanhaber.com/profil/136/emir-kutlu" title="Sosyal Medya Sosyalliğimizi Kısıtlıyor Mu?" target="_blank">Emir Kutlu</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.vatandanhaber.com/sosyal-medya-sosyalligimizi-kisitliyor-mu-makale,203.html" title="Sosyal Medya Sosyalliğimizi Kısıtlıyor Mu?" target="_blank">Sosyal Medya Sosyalliğimizi Kısıtlıyor Mu?</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
<ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
<li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
<li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
<li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
</ul>
<div class="tab-content hs-title-font">
<div class="tab-pane active add-first" id="hs-most-comment">
</div>
<div class="tab-pane add-first" id="hs-most-read">
</div>
</div>
</div>
<div data-hsm="banner" data-hsid="11" class="reklam reklam203"><a href="https://www.vatandanhaber.com/banner.php?id=11" target="_blank" rel="nofollow"><img src="https://www.vatandanhaber.com/thumb.php?src=https://www.vatandanhaber.com/images/banner/dupfilm.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner11" class="img-responsive" /></a></div>
<div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
<div class="hs-social-block hs-facebook">
<i class="fa fa-facebook"></i><a href="https://facebook.com/VatandanHaber" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">112.4B</strong> BEĞENİ</a>
<a href="http://facebook.com/VatandanHaber" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
</div>
<div class="hs-social-block hs-twitter">
<i class="fa fa-twitter"></i><a href="https://twitter.com/vatandanhaber" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">48.7B</strong> TAKİPÇİ</a>
<a href="http://twitter.com/vatandanhaber" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
</div>
<div class="hs-social-block hs-google-plus">
<i class="fa fa-google-plus"></i><a href="http://google.com/+Vatandanhabercom" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
<a href="http://google.com/+Vatandanhabercom" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
</div>
</div>
</div>
</div>
</div>

<div class="reklam dikey sol" style="width:160px;height:600px;">
<p data-hsm="banner" data-hsid="8" style="width:160px;"><a href="https://www.vatandanhaber.com/banner.php?id=8" target="_blank" rel="nofollow"><img src="https://www.vatandanhaber.com/thumb.php?src=https://www.vatandanhaber.com/images/banner/fbiad.jpg&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner8" class="img-responsive" /></a></p> </div>

<div class="reklam dikey sag ortala" style="width:160px;height:600px;">
<p data-hsm="banner" data-hsid="7" style="width:160px;"><a href="https://www.vatandanhaber.com/banner.php?id=7" target="_blank" rel="nofollow"><img src="https://www.vatandanhaber.com/thumb.php?src=https://www.vatandanhaber.com/images/banner/dup.jpg&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner7" class="img-responsive" /></a></p>
</div>
</div>
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">
<div class="hs-footer-top font13 latowebblack clearfix">
<div class="container">
<div class="hs-row">
<a href="https://www.vatandanhaber.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
<a href="https://www.vatandanhaber.com/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
<a href="https://www.vatandanhaber.com/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
<a href="https://www.vatandanhaber.com/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
<a href="https://www.vatandanhaber.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
<a href="https://www.vatandanhaber.com/firma-rehberi" class="hs-footer-tlink hs-ripple"><span>Firmalar</span></a>
</div>
</div>
</div>
<div class="hs-footer-mid clearfix">
<div class="container">
<div class="hs-footer-cat font13 latowebblack">
<ul><li><a href="https://www.vatandanhaber.com/ekonomi/">EKONOMİ</a></li><li><a href="https://www.vatandanhaber.com/bilim-teknoloji/">Bilim Teknoloji</a></li><li><a href="https://www.vatandanhaber.com/kultur-sanat/">KÜLTÜR - SANAT</a></li><li><a href="https://www.vatandanhaber.com/yasam/">YAŞAM</a></li><li><a href="https://www.vatandanhaber.com/son-dakika-magazin/">Son Dakika Magazin </a></li></ul><ul><li><a href="https://www.vatandanhaber.com/guncel/">GÜNCEL</a></li><li><a href="https://www.vatandanhaber.com/son-dakika/">Son Dakika</a></li><li><a href="https://www.vatandanhaber.com/genel/">Genel</a></li><li><a href="https://www.vatandanhaber.com/spor/">SPOR</a></li><li><a href="https://www.vatandanhaber.com/magazin/">MAGAZİN</a></li></ul><ul><li><a href="https://www.vatandanhaber.com/politika/">Politika</a></li><li><a href="https://www.vatandanhaber.com/flas-haber/">Flaş Haber</a></li><li><a href="https://www.vatandanhaber.com/egitim/">EĞİTİM</a></li><li><a href="https://www.vatandanhaber.com/dunya/">DÜNYA</a></li><li><a href="https://www.vatandanhaber.com/saglik/">SAĞLIK</a></li></ul><ul></ul> </div>
<div class="hs-footer-about pull-right">
<div class="hs-footer-logo"><a href="https://www.vatandanhaber.com/" class="logo"><img src="https://www.vatandanhaber.com/images/banner/250_x_50.png" alt="Muğla’da korkutan deprem!|Son dakika haber" /></a></div>
<div>Copyright © 2018 - Tüm hakları saklıdır.<br>Vatandan Haber</div>
<div>
<p>vatandanhaber.com</p> <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 02122170664</p> </div>
<div>
<p>Bu sitede yayınlanan tüm materyalin her hakkı saklıdır. Kaynak gösterilmeden alıntı yapılamaz.</p> </div>
</div>
</div>
</div>
<div class="hs-footer-bottom clearfix">
<div class="container">

<a class="hs-footer-blink" href="https://www.vatandanhaber.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
<a class="hs-footer-blink" href="https://www.vatandanhaber.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
<a class="hs-footer-blink" href="https://www.vatandanhaber.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
<div class="pull-right">
Yazılım: TE Bilişim
</div>
</div>
</div>
</div>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
<div class="modal-body hs-title-font hs-text-shadow text-center">
<form action="https://www.vatandanhaber.com/" method="get">
<input type="hidden" name="m" value="arama">
<input type="hidden" name="auth" value="b037dee79da5bc0ed370bc17dec28cbf3452041a" />
<div id="hs-arama-l" class="input-append">
<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
<div class="hs-search-popular clearfix">
<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
<a href="https://www.vatandanhaber.com/haberleri/%C4%B0%C3%A7erde+12.+b%C3%B6l%C3%BCm" class="hs-item" title="İçerde 12. bölüm"><i class="fa fa-angle-right" aria-hidden="true"></i> İçerde 12. bölüm</a>
<a href="https://www.vatandanhaber.com/haberleri/caner+karaer" class="hs-item" title="caner karaer"><i class="fa fa-angle-right" aria-hidden="true"></i> caner karaer</a>
<a href="https://www.vatandanhaber.com/haberleri/fatma+girik" class="hs-item" title="fatma girik"><i class="fa fa-angle-right" aria-hidden="true"></i> fatma girik</a>
<a href="https://www.vatandanhaber.com/haberleri/oy+hangi+durumda+ge%C3%A7ersiz+olur" class="hs-item" title="oy hangi durumda geçersiz olur"><i class="fa fa-angle-right" aria-hidden="true"></i> oy hangi durumda geçersiz olur</a>
<a href="https://www.vatandanhaber.com/haberleri/19b%C3%B6l%C3%BCm+fragman%C4%B1" class="hs-item" title="19bölüm fragmanı"><i class="fa fa-angle-right" aria-hidden="true"></i> 19bölüm fragmanı</a>
</div>
</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="hs-uyelik-l">Üye Girişi</h3>
</div>
<div class="modal-body">
<div class="hs-login-form clearfix">
<form class="form" action="https://www.vatandanhaber.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.vatandanhaber.com%2Fguncel%2Fmuglada-korkutan-deprem-h63774.html" method="post">
<div class="control-group">
<label class="control-label" for="inputName">Kullanıcı Adı</label>
<div class="controls">
<input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required>
</div>
</div>
<div class="control-group">
<label class="control-label" for="inputPassword">Şifre</label>
<div class="controls">
<input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
</div>
</div>
</form>
</div>
</div>
<div class="modal-footer">
<a href="https://www.vatandanhaber.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
<a href="https://www.vatandanhaber.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.vatandanhaber.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.vatandanhaber.com/images/banner/Header_346_x_130.png",
        "width": 346,
        "height": 130    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 02122170664",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.vatandanhaber.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.vatandanhaber.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.vatandanhaber.com/guncel/muglada-korkutan-deprem-h63774.html"
    },
    "headline": "Muğla’da korkutan deprem!",
    "name": "Muğla’da korkutan deprem!",
    "articleBody": "Boğaziçi Üniversitesi Kandilli Rasathanesi Deprem Araştırmaları Enstitüsü’nün verilerine göre 5 kilometre derinlikte gerçeklesen depremde hiçbir can ve mal kaybı olmadığı açıklandı. Balcılar Mahallesinde geçtiğimiz aylarda arka arkaya yaşanan birçok deprem sonrası mahallede birçok ev boşaltılmıştı. Son verilere göre depremin şiddetli olmadı can ve mal kaybına yol açmadığı belirtildi. ",
    "articleSection": "Headlines",
    "description": "Muğla&#039;da gece saatler 01.06&#039;da merkez üssü Köyceğiz ilçesi Balcılar Mahallesinde 36 şiddetinde deprem oldu.",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.vatandanhaber.com/images/haberler/2018/01/muglada-korkutan-deprem_a0406.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2018-01-18T10:43:52+03:00",
    "dateModified": "2018-01-18T10:50:42+03:00",
    "genre": "news",
    "wordCount": 77,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Vatandan Haber"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Vatandan Haber",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.vatandanhaber.com/images/banner/Header_346_x_130.png",
            "width": 346,
            "height": 60
        }
    }
    
}
</script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/hs-menu.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.vatandanhaber.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.vatandanhaber.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/system.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.vatandanhaber.com/_themes/hs-rise/images/loader.gif'
		});
</script>
<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "vatandanhaber", hashtags: "Vatandan Haber" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Vatandan Haber";
	var kopyala_imza_onu = "KAYNAK HABER ==&gt;";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('63774', 'haber', '');
	

</script>

<script type="text/javascript">

_atrk_opts = { atrk_acct:"WNxff1aMIw00U5", domain:"vatandanhaber.com",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=WNxff1aMIw00U5" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

$('a[href^="http"]').not('a[href^="http://'+window.location.hostname+'"], a[rel^="dofollow"]').attr('rel','nofollow');

</script>
<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-68166856-21', 'auto');

  ga('send', 'pageview');



</script> <style>
	.imklz_img {
	  max-height: 90px !important;
	  max-width: 90px !important;
	}
	.imklz_media {
		  background: #c02a41 !important;
	}
</style>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>


<script type="text/javascript">
	var yandex_id = "618b7bd3112a0364",
	yandex_counter = "yaCounter618b7bd3112a0364";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
<noscript><div><img src="//mc.yandex.ru/watch/618b7bd3112a0364" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

</body>
</html>
