<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-white hsa-line-black hsa-headlines-wide hsa-headlines-15  no-inlinesvg hs-site-center  without-a510">
<head>
<title>Son dakika! İstanbul&#039;da bazı okullar tatil edildi|Son dakika haber</title>
<meta charset="utf-8">

<meta name="description" content="Alınan bilgilere göre İstanbul&#039;da 9 ilçede 55 okul inceleme altına alındı14 okul bir günlüğüne tatil edildi. Tekirdağ&#039;ın Marmara Ereğli" />
<meta name="keywords" content="haber, okul, İstanbul okul, tatil, istanbul okullar tatil mi, istanbul deprem, deprem, istanbul" />
<meta name="news_keywords" content="haber, okul, İstanbul okul, tatil, istanbul okullar tatil mi, istanbul deprem, deprem, istanbul" />
<meta name="robots" content="noodp" />
<meta name="author" content="Vatandan Haber" />
<meta name="theme-color" content="#5c5c5c"><meta property="og:site_name" content="Vatandan Haber" />
<meta property="og:title" content="Son dakika! İstanbul&#039;da bazı okullar tatil edildi|Son dakika haber" />
<meta property="og:description" content="Alınan bilgilere göre İstanbul&#039;da 9 ilçede 55 okul inceleme altına alındı14 okul bir günlüğüne tatil edildi. Tekirdağ&#039;ın Marmara Ereğli" />
<meta property="og:image" content="https://www.vatandanhaber.com/images/haberler/2019/09/son-dakika-istanbul-da-bazi-okullar-tatil-edildi_a83d2.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.vatandanhaber.com/son-dakika/son-dakika-istanbul-da-bazi-okullar-tatil-edildi-h64309.html" /><meta http-equiv="refresh" content="3600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Son dakika! İstanbul&#039;da bazı okullar tatil edildi" />
<meta name="twitter:url" content="http://www.vatandanhaber.com/son-dakika/son-dakika-istanbul-da-bazi-okullar-tatil-edildi-h64309.html" />
<meta name="twitter:domain" content="https://www.vatandanhaber.com/" />
<meta name="twitter:site" content="vatandanhaber" />
<meta name="twitter:title" content="Son dakika! İstanbul&#039;da bazı okullar tatil edildi" />
<meta name="twitter:description" content="Alınan bilgilere göre İstanbul&#039;da 9 ilçede 55 okul inceleme altına alındı,14 okul bir günlüğüne tatil edildi. Tekirdağ&#039;ın Marmara Ereğli ilçesi genelinde eğitim ve öğretime bir gün ara verildiği öğrenildi." />
<meta name="twitter:image:src" content="https://www.vatandanhaber.com/images/haberler/2019/09/son-dakika-istanbul-da-bazi-okullar-tatil-edildi_a83d2.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="400" />
<link rel="alternate" href="https://www.vatandanhaber.com/m/son-dakika/son-dakika-istanbul-da-bazi-okullar-tatil-edildi-h64309.html" hreflang="tr" media="only screen and (max-width: 640px)" />
<link href="https://www.vatandanhaber.com/_themes/hs-rise/style/compress.css?v=2" rel="stylesheet" />
<link href="https://www.vatandanhaber.com/_themes/hs-rise/style/renk.css" rel="stylesheet" /><link href="https://www.vatandanhaber.com/_themes/hs-rise/style/print.css" rel="stylesheet" media="print" />
<link rel="shortcut icon" href="https://www.vatandanhaber.com/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.vatandanhaber.com/son-dakika/son-dakika-istanbul-da-bazi-okullar-tatil-edildi-h64309.html">
<link rel="amphtml" href="https://www.vatandanhaber.com/haber/amp/64309"><link rel="publisher" href="https://google.com/+Vatandanhabercom" /> <link rel="image_src" type="image/jpeg" href="https://www.vatandanhaber.com/images/haberler/2019/09/son-dakika-istanbul-da-bazi-okullar-tatil-edildi_a83d2.jpg" />
<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.vatandanhaber.com/">
<meta name="dc.title" content="Son dakika! İstanbul&#039;da bazı okullar tatil edildi|Son dakika haber">
<meta name="dc.keywords" content="haber, okul, İstanbul okul, tatil, istanbul okullar tatil mi, istanbul deprem, deprem, istanbul">
<meta name="dc.description" content="Alınan bilgilere göre İstanbul&#039;da 9 ilçede 55 okul inceleme altına alındı14 okul bir günlüğüne tatil edildi. Tekirdağ&#039;ın Marmara Ereğli">
<link rel="dns-prefetch" href="//www.vatandanhaber.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">
<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->
<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.vatandanhaber.com/images/banner/Header_346_x_130.png);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>
<script type="text/javascript">
var site_url = 'https://www.vatandanhaber.com/',
tema = 'hs-rise',
surum = '1.0.3-h1',
sistem = '5.9.3',
theme_path = 'https://www.vatandanhaber.com/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '7000',
cat_limit = '8',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'vatandanhaber',
facebook_user = 'VatandanHaber',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'istanbul',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '64309',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-68166856-21';
</script>
<meta name="google-site-verification" content="OR_JfYNFa9WzcSFCws5SfTQRuZFtOQzG7BbDk5C7ibc" />
<meta name="msvalidate.01" content="9E993665B1DD8BA44982D50E6857857F" />
<meta name="yandex-verification" content="1a6a3940fa617557" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7480385405209160",
    enable_page_level_ads: true
  });
</script>
<meta name="google-site-verification" content="A-1ZQ_dwWkYtYhGbY3Nj48WUuQSIQf9Od0ngPqM7XSU" />
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script> <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
</head>
<body class="hs-lch">
<div class="row-fluid text-center reklam1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7480385405209160",
enable_page_level_ads: true
 });
</script></div>
<div class="hs-wrapper">
<div class="hs-header-container hs-box-shadow hs-head-font clearfix">
<div class="hs-header-main clearfix">
<div class="hs-header-free">
<div class="hs-top-line color-header-top clearfix">
<div class="hs-header-wrapper clearfix font15">
 <div class="hs-logo-w pull-left">
<h6 class="hs-logo">
<a href="https://www.vatandanhaber.com/">
<img src="https://www.vatandanhaber.com/images/banner/Header_346_x_130.png" alt="Son dakika! İstanbul&#039;da bazı okullar tatil edildi|Son dakika haber" style="margin-top:6.445px" />
</a>
</h6>
</div>
<div class="hs-nav pull-left">
<div class="hs-menu">
<a href="https://www.vatandanhaber.com/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
<a href="https://www.vatandanhaber.com/webtv/" class="hs-nav-link hs-ripple hs-nav-video"><i class="fa fa-video-camera"></i><span> Videolar</span></a>
<a href="https://www.vatandanhaber.com/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>

</div>
</div>

<div class="hs-top-right pull-right">
<div class="hs-menu hs-menu-tools pull-right">
<a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>
<a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>
</div>
</div>
</div>

</div>

<div data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">
<div class="hs-header-wrapper clearfix font13 latowebblack">
<div class="hs-menu">
<a href="https://www.vatandanhaber.com/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>
<a title="EKONOMİ Haberleri" href="https://www.vatandanhaber.com/ekonomi/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank">EKONOMİ</a>
<a title="GÜNCEL Haberleri" href="https://www.vatandanhaber.com/guncel/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-2" target="_blank">GÜNCEL</a>
<a title="SPOR Haberleri" href="https://www.vatandanhaber.com/spor/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-3" target="_blank">SPOR</a>
<a title="MAGAZİN Haberleri" href="https://www.vatandanhaber.com/magazin/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-4" target="_blank">MAGAZİN</a>
<a title="EĞİTİM Haberleri" href="https://www.vatandanhaber.com/egitim/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-5" target="_blank">EĞİTİM</a>
<a title="DÜNYA Haberleri" href="https://www.vatandanhaber.com/dunya/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-6" target="_blank">DÜNYA</a>
<a title="SAĞLIK Haberleri" href="https://www.vatandanhaber.com/saglik/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-7" target="_blank">SAĞLIK</a>
<a title="TEKNOLOJİ Haberleri" href="https://www.vatandanhaber.com/teknoloji/" id="k9" class="hs-nav-link hs-ripple hs-nav-9 hs-order-8" target="_blank">TEKNOLOJİ</a>
</div>
<div class="hs-nav-toggle hs-nav-link hs-ripple"><i class="fa fa-bars"></i></div>
</div>
</div>

</div> 
</div>
<div class="hs-header-line  clearfix">
<div class="hs-header-wrapper clearfix">
<div class="hs-lm-container font12">
 <div id="haber-bandi" class="carousel slide">
<div class="carousel-inner">
<div class="item hs-lm-item active">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>15:21</span>
</span>
<a href="https://www.vatandanhaber.com/guncel/turk-telekom-dan-ozur-niyetine-10-gb-internet-h64314.html" title="Türk Telekom&#039;dan özür niyetine 10 GB internet" class="hs-lm-title" target="_blank">Türk Telekom&#039;dan özür niyetine 10 GB internet</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:33</span>
</span>
<a href="https://www.vatandanhaber.com/guncel/depremde-telefonunuzun-ulasilabilir-olmasini-istiyorsaniz-h64313.html" title="Depremde telefonunuzun ulaşılabilir olmasını istiyorsanız..." class="hs-lm-title" target="_blank">Depremde telefonunuzun ulaşılabilir olmasını istiyorsanız...</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>13:38</span>
</span>
<a href="https://www.vatandanhaber.com/magazin/ebru-gundes-sosyal-medyaya-damga-vurdu-h64312.html" title="Ebru Gündeş sosyal medyaya damga vurdu" class="hs-lm-title" target="_blank">Ebru Gündeş sosyal medyaya damga vurdu</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>12:12</span>
</span>
<a href="https://www.vatandanhaber.com/guncel/artci-deprem-sonrasi-binanin-balkonu-coktu-h64311.html" title="Artçı deprem sonrası binanın balkonu çöktü!" class="hs-lm-title" target="_blank">Artçı deprem sonrası binanın balkonu çöktü!</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>11:16</span>
</span>
<a href="https://www.vatandanhaber.com/son-dakika/istanbulun-bati-yakasinda-buyuk-bir-deprem-olacak-h64310.html" title="İstanbul’un batı yakasında büyük bir deprem olacak" class="hs-lm-title" target="_blank">İstanbul’un batı yakasında büyük bir deprem olacak</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>10:49</span>
</span>
<a href="https://www.vatandanhaber.com/son-dakika/son-dakika-istanbul-da-bazi-okullar-tatil-edildi-h64309.html" title="Son dakika! İstanbul&#039;da bazı okullar tatil edildi" class="hs-lm-title" target="_blank">Son dakika! İstanbul&#039;da bazı okullar tatil edildi</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>16:56</span>
</span>
<a href="https://www.vatandanhaber.com/guncel/deprem-minareyi-yikti-iste-o-goruntuler-h64308.html" title="Deprem minareyi yıktı! İşte o görüntüler" class="hs-lm-title" target="_blank">Deprem minareyi yıktı! İşte o görüntüler</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>14:50</span>
</span>
<a href="https://www.vatandanhaber.com/son-dakika/istanbul-da-deprem-buyuk-marmara-depremi-mi-geliyor-h64307.html" title="İstanbul&#039;da Deprem! Büyük Marmara Depremi mi Geliyor?" class="hs-lm-title" target="_blank">İstanbul&#039;da Deprem! Büyük Marmara Depremi mi Geliyor?</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>13:44</span>
 </span>
<a href="https://www.vatandanhaber.com/guncel/korkunc-iddia-kucuk-cocuga-carpip-dere-kenarina-attilar-h64306.html" title="Korkunç İddia! küçük çocuğa çarpıp dere kenarına attılar" class="hs-lm-title" target="_blank">Korkunç İddia! küçük çocuğa çarpıp dere kenarına attılar</a>
</div>
<div class="item hs-lm-item">
<span class="hs-lm-time">
<i class="fa fa-clock-o"></i> <span>12:02</span>
</span>
<a href="https://www.vatandanhaber.com/dunya/ilk-kadin-seri-katil-lavinia-fisherin-urpertici-hikayesi-h64305.html" title="İlk kadın seri katil Lavinia Fisher’in ürpertici hikayesi" class="hs-lm-title" target="_blank">İlk kadın seri katil Lavinia Fisher’in ürpertici hikayesi</a>
</div>
</div>
</div>
</div>
<div class="pull-right">
<div class="hs-cr-container font12">
<div class="hs-cr-div hs-cr-bist">
<div class="hs-cr-line first">
BİST<span class="hs-cr-status fa fa-angle-up"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">104628</span>
</div>
</div>
<div class="hs-cr-div hs-cr-altin">
<div class="hs-cr-line first">
ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">272.195</span>
</div>
</div>
<div class="hs-cr-div hs-cr-dolar">
<div class="hs-cr-line first">
DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">5.6537</span>
</div>
</div>
<div class="hs-cr-div hs-cr-sterlin">
<div class="hs-cr-line first">
STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">6.9684</span>
</div>
</div>
<div class="hs-cr-div hs-cr-euro">
<div class="hs-cr-line first">
EURO<span class="hs-cr-status fa fa-angle-down"></span>
</div>
<div class="hs-cr-line second">
<span class="hs-cr-rate">6.1816</span>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="container hs-go-center shadow">
<div class="hs-row hs-top-block">
<div class="hs-cuff-container hs-cuff-four hs-head-font hs-margin-bottom clearfix">
<div data-hsm="haberler" data-hsid="64314" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.vatandanhaber.com/guncel/turk-telekom-dan-ozur-niyetine-10-gb-internet-h64314.html" title="Türk Telekom&#039;dan özür niyetine 10 GB internet" target="_blank">
<div class="hs-item-img">
<img src="https://www.vatandanhaber.com/images/haberler/ustmanset/2019/09/" alt="Türk Telekom&#039;dan özür niyetine 10 GB internet" />
</div>
<div class="hs-item-title font20"></div>
</a>
</div>
<div data-hsm="haberler" data-hsid="64313" class="span hs-item hs-box-shadow hs-img-hoverX">
<a href="https://www.vatandanhaber.com/guncel/depremde-telefonunuzun-ulasilabilir-olmasini-istiyorsaniz-h64313.html" title="Depremde telefonunuzun ulaşılabilir olmasını istiyorsanız..." target="_blank">
<div class="hs-item-img">
<img src="https://www.vatandanhaber.com/images/haberler/ustmanset/2019/09/" alt="Depremde telefonunuzun ulaşılabilir olmasını istiyorsanız..." />
</div>
<div class="hs-item-title font20"></div>
</a>
</div>
<div data-hsm="haberler" data-hsid="64312" class="span hs-item hs-box-shadow hs-img-hoverX">
 <a href="https://www.vatandanhaber.com/magazin/ebru-gundes-sosyal-medyaya-damga-vurdu-h64312.html" title="Ebru Gündeş sosyal medyaya damga vurdu" target="_blank">
<div class="hs-item-img">
<img src="https://www.vatandanhaber.com/images/haberler/ustmanset/2019/09/" alt="Ebru Gündeş sosyal medyaya damga vurdu" />
</div>
<div class="hs-item-title font20"></div>
</a>
</div>
<div data-hsm="haberler" data-hsid="64311" class="span hs-item hs-box-shadow hs-img-hoverX sondakika">
<a href="https://www.vatandanhaber.com/guncel/artci-deprem-sonrasi-binanin-balkonu-coktu-h64311.html" title="Artçı deprem sonrası binanın balkonu çöktü!" target="_blank">
<div class="hs-item-img">
<img src="https://www.vatandanhaber.com/images/haberler/ustmanset/2019/09/" alt="Artçı deprem sonrası binanın balkonu çöktü!" />
</div>
<div class="hs-item-title font20"></div>
</a>
</div>
</div>
<div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh64314">
<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
<div class="hs-item-title hs-title-font hs-text-ellipsis">
<a href="https://www.vatandanhaber.com/guncel/turk-telekom-dan-ozur-niyetine-10-gb-internet-h64314.html" title="Türk Telekom&#039;dan özür niyetine 10 GB internet" target="_blank">Türk Telekom&#039;dan özür niyetine 10 GB internet</a>
</div>
<div class="hs-close hs-head-font hs-font-up">
<span class="hs-bn-close">Kapat</span>
</div>
</div>
</div>
</div>
<div class="container hs-go-center hs-main-container hs-rise nopadding">
<div class="row">
<div class="page-header article-header">
<h3 class="title hs-share-title hs-title-font-2">Son dakika! İstanbul&#039;da bazı okullar tatil edildi</h3>
<p class="lead hs-head-font">Alınan bilgilere göre İstanbul&#039;da 9 ilçede 55 okul inceleme altına alındı,14 okul bir günlüğüne tatil edildi. Tekirdağ&#039;ın Marmara Ereğli ilçesi genelinde eğitim ve öğretime bir gün ara verildiği öğrenildi.</p>
</div>

<div id="main" class="span8 fix">
<div id="haberler">
<div class="haber-kapsa haber-64309">
<article id="haber-64309" class="clearfix">
<header style="display:none">
<h1>Son dakika! İstanbul&#039;da bazı okullar tatil edildi</h1>
<p>Alınan bilgilere göre İstanbul&#039;da 9 ilçede 55 okul inceleme altına alındı,14 okul bir günlüğüne tatil edildi. Tekirdağ&#039;ın Marmara Ereğli ilçesi genelinde eğitim ve öğretime bir gün ara verildiği öğrenildi.</p>
</header>
<div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
<div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2019-09-27 10:49:36">27 Eylül 2019 Cuma 10:49</span></div>
</div>
<div class="clearfix newspic">
<span>
<img src="https://www.vatandanhaber.com/images/haberler/2019/09/son-dakika-istanbul-da-bazi-okullar-tatil-edildi_a83d2.jpg" alt="Son dakika! İstanbul&#039;da bazı okullar tatil edildi" title="Son dakika! İstanbul&#039;da bazı okullar tatil edildi" />
</span>
</div>
<div class="hs-article-tools hs-margin-bottom clearfix">
<div id="paylas" class="paylas-haber-64309"></div>
<div class="hs-character hs-head-font secilemez">
<span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
<span onclick="textClear(64309)" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
<span onclick="textUp(64309)" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
<span onclick="textDown(64309)" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
</div>
<div id="newstext" class="clearfix page-content content-detail">
<div id="newsbody"><p>Alınan bilgilere göre <strong class="klink">İstanbul</strong>'da 9 ilçede 55 <strong class="klink">okul</strong> inceleme altına alındı,14 okul bir günlüğüne <strong class="klink">tatil</strong> edildi. Tekirdağ'ın Marmara Ereğli ilçesi genelinde eğitim ve öğretime bir gün ara verildiği öğrenildi.</p>
<p></p>
<p> İstanbul'da bazı okulların tatil edildiği öğrenildi.  Valilik tarafından hangi okulların tatil edildiği açıklandı.</p>
<p>İstanbul Valiliği tarafından detaylı teknik inceleme yapılmasını istediği 14 okulda okulların tatil edildiği duyuruldu.</p>
<p></p>
<p>İstanbul Valiliği tarafından yapılan açıklamada, "Hasar ihbarında bulunulan (55) okulumuzun tamamı kontrol edilmiş, detaylı teknik inceleme yapılması öngörülen (14) okulumuzda bugün (1 gün süreyle) aşağıda belirtilen okullarımızda eğitim-öğretime ara verilmiştir. Belirtilen okullar haricindeki (7046) okulumuzda, eğitim-öğretime ara verilmesini gerektiren herhangi bir bulguya rastlanılmamıştır" şeklinde ifadeler kullanıldı.</p>
<p></p>
<p><strong>İŞTE İSTANBUL'DA TATİL EDİLDİĞİ DUYRULAN OKULLARIN LİSTESİ</strong></p>
<p></p>
<p>Sultangazi</p>
<p></p>
<p>İstiklal İlkokulu, İstiklal Ortaokulu</p>
<p></p>
<p>Gaziosmanpaşa</p>
<p></p>
<p>Vefa Poyraz Anadolu Lisesi</p>
<p></p>
<p>Bahçelievler</p>
<p></p>
<p>Rehberlik ve Araştırma Merkezi</p>
<p>Yenibosna Ortaokulu</p>
<p></p>
<p>Büyükçekmece</p>
<p>Mimar Sinan İlkokulu ve Ortaokulu</p>
<p></p>
<p>Silivri</p>
<p></p>
<p>Prof. Dr. Besim Üstünel Anaokulu</p>
<p></p>
<p>Arnavutköy</p>
<p></p>
<p>Şehit Er Tuncer Türkan Ortaokulu</p>
<p></p>
<p>Küçükçekmece</p>
<p></p>
<p>Tahsin Banguoğlu İlkokulu</p>
<p>Nergiz Anaokulu</p>
<p>Atatürk Kız MTAL</p>
<p>Kanarya Ortaokulu</p>
<p></p>
<p>Maltepe</p>
<p></p>
<p>Halit Armay Anadolu Lisesi</p>
<p></p>
<p>Çatalca</p>
<p></p>
<p>Arif Nihat Asya MTAL</p>
<p></p>
<p>TEKİRDAĞ</p>
</div>
<div data-hsm="banner" data-hsid="46" class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7480385405209160",
enable_page_level_ads: true
 });
</script></div>
<div class="clearfix muted pull-right"><i>Son Güncelleme:</i> <span>27.09.2019 10:52</span></div> </div>
</article>
<div id="yorumyap" style="margin:0"></div>
<div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.vatandanhaber.com/haberleri/haber" title="Haber haberleri">Haber</a><a href="https://www.vatandanhaber.com/haberleri/okul" title="Okul haberleri">Okul</a><a href="https://www.vatandanhaber.com/haberleri/%C4%B0stanbul+okul" title="İstanbul Okul haberleri">İstanbul Okul</a><a href="https://www.vatandanhaber.com/haberleri/tatil" title="Tatil haberleri">Tatil</a><a href="https://www.vatandanhaber.com/haberleri/istanbul+okullar+tatil+mi" title="Istanbul Okullar Tatil Mi haberleri">Istanbul Okullar Tatil Mi</a><a href="https://www.vatandanhaber.com/haberleri/istanbul+deprem" title="Istanbul Deprem haberleri">Istanbul Deprem</a><a href="https://www.vatandanhaber.com/haberleri/deprem" title="Deprem haberleri">Deprem</a><a href="https://www.vatandanhaber.com/haberleri/istanbul" title="Istanbul haberleri">Istanbul</a></div>
<div class="hs-box-comments clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
</div>
<div id="yorumlar">
<ul class="nav nav-tabs" id="ytab">
<li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
</ul>
<div class="tab-content">
<div class="tab-pane active" id="yorumpanel">
<div id="yp64309" class="yorumlar panel">
<div id="yorumpaneli" class="row-fluid">
<form name="comment" class="comment_form clearfix" id="addcomment">
<div class="span1">
<img src="https://www.vatandanhaber.com/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded" /> </div>
<div class="span11">
<div class="row-fluid">
<div class="input-prepend span6">
<span class="add-on">Adınız</span>
<input name="isim" class="span10 adsoyad" type="text" id="adsoyad" size="30" maxlength="50" title="Ad soyad gerekli!" />
</div>
</div>
<textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
<div class="span12" style="margin:0;">
<div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
<a href="javascript:void(0)" onclick="javascript:comment_send(64309);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
<div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
</div>
<input type="hidden" name="hid" value="64309" />
<input type="hidden" name="uid" value="0" />
<input type="hidden" name="tip" value="haber" />
<input type="hidden" name="cevap" value="" class="answer" />
<input type="hidden" name="cevap_id" value="0" class="cevap_id" />
<input type="hidden" name="token" value="292b25c0f9e36fc71d37288cf1bd0a02a7663509" />
</form>
</div>
<div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
</div>
<div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
<button type="button" class="close" data-dismiss="alert">×</button>
<strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir. </div>
</div> 
</div> 
</div> 
</div>
<span class="hidden-modul" style="display:none">haber</span>
<span class="hidden-id" style="display:none">64309</span>
<span class="hidden-sayfa" style="display:none">false</span>
</div> 
<div class="hs-box hs-box-related hs-mb-20 clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
</div>
<div class="hs-content hs-content-three hs-head-font clearfix">
<div class="span hs-item hs-beh hs-kill-ml">
<a href="https://www.vatandanhaber.com/son-dakika/istanbulun-bati-yakasinda-buyuk-bir-deprem-olacak-h64310.html" target="_blank" title="İstanbul’un batı yakasında büyük bir deprem olacak">
<div class="hs-item-img"><img src="https://www.vatandanhaber.com/images/haberler/thumbs/2019/09/istanbulun-bati-yakasinda-buyuk-bir-deprem-olacak_82bd8.jpg" alt="İstanbul’un batı yakasında büyük bir deprem olacak" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">İstanbul’un batı yakasında büyük bir deprem olacak</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.vatandanhaber.com/son-dakika/istanbul-da-deprem-buyuk-marmara-depremi-mi-geliyor-h64307.html" target="_blank" title="İstanbul&#039;da Deprem! Büyük Marmara Depremi mi Geliyor?">
<div class="hs-item-img"><img src="https://www.vatandanhaber.com/images/haberler/thumbs/2019/09/istanbul-da-siddetli-deprem-herkes-panikte_1e0d0.jpg" alt="İstanbul&#039;da Deprem! Büyük Marmara Depremi mi Geliyor?" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">İstanbul&#039;da Deprem! Büyük Marmara Depremi mi Geliyor?</div>
</div>
</a>
</div>
<div class="span hs-item hs-beh">
<a href="https://www.vatandanhaber.com/son-dakika/istanbulda-deprem-oldu-afad-acikladi-h64289.html" target="_blank" title="İstanbul’da Deprem Oldu! AFAD Açıkladı">
<div class="hs-item-img"><img src="https://www.vatandanhaber.com/images/haberler/thumbs/2019/09/istanbulda-deprem-oldu-afad-acikladi_eed56.jpg" alt="İstanbul’da Deprem Oldu! AFAD Açıkladı" /></div>
<div class="hs-item-caption hs-mt-10 font15">
<div class="hs-item-title">İstanbul’da Deprem Oldu! AFAD Açıkladı</div>
</div>
</a>
</div>
</div>
</div>
</div>
<a href="https://www.vatandanhaber.com/son-dakika/istanbulun-bati-yakasinda-buyuk-bir-deprem-olacak-h64310.html" id="sonrakiHaber"></a>
</div>

<div id="sidebar" class="sidebar span4 fix">
<div data-hsm="banner" data-hsid="10" class="reklam reklam224"><a href="https://www.dmca.com/Protection/Status.aspx?ID=169ce094-d4f1-4936-a573-c70a6cd776fc" title="DMCA.com Protection Status" class="dmca-badge"> <img src="//images.dmca.com/Badges/_dmca_premi_badge_2.png?ID=169ce094-d4f1-4936-a573-c70a6cd776fc" alt="DMCA.com Protection Status"></a> <script src="//images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script></div>
<div id="hs-media" class="hs-panel hs-box-galeri hs-margin-bottom hs-title-font clearfix">
<div class="hs-single-header hs-single-yellow hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left">
<i class="fa fa-photo"></i>
Galeriler </div>
<a class="hs-header-link pull-right hs-lcb" href="https://www.vatandanhaber.com/galeri/">Tüm Galeriler</a> </div>
<div class="hs-title-font clearfix">
<div data-hsm="albumkat" data-hsid="1166" class="span hs-item">
<a href="https://www.vatandanhaber.com/dunyanin-en-cok-satan-10-kitabi-resimleri,1166.html">
<div class="hs-item-img hs-media-hover">
<img src="https://www.vatandanhaber.com/images/album/thumbs/eYjrwrew.jpg" alt="Dünyanın en çok satan 10 kitabı" />
</div>
<div class="hs-item-caption hs-head-font">
<div class="hs-item-info"><span class="hs-item-type hs-font-up"> Galeri</span></div>
<div class="hs-item-title hs-title-font-3">Dünyanın en çok satan 10 kitabı </div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div data-hsm="albumkat" data-hsid="1165" class="span hs-item">
<a href="https://www.vatandanhaber.com/en-uzun-10-insan-resimleri,1165.html">
<div class="hs-item-img hs-media-hover">
<img src="https://www.vatandanhaber.com/images/album/thumbs/fsfsdf.jpg" alt="En uzun 10 insan" />
</div>
<div class="hs-item-caption hs-head-font">
<div class="hs-item-info"><span class="hs-item-type hs-font-up"> Galeri</span></div>
<div class="hs-item-title hs-title-font-3">En uzun 10 insan </div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div data-hsm="albumkat" data-hsid="1164" class="span hs-item">
<a href="https://www.vatandanhaber.com/olmeden-once-yapilmasi-yereken-20-sey-resimleri,1164.html">
<div class="hs-item-img hs-media-hover">
<img src="https://www.vatandanhaber.com/images/album/thumbs/huhuh.jpg" alt="Ölmeden önce yapılması yereken 20 şey" />
</div>
<div class="hs-item-caption hs-head-font">
<div class="hs-item-info"><span class="hs-item-type hs-font-up"> Galeri</span></div>
<div class="hs-item-title hs-title-font-3">Ölmeden önce yapılması yereken 20 şey </div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div data-hsm="albumkat" data-hsid="1163" class="span hs-item">
<a href="https://www.vatandanhaber.com/dunyanin-en-acayip-10-ormani-resimleri,1163.html">
<div class="hs-item-img hs-media-hover">
<img src="https://www.vatandanhaber.com/images/album/thumbs/ormane.jpg" alt="Dünyanın en acayip 10 ormanı" />
</div>
<div class="hs-item-caption hs-head-font">
<div class="hs-item-info"><span class="hs-item-type hs-font-up"> Galeri</span></div>
<div class="hs-item-title hs-title-font-3">Dünyanın en acayip 10 ormanı </div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div data-hsm="albumkat" data-hsid="1162" class="span hs-item">
<a href="https://www.vatandanhaber.com/dunyanin-en-hizli-10-arabasi-resimleri,1162.html">
<div class="hs-item-img hs-media-hover">
<img src="https://www.vatandanhaber.com/images/album/thumbs/asdas.jpg" alt="Dünyanın en hızlı 10 arabası" />
</div>
<div class="hs-item-caption hs-head-font">
<div class="hs-item-info"><span class="hs-item-type hs-font-up"> Galeri</span></div>
<div class="hs-item-title hs-title-font-3">Dünyanın en hızlı 10 arabası </div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div data-hsm="albumkat" data-hsid="1158" class="span hs-item">
<a href="https://www.vatandanhaber.com/dunyanin-en-tehlikeli-yollari-resimleri,1158.html">
<div class="hs-item-img hs-media-hover">
<img src="https://www.vatandanhaber.com/images/album/thumbs/cerce956ve.jpg" alt="Dünyanın en tehlikeli yolları" />
</div>
<div class="hs-item-caption hs-head-font">
<div class="hs-item-info"><span class="hs-item-type hs-font-up"> Galeri</span></div>
<div class="hs-item-title hs-title-font-3">Dünyanın en tehlikeli yolları </div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div data-hsm="albumkat" data-hsid="1157" class="span hs-item">
<a href="https://www.vatandanhaber.com/dunya-ulkelerinde-uygulanan-en-garip-yasaklar-resimleri,1157.html">
<div class="hs-item-img hs-media-hover">
<img src="https://www.vatandanhaber.com/images/album/thumbs/sakYz-yasak.jpg" alt="Dünya ülkelerinde uygulanan en garip yasaklar" />
</div>
<div class="hs-item-caption hs-head-font">
<div class="hs-item-info"><span class="hs-item-type hs-font-up"> Galeri</span></div>
<div class="hs-item-title hs-title-font-3">Dünya ülkelerinde uygulanan en garip yasaklar </div>
</div>
</a>
</div>
<div class="clearfix"></div>
<div data-hsm="albumkat" data-hsid="1156" class="span hs-item">
<a href="https://www.vatandanhaber.com/dunyanin-en-unlu-10-bilim-adami-resimleri,1156.html">
<div class="hs-item-img hs-media-hover">
<img src="https://www.vatandanhaber.com/images/album/thumbs/1047312_620x360.jpg" alt="Dünyanın En ünlü 10 bilim adamı" />
 </div>
<div class="hs-item-caption hs-head-font">
<div class="hs-item-info"><span class="hs-item-type hs-font-up"> Galeri</span></div>
<div class="hs-item-title hs-title-font-3">Dünyanın En ünlü 10 bilim adamı </div>
</div>
</a>
</div>
<div class="clearfix"></div>
</div>
</div>
<div id="hs-media" class="hs-panel hs-box-galeri hs-margin-bottom hs-title-font clearfix">
<iframe src="https://www.vatandanhaber.com/iframe.php?tur=anamanset&sayi=5&catid=4043&hepsi" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="width: 300px;height:250px;display:block;"></iframe>
</div>
<div id="hs-media" class="hs-panel hs-box-galeri hs-margin-bottom hs-title-font clearfix">
<a rel="nofollow" href="https://www.vhmedya.com"><img src="https://www.vatandanhaber.com/_themes/hs-rise/images/VH.jpg"></a>
</div>
<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
<div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
<a href="https://www.vatandanhaber.com/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
</div>
<div class="hs-panel-content font15">
<div data-hsm="haberler" data-hsid="64311" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2019-09-27 12:12:59"> 2019-09-27 12:12:59</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/guncel/artci-deprem-sonrasi-binanin-balkonu-coktu-h64311.html" title="Artçı deprem sonrası binanın balkonu çöktü!" target="_blank">Artçı deprem sonrası binanın balkonu çöktü!</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="64310" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/son-dakika" class="kategori" style="background-color:#9b59b6">Son Dakika</a> <span class="tarih-once" data-date="2019-09-27 11:16:45"> 2019-09-27 11:16:45</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/son-dakika/istanbulun-bati-yakasinda-buyuk-bir-deprem-olacak-h64310.html" title="İstanbul’un batı yakasında büyük bir deprem olacak" target="_blank">İstanbul’un batı yakasında büyük bir deprem olacak</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="64309" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/son-dakika" class="kategori" style="background-color:#16a085">Son Dakika</a> <span class="tarih-once" data-date="2019-09-27 10:49:36"> 2019-09-27 10:49:36</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/son-dakika/son-dakika-istanbul-da-bazi-okullar-tatil-edildi-h64309.html" title="Son dakika! İstanbul&#039;da bazı okullar tatil edildi" target="_blank">Son dakika! İstanbul&#039;da bazı okullar tatil edildi</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="64308" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2019-09-26 16:56:49"> 2019-09-26 16:56:49</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/guncel/deprem-minareyi-yikti-iste-o-goruntuler-h64308.html" title="Deprem minareyi yıktı! İşte o görüntüler" target="_blank">Deprem minareyi yıktı! İşte o görüntüler</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="64307" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/son-dakika" class="kategori" style="background-color:#c0392b">Son Dakika</a> <span class="tarih-once" data-date="2019-09-26 14:50:37"> 2019-09-26 14:50:37</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/son-dakika/istanbul-da-deprem-buyuk-marmara-depremi-mi-geliyor-h64307.html" title="İstanbul&#039;da Deprem! Büyük Marmara Depremi mi Geliyor?" target="_blank">İstanbul&#039;da Deprem! Büyük Marmara Depremi mi Geliyor?</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="64289" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/son-dakika" class="kategori" style="background-color:#2ecc71">Son Dakika</a> <span class="tarih-once" data-date="2019-09-24 11:29:09"> 2019-09-24 11:29:09</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/son-dakika/istanbulda-deprem-oldu-afad-acikladi-h64289.html" title="İstanbul’da Deprem Oldu! AFAD Açıkladı" target="_blank">İstanbul’da Deprem Oldu! AFAD Açıkladı</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="64288" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/dunya" class="kategori" style="background-color:#16a085">DÜNYA</a> <span class="tarih-once" data-date="2019-09-24 11:14:46"> 2019-09-24 11:14:46</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/dunya/abd-den-flash-teklif-turkiyeyi-geri-kazanmaliyiz-h64288.html" title="ABD&#039;den flash teklif! Türkiye’yi geri kazanmalıyız" target="_blank">ABD&#039;den flash teklif! Türkiye’yi geri kazanmalıyız</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="64287" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/dunya" class="kategori" style="background-color:#f1c40f">DÜNYA</a> <span class="tarih-once" data-date="2019-09-24 10:46:34"> 2019-09-24 10:46:34</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/dunya/dunya-liderlerini-sarsti-cocuklugumu-caldiniz-h64287.html" title="Dünya liderlerini sarstı! &#039;Çocukluğumu çaldınız&#039;" target="_blank">Dünya liderlerini sarstı! &#039;Çocukluğumu çaldınız&#039;</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="64285" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/son-dakika" class="kategori" style="background-color:#3498db">Son Dakika</a> <span class="tarih-once" data-date="2019-09-23 16:23:31"> 2019-09-23 16:23:31</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/son-dakika/teroristlerden-kanli-saldiri-2-askerimiz-sehit-dustu-h64285.html" title="Teröristlerden Kanlı Saldırı! 2 Askerimiz Şehit Düştü" target="_blank">Teröristlerden Kanlı Saldırı! 2 Askerimiz Şehit Düştü</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="64280" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/guncel" class="kategori" style="background-color:#f22613">GÜNCEL</a> <span class="tarih-once" data-date="2019-09-23 13:51:18"> 2019-09-23 13:51:18</span>
</div>
<div class="hs-title hs-title-font hs-bch">
<a href="https://www.vatandanhaber.com/guncel/mhp-genel-baskani-bahceli-hastanede-h64280.html" title="MHP Genel Başkanı Bahçeli Hastanede" target="_blank">MHP Genel Başkanı Bahçeli Hastanede</a>
</div>
</div>
</div>
</div>
<div id="hs-sb-yazarlar" class="hs-panel hs-panel-authors hs-authors hs-carousel-control hs-margin-bottom carousel slid clearfix">
<div class="hs-single-header hs-head-font hs-font-up clearfix">
<div class="hs-header-title pull-left"><a href="https://www.vatandanhaber.com/yazarlar" title="Yazarlar"><i class="fa fa-pencil"></i> Yazarlar</a></div>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="next"><i class="fa fa-angle-double-right"></i></a>
<a class="pull-right carousel-control" href="#hs-sb-yazarlar" data-slide="prev"><i class="fa fa-angle-double-left"></i></a>
</div>
<div class="hs-panel-content carousel-inner clearfix">
<div class="active item">
<div data-hsm="makaleler" data-hsid="742" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.vatandanhaber.com/profil/201/mehmet-yasin-oyar" title="Mehmet Yasin Oyar" target="_blank"><img src="https://www.vatandanhaber.com/images/yazarlar/thumbs/FOTOYRAF_MYO_YAZAR_YCYN.jpeg" alt="Mehmet Yasin Oyar"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.vatandanhaber.com/profil/201/mehmet-yasin-oyar" title="EVDE BAKIM VE SAĞLIK HİZMETİ NEDİR?" target="_blank">Mehmet Yasin Oyar</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.vatandanhaber.com/evde-bakim-ve-saglik-hizmeti-nedir-makale,742.html" title="EVDE BAKIM VE SAĞLIK HİZMETİ NEDİR?" target="_blank">EVDE BAKIM VE SAĞLIK HİZMETİ NEDİR?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="741" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.vatandanhaber.com/profil/199/av-ece-eda-kar-ucar" title="Av. ECE EDA KAR UÇAR" target="_blank"><img src="https://www.vatandanhaber.com/images/yazarlar/thumbs/eceedakar.jpg" alt="Av. ECE EDA KAR UÇAR"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.vatandanhaber.com/profil/199/av-ece-eda-kar-ucar" title="8 Mart Dünya Kadınlar Günü Kutlama" target="_blank">Av. ECE EDA KAR UÇAR</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.vatandanhaber.com/8-mart-dunya-kadinlar-gunu-kutlama-makale,741.html" title="8 Mart Dünya Kadınlar Günü Kutlama" target="_blank">8 Mart Dünya Kadınlar Günü Kutlama</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="740" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.vatandanhaber.com/profil/195/perde-arkasi" title="Perde Arkası" target="_blank"><img src="https://www.vatandanhaber.com/images/yazarlar/thumbs/BaYlYksYz-1.jpg" alt="Perde Arkası"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.vatandanhaber.com/profil/195/perde-arkasi" title="CHP Seçimleri Neden Kaybediyor?" target="_blank">Perde Arkası</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.vatandanhaber.com/chp-secimleri-neden-kaybediyor-makale,740.html" title="CHP Seçimleri Neden Kaybediyor?" target="_blank">CHP Seçimleri Neden Kaybediyor?</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="736" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.vatandanhaber.com/profil/144/umit-balcilar" title="Ümit Balcılar" target="_blank"><img src="https://www.vatandanhaber.com/images/yazarlar/thumbs/1619349_10152192266293188_1884441680_n.jpg" alt="Ümit Balcılar"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.vatandanhaber.com/profil/144/umit-balcilar" title="Siber saldırılar ve siber saldırı nedir?" target="_blank">Ümit Balcılar</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.vatandanhaber.com/siber-saldirilar-ve-siber-saldiri-nedir-makale,736.html" title="Siber saldırılar ve siber saldırı nedir?" target="_blank">Siber saldırılar ve siber saldırı nedir?</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="733" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.vatandanhaber.com/profil/188/guven-gulesce" title="Güven Güleşçe" target="_blank"><img src="https://www.vatandanhaber.com/images/yazarlar/thumbs/gg_1.jpg" alt="Güven Güleşçe"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.vatandanhaber.com/profil/188/guven-gulesce" title="YENİDEN" target="_blank">Güven Güleşçe</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.vatandanhaber.com/yeniden-makale,733.html" title="YENİDEN" target="_blank">YENİDEN</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="641" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.vatandanhaber.com/profil/91/mehmet-umit-celik" title="Mehmet Ümit Çelik" target="_blank"><img src="https://www.vatandanhaber.com/images/yazarlar/thumbs/mehmetumitcelik.jpg" alt="Mehmet Ümit Çelik"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.vatandanhaber.com/profil/91/mehmet-umit-celik" title="MESCİD-İ AKSA" target="_blank">Mehmet Ümit Çelik</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.vatandanhaber.com/mescid-i-aksa-makale,641.html" title="MESCİD-İ AKSA" target="_blank">MESCİD-İ AKSA</a>
</div>
</div>
</div>
</div>
<div class="item">
<div data-hsm="makaleler" data-hsid="519" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.vatandanhaber.com/profil/95/umit-celik" title="Ümit ÇELİK" target="_blank"><img src="https://www.vatandanhaber.com/images/yazarlar/thumbs/811ChUC4_400x400.jpg" alt="Ümit ÇELİK"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.vatandanhaber.com/profil/95/umit-celik" title="2017-2018 Hakemler Sezonu Başlamadan Bitmiş" target="_blank">Ümit ÇELİK</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.vatandanhaber.com/2017-2018-hakemler-sezonu-baslamadan-bitmis-makale,519.html" title="2017-2018 Hakemler Sezonu Başlamadan Bitmiş" target="_blank">2017-2018 Hakemler Sezonu Başlamadan Bitmiş</a>
</div>
</div>
</div>
<div data-hsm="makaleler" data-hsid="203" class="hs-author">
<div class="hs-author-img pull-left">
<a href="https://www.vatandanhaber.com/profil/136/emir-kutlu" title="Emir Kutlu" target="_blank"><img src="https://www.vatandanhaber.com/images/yazarlar/thumbs/emirkutlu.jpg" alt="Emir Kutlu"></a>
</div>
<div class="hs-author-content hs-author-mid">
<div class="hs-author-name hs-title-font">
<a href="https://www.vatandanhaber.com/profil/136/emir-kutlu" title="Sosyal Medya Sosyalliğimizi Kısıtlıyor Mu?" target="_blank">Emir Kutlu</a>
</div>
<div class="hs-author-article hs-head-font">
<a href="https://www.vatandanhaber.com/sosyal-medya-sosyalligimizi-kisitliyor-mu-makale,203.html" title="Sosyal Medya Sosyalliğimizi Kısıtlıyor Mu?" target="_blank">Sosyal Medya Sosyalliğimizi Kısıtlıyor Mu?</a>
 </div>
</div>
</div>
</div>
</div>
</div>
<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
<ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
<li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
<li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
<li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
</ul>
<div class="tab-content hs-title-font">
<div class="tab-pane active add-first" id="hs-most-comment">
</div>
<div class="tab-pane add-first" id="hs-most-read">
<div data-hsm="haberler" data-hsid="64282" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/spor/" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2019-09-23 14:38:02"> 2019-09-23 14:38:02</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.vatandanhaber.com/spor/kolombiya-basinindan-galatasaraya-tepki-h64282.html" title="Kolombiya Basınından Galatasaray’a Tepki" target="_blank">Kolombiya Basınından Galatasaray’a Tepki</a>
</div>
</div>
<div data-hsm="haberler" data-hsid="64299" class="hs-item hsk-tr0">
<div class="hs-time">
<i class="fa fa-circle-thin"></i> <a href="https://www.vatandanhaber.com/spor/" class="kategori" style="background-color:#27ae60">SPOR</a> <span class="tarih-once" data-date="2019-09-25 10:47:57"> 2019-09-25 10:47:57</span>
</div>
<div class="hs-title hs-title-font font15 hs-bch">
<a href="https://www.vatandanhaber.com/spor/falcaonun-fbahce-ye-karsi-ilk-derbisi-heyecan-dorukta-h64299.html" title="Falcao’nun F.Bahçe&#039;ye Karşı İlk Derbisi! Heyecan Dorukta" target="_blank">Falcao’nun F.Bahçe&#039;ye Karşı İlk Derbisi! Heyecan Dorukta</a>
</div>
</div>
</div>
</div>
</div>
<div data-hsm="banner" data-hsid="11" class="reklam reklam203"><a href="https://www.vatandanhaber.com/banner.php?id=11" target="_blank" rel="nofollow"><img src="https://www.vatandanhaber.com/thumb.php?src=https://www.vatandanhaber.com/images/banner/mavivatan.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner11" class="img-responsive" /></a></div>
<div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
<div class="hs-social-block hs-facebook">
<i class="fa fa-facebook"></i><a href="https://facebook.com/VatandanHaber" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
<a href="https://facebook.com/VatandanHaber" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
</div>
<div class="hs-social-block hs-twitter">
<i class="fa fa-twitter"></i><a href="https://twitter.com/vatandanhaber" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count"></strong> TAKİPÇİ</a>
<a href="https://twitter.com/vatandanhaber" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
</div>
<div class="hs-social-block hs-google-plus">
<i class="fa fa-google-plus"></i><a href="https://google.com/+Vatandanhabercom" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
<a href="https://google.com/+Vatandanhabercom" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
</div>
</div>
</div>
</div>
</div>

<div class="reklam dikey sol" style="width:160px;height:600px;">
<p data-hsm="banner" data-hsid="8" style="width:160px;"><a href="https://www.vatandanhaber.com/banner.php?id=8" target="_blank" rel="nofollow"><img src="https://www.vatandanhaber.com/thumb.php?src=https://www.vatandanhaber.com/images/banner/TARDUVATANDAN.jpg&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner8" class="img-responsive" /></a></p> </div>

<div class="reklam dikey sag ortala" style="width:160px;height:600px;">
<p data-hsm="banner" data-hsid="37" style="width:160px;"><a href="https://www.vatandanhaber.com/banner.php?id=37" target="_blank" rel="nofollow"><img src="https://www.vatandanhaber.com/thumb.php?src=https://www.vatandanhaber.com/images/banner/IYngilizce_TercuYme.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner37" class="img-responsive" /></a></p> <p data-hsm="banner" data-hsid="25" style="width:160px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7480385405209160",
enable_page_level_ads: true
 });
</script></p>
</div>
</div>
<div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">
<div class="hs-footer-top font13 latowebblack clearfix">
<div class="container">
<div class="hs-row">
<a href="https://www.vatandanhaber.com/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
<a href="https://www.vatandanhaber.com/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
<a href="https://www.vatandanhaber.com/webtv" class="hs-footer-tlink hs-ripple"><span>Videolar</span></a>
<a href="https://www.vatandanhaber.com/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
<a href="https://www.vatandanhaber.com/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
<a href="https://www.vatandanhaber.com/firma-rehberi" class="hs-footer-tlink hs-ripple"><span>Firmalar</span></a>
</div>
</div>
</div>
<div class="hs-footer-mid clearfix">
<div class="container">
<div class="hs-footer-cat font13 latowebblack">
<ul><li><a href="https://www.vatandanhaber.com/ekonomi/">EKONOMİ</a></li><li><a href="https://www.vatandanhaber.com/bilim-teknoloji/">Bilim Teknoloji</a></li><li><a href="https://www.vatandanhaber.com/kultur-sanat/">KÜLTÜR - SANAT</a></li><li><a href="https://www.vatandanhaber.com/yasam/">YAŞAM</a></li><li><a href="https://www.vatandanhaber.com/son-dakika-magazin/">Son Dakika Magazin </a></li></ul><ul><li><a href="https://www.vatandanhaber.com/guncel/">GÜNCEL</a></li><li><a href="https://www.vatandanhaber.com/son-dakika/">Son Dakika</a></li><li><a href="https://www.vatandanhaber.com/genel/">Genel</a></li><li><a href="https://www.vatandanhaber.com/spor/">SPOR</a></li><li><a href="https://www.vatandanhaber.com/magazin/">MAGAZİN</a></li></ul><ul><li><a href="https://www.vatandanhaber.com/politika/">Politika</a></li><li><a href="https://www.vatandanhaber.com/flas-haber/">Flaş Haber</a></li><li><a href="https://www.vatandanhaber.com/egitim/">EĞİTİM</a></li><li><a href="https://www.vatandanhaber.com/dunya/">DÜNYA</a></li><li><a href="https://www.vatandanhaber.com/saglik/">SAĞLIK</a></li></ul><ul></ul> </div>
<div class="hs-footer-about pull-right">
<div class="hs-footer-logo"><a href="https://www.vatandanhaber.com/" class="logo"><img src="https://www.vatandanhaber.com/images/banner/250_x_50.png" alt="Son dakika! İstanbul&#039;da bazı okullar tatil edildi|Son dakika haber" /></a></div>
<div>Copyright © 2019 - Tüm hakları saklıdır.<br>Vatandan Haber</div>
<div>
<p>vatandanhaber.com</p> <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 02122170664</p> </div>
<div>
<p>Bu sitede yayınlanan tüm materyalin her hakkı saklıdır. Kaynak gösterilmeden alıntı yapılamaz.</p> </div>
</div>
</div>
</div>
<div class="hs-footer-bottom clearfix">
<div class="container">

<a class="hs-footer-blink" href="https://www.vatandanhaber.com/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
<a class="hs-footer-blink" href="https://www.vatandanhaber.com/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
<a class="hs-footer-blink" href="https://www.vatandanhaber.com/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>
<div class="pull-right">
Yazılım: TE Bilişim
</div>
</div>
</div>
</div>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
<div class="modal-body hs-title-font hs-text-shadow text-center">
<form action="https://www.vatandanhaber.com/" method="get">
<input type="hidden" name="m" value="arama">
<input type="hidden" name="auth" value="292b25c0f9e36fc71d37288cf1bd0a02a7663509" />
<div id="hs-arama-l" class="input-append">
<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
</div>
</form>
<div class="hs-search-popular clearfix">
<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
<a href="https://www.vatandanhaber.com/haberleri/falih+hasan" class="hs-item" title="falih hasan"><i class="fa fa-angle-right" aria-hidden="true"></i> falih hasan</a>
<a href="https://www.vatandanhaber.com/haberleri/may%C4%B1s+ay%C4%B1+bur%C3%A7+%C3%B6zellikleri" class="hs-item" title="mayıs ayı burç özellikleri"><i class="fa fa-angle-right" aria-hidden="true"></i> mayıs ayı burç özellikleri</a>
<a href="https://www.vatandanhaber.com/haberleri/Can+g%C3%BCrzap+e%C5%9Fi" class="hs-item" title="Can gürzap eşi"><i class="fa fa-angle-right" aria-hidden="true"></i> Can gürzap eşi</a>
<a href="https://www.vatandanhaber.com/haberleri/operasyon+durduruldu" class="hs-item" title="operasyon durduruldu"><i class="fa fa-angle-right" aria-hidden="true"></i> operasyon durduruldu</a>
<a href="https://www.vatandanhaber.com/haberleri/Ak%C4%B1n+%C3%96zt%C3%BCrk" class="hs-item" title="Akın Öztürk"><i class="fa fa-angle-right" aria-hidden="true"></i> Akın Öztürk</a>
</div>
</div>
</div>
<div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
<div class="modal-header hs-title-font">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
<h3 id="hs-uyelik-l">Üye Girişi</h3>
</div>
<div class="modal-body">
<div class="hs-login-form clearfix">
<form class="form" action="https://www.vatandanhaber.com/index.php?m=login&amp;rd=https%3A%2F%2Fwww.vatandanhaber.com%2Fson-dakika%2Fson-dakika-istanbul-da-bazi-okullar-tatil-edildi-h64309.html" method="post">
<div class="control-group">
<label class="control-label" for="inputName">Kullanıcı Adı</label>
<div class="controls">
<input id="inputName" value="" name="kullanici" type="text" placeholder="Kullanıcı Adı" required>
</div>
</div>
<div class="control-group">
<label class="control-label" for="inputPassword">Şifre</label>
<div class="controls">
<input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
</div>
</div>
<div class="control-group">
<div class="controls">
<button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
</div>
</div>
</form>
</div>
</div>
<div class="modal-footer">
<a href="https://www.vatandanhaber.com/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
<a href="https://www.vatandanhaber.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
</div>
</div>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.vatandanhaber.com/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.vatandanhaber.com/images/banner/Header_346_x_130.png",
        "width": 346,
        "height": 130    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 02122170664",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.vatandanhaber.com/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.vatandanhaber.com/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.vatandanhaber.com/son-dakika/son-dakika-istanbul-da-bazi-okullar-tatil-edildi-h64309.html"
    },
    "headline": "Son dakika! İstanbul&#039;da bazı okullar tatil edildi",
    "name": "Son dakika! İstanbul&#039;da bazı okullar tatil edildi",
    "articleBody": "Alınan bilgilere göre İstanbul&#039;da 9 ilçede 55 okul inceleme altına alındı,14 okul bir günlüğüne tatil edildi. Tekirdağ&#039;ın Marmara Ereğli ilçesi genelinde eğitim ve öğretime bir gün ara verildiği öğrenildi. İstanbul&#039;da bazı okulların tatil edildiği öğrenildi.  Valilik tarafından hangi okulların tatil edildiği açıklandı.İstanbul Valiliği tarafından detaylı teknik inceleme yapılmasını istediği 14 okulda okulların tatil edildiği duyuruldu.İstanbul Valiliği tarafından yapılan açıklamada, &quot;Hasar ihbarında bulunulan (55) okulumuzun tamamı kontrol edilmiş, detaylı teknik inceleme yapılması öngörülen (14) okulumuzda bugün (1 gün süreyle) aşağıda belirtilen okullarımızda eğitim-öğretime ara verilmiştir. Belirtilen okullar haricindeki (7046) okulumuzda, eğitim-öğretime ara verilmesini gerektiren herhangi bir bulguya rastlanılmamıştır&quot; şeklinde ifadeler kullanıldı.İŞTE İSTANBUL&#039;DA TATİL EDİLDİĞİ DUYRULAN OKULLARIN LİSTESİSultangaziİstiklal İlkokulu, İstiklal OrtaokuluGaziosmanpaşaVefa Poyraz Anadolu LisesiBahçelievlerRehberlik ve Araştırma MerkeziYenibosna OrtaokuluBüyükçekmeceMimar Sinan İlkokulu ve OrtaokuluSilivriProf. Dr. Besim Üstünel AnaokuluArnavutköyŞehit Er Tuncer Türkan OrtaokuluKüçükçekmeceTahsin Banguoğlu İlkokuluNergiz AnaokuluAtatürk Kız MTALKanarya OrtaokuluMaltepeHalit Armay Anadolu LisesiÇatalcaArif Nihat Asya MTALTEKİRDAĞ",
    "articleSection": "Headlines",
    "description": "Alınan bilgilere göre İstanbul&#039;da 9 ilçede 55 okul inceleme altına alındı14 okul bir günlüğüne tatil edildi. Tekirdağ&#039;ın Marmara Ereğli",
    "keywords": "haber, okul, İstanbul okul, tatil, istanbul okullar tatil mi, istanbul deprem, deprem, istanbul",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.vatandanhaber.com/images/haberler/2019/09/son-dakika-istanbul-da-bazi-okullar-tatil-edildi_a83d2.jpg",
        "width": 696,
        "height": 427    },
    "datePublished": "2019-09-27T10:49:36+03:00",
    "dateModified": "2019-09-27T10:52:43+03:00",
    "genre": "news",
    "wordCount": 342,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Vatandan Haber"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Vatandan Haber",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.vatandanhaber.com/images/banner/Header_346_x_130.png",
            "width": 346,
            "height": 60
        }
    }
    
}
</script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/hs-menu.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.vatandanhaber.com/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.vatandanhaber.com/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/system.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.vatandanhaber.com/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.vatandanhaber.com/_themes/hs-rise/images/loader.gif'
		});
</script>
<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "vatandanhaber", hashtags: "Vatandan Haber" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "Vatandan Haber";
	var kopyala_imza_onu = "KAYNAK HABER ==&gt;";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('64309', 'haber', '');
	

</script>

<script type="text/javascript">

_atrk_opts = { atrk_acct:"WNxff1aMIw00U5", domain:"vatandanhaber.com",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=WNxff1aMIw00U5" style="display:none" height="1" width="1" alt="" /></noscript>

<script>

$('a[href^="http"]').not('a[href^="http://'+window.location.hostname+'"], a[rel^="dofollow"]').attr('rel','nofollow');

</script>
<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-68166856-21', 'auto');

  ga('send', 'pageview');



</script>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-7480385405209160">
</amp-auto-ads> <style>
	.imklz_img {
	  max-height: 90px !important;
	  max-width: 90px !important;
	}
	.imklz_media {
		  background: #c02a41 !important;
	}
</style>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>


<script type="text/javascript">
	var yandex_id = "618b7bd3112a0364",
	yandex_counter = "yaCounter618b7bd3112a0364";
	(function (d, w, c) {
	    (w[c] = w[c] || []).push(function() {
	        try {
	            w.yandex_counter = new Ya.Metrika({id:yandex_id, enableAll: true, webvisor:true});
	        } catch(e) {}
	    });

	    var n = d.getElementsByTagName("script")[0],
	        s = d.createElement("script"),
	        f = function () { n.parentNode.insertBefore(s, n); };
	    s.type = "text/javascript";
	    s.async = true;
	    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

	    if (w.opera == "[object Opera]") {
	        d.addEventListener("DOMContentLoaded", f);
	    } else { f(); }
	})(document, window, "yandex_metrika_callbacks");

	</script>
<noscript><div><img src="//mc.yandex.ru/watch/618b7bd3112a0364" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

</body>
</html>
