<!doctype html>
	<html lang="tr">
	<head>
		<meta charset="utf-8"/>
		<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
		<meta name="viewport" content="width=device-width, initial-scale=1"/>
		<title>Beylikdüzü&#039;nde Depodaki Yangın 19 Saat Sonra Söndürüldü</title>
		<meta name="description" content="BEYLİKDÜZÜ&#039;nde depo olarak kullanılan 2 katlı binada dün öğlen saatlerinde başlayan yangın, 19 saat sonra söndürüldü." />
<link rel="canonical" href="https://www.vatandanhaber.com/gundem/beylikduzunde-depodaki-yangin-19-saat-sonra-sonduruldu-1002696" />
<link rel="amphtml" href="https://www.vatandanhaber.com/service/amp/gundem/beylikduzunde-depodaki-yangin-19-saat-sonra-sonduruldu-1002696" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Vatandan Haber" />
<meta property="og:url" content="https://www.vatandanhaber.com/gundem/beylikduzunde-depodaki-yangin-19-saat-sonra-sonduruldu-1002696" />
<meta property="og:title" content="Beylikdüzü&#039;nde Depodaki Yangın 19 Saat Sonra Söndürüldü" />
<meta property="og:description" content="BEYLİKDÜZÜ&#039;nde depo olarak kullanılan 2 katlı binada dün öğlen saatlerinde başlayan yangın, 19 saat sonra söndürüldü." />
<meta property="og:image" content="https://cdn.vatandanhaber.com/news/2700.jpg" />
<meta property="og:image:width" content="702" />
<meta property="og:image:height" content="351" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url"  content="https://www.vatandanhaber.com/gundem/beylikduzunde-depodaki-yangin-19-saat-sonra-sonduruldu-1002696" />
<meta name="twitter:title" content="Beylikdüzü&#039;nde Depodaki Yangın 19 Saat Sonra Söndürüldü" />
<meta name="twitter:description" content="BEYLİKDÜZÜ&#039;nde depo olarak kullanılan 2 katlı binada dün öğlen saatlerinde başlayan yangın, 19 saat sonra söndürüldü." />
<meta name="twitter:image" content="https://cdn.vatandanhaber.com/news/2700.jpg" />
		<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
		<link rel="manifest" href="/manifest.json"/>
		<link rel="icon" href="https://www.vatandanhaber.com/d/assets/favicon/favicon.ico"/>
		<meta name="generator" content="CM News 6.0"/>

		<link rel="preconnect" href="https://fonts.gstatic.com"/>
		<link rel="preconnect" href="https://www.google-analytics.com"/>
		<link rel="preconnect" href="https://tpc.googlesyndication.com"/>
		<link rel="preconnect" href="https://pagead2.googlesyndication.com"/>

		<link rel="stylesheet" href="https://www.vatandanhaber.com/d/assets/bundle/2019-main.css?1654269461"/>

		<script>
			const BURL = "https://www.vatandanhaber.com/",
				DURL = "https://cdn.vatandanhaber.com/";
		</script>
		<script type="text/javascript" src="https://www.vatandanhaber.com/d/assets/bundle/2019-main.js?1654269461" async></script>

		

<link rel="apple-touch-icon" sizes="180x180" href="/d/assets/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/d/assets/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/d/assets/favicon/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">

			</head>
	<body class="body-main news-detail news-2">
		<header class="base-header header-01 position-sticky">

	<div class="nav-main-container">
		<div class="container">
			<div class="row h-100 align-items-center flex-nowrap">
				<div class="col-10 col-xl-3 brand">
					<a href="/" rel="home" title="Vatandan Haber">
						<img class="lazy" loading="lazy" data-src="https://www.vatandanhaber.com/d/assets/logo.png" alt="Vatandan Haber" style="width: 160px; height: 60px"/>
					</a>
				</div>
				<div class="col-xl-auto d-none d-xl-block">
					<ul class="nav-main d-flex flex-row">
													<li>
								<a href="/gundem" title="Gündem">Gündem</a>
							</li>
														<li>
								<a href="/ekonomi" title="Ekonomi">Ekonomi</a>
							</li>
														<li>
								<a href="/siyaset" title="Siyaset">Siyaset</a>
							</li>
														<li>
								<a href="/teknoloji" title="Teknoloji">Teknoloji</a>
							</li>
														<li>
								<a href="/yasam" title="Yaşam">Yaşam</a>
							</li>
												</ul>
				</div>
				<div class="col-2 col-xl-auto d-flex justify-content-end ml-auto">
					<ul class="nav-tool d-flex flex-row">
						<li>
							<button class="btn show-all-menu" aria-label="Menu"><i class="icon-menu"></i></button>
						</li>
						<!--li class="d-none d-sm-block"><button class="btn" aria-label="Ara"><i class="icon-search"></i></button></li-->
						<li class="d-none d-sm-block">
							<a class="btn" href="/ara"><i class="icon-search"></i></a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>



</header>


<!-- -->
	<main role="main">
				<div class="container section-padding-gutter">
							<div class="row">
	<div class="col-12 col-lg-8">
	<div class="page-content  news-scroll" data-pages="[{&quot;id&quot;:&quot;1002698&quot;,&quot;link&quot;:&quot;gundem\/dursun-ozbek-yusuf-demir-icin-temaslarimiz-suruyor-1002698&quot;},{&quot;id&quot;:&quot;1002699&quot;,&quot;link&quot;:&quot;gundem\/bosanma-davasi-acan-esi-dileki-oldurmek-icin-oglunun-dogum-gunune-cagirmis-1002699&quot;},{&quot;id&quot;:&quot;1002697&quot;,&quot;link&quot;:&quot;gundem\/hakimi-tarafsiz-olmamakla-suclayan-avukata-ceza-aldigi-durusma-sonrasi-tutanak-1002697&quot;},{&quot;id&quot;:&quot;1002696&quot;,&quot;link&quot;:&quot;gundem\/beylikduzunde-depodaki-yangin-19-saat-sonra-sonduruldu-1002696&quot;},{&quot;id&quot;:&quot;1002695&quot;,&quot;link&quot;:&quot;gundem\/rus-turistin-cekicle-saldirdigi-babasindan-sonra-annesi-de-oldu-cifte-cinayeti-1002695&quot;},{&quot;id&quot;:&quot;1002694&quot;,&quot;link&quot;:&quot;gundem\/amasyada-hafif-ticari-aracla-yolcu-otobusu-carpisti-2-olu-8-yarali-1002694&quot;},{&quot;id&quot;:&quot;1002693&quot;,&quot;link&quot;:&quot;gundem\/corumda-otomobiller-carpisti-1-olu-4-yarali-1002693&quot;},{&quot;id&quot;:&quot;1002692&quot;,&quot;link&quot;:&quot;gundem\/motosikletteki-yasini-olduren-arkadasi-kac-el-ates-ettigimi-hatirlamiyorum-1002692&quot;},{&quot;id&quot;:&quot;1002691&quot;,&quot;link&quot;:&quot;gundem\/otomobil-refujdeki-korkuluklara-carpti-2-olu-2-yarali-1002691&quot;},{&quot;id&quot;:&quot;1002690&quot;,&quot;link&quot;:&quot;gundem\/hafif-ticari-arac-agaclara-carpti-surucu-agir-yaralandi-1002690&quot;}]">
	<div class="post-article" id="news-1002696" data-order="1" data-id="1002696" data-title="Beylikdüzü&#039;nde Depodaki Yangın 19 Saat Sonra Söndürüldü" data-url="https://www.vatandanhaber.com/gundem/beylikduzunde-depodaki-yangin-19-saat-sonra-sonduruldu-1002696">
		<div class="article-detail news-detail">

			<div class="article-image">
									<div class="imgc image">
						<img class="lazy" srcset="https://cdn.vatandanhaber.com/news_ts/2700.jpg 414w, https://cdn.vatandanhaber.com/news_t/2700.jpg 702w, https://cdn.vatandanhaber.com/news/2700.jpg 1280w" alt="Beylikdüzü&#039;nde Depodaki Yangın 19 Saat Sonra Söndürüldü"/>
					</div>
							</div>

			<aside class="article-side">
				<div class="position-sticky">
					<div class="content-date">
						<time class="p1" datetime="2022-09-19 12:04:40">12:04</time>
						<span class="p2">19 Eylül 2022</span>
					</div>
					<div class="content-tools bookmark-block" data-type="1" data-twitter="">
						<button class="icon-mail-alt bg" onclick="return openPopUp_520x390('/send_to_friend.php?type=1&amp;id=1002696');" title="Arkadaşına Gönder"></button>
						<button class="icon-print bg" onclick="return openPopUp_670x500('/print.php?type=1&amp;id=1002696')" title="Yazdır"></button>

													<button class="icon-comment bg" onclick="$.scrollTo('#comment_form_1002696', 600);" title="Yorum Yap"></button>
																	</div>
				</div>
			</aside>

			<article class="article-content">

				<div class="content-heading">
					<h1 class="content-title">Beylikdüzü'nde Depodaki Yangın 19 Saat Sonra Söndürüldü</h1>
					<p class="content-description">BEYLİKDÜZÜ'nde depo olarak kullanılan 2 katlı binada dün öğlen saatlerinde başlayan yangın, 19 saat sonra söndürüldü.</p>
				</div>

				
				
				<div class="text-content">
					<p>Rojda ALTINTAŞ – Hami YEŞİLYURT – İbrahim MAŞE /İSTANBUL, (DHA)- BEYLİKDÜZÜ'nde depo olarak kullanılan 2 katlı binada dün öğlen saatlerinde başlayan yangın, 19 saat sonra söndürüldü<strong>.</strong></p><p>Beylikdüzü, Yakuplu Mahallesi Şehitler Caddesi'nde depo olarak kullanılan 2 katlı binada iddiaya göre kimyasal maddeler nedeniyle dün saat 14.45 sıralarında yangın çıktı. Bodrum katında depolanan cam eşyaların bulunduğu bölgede başlayan yangın geniş alana yayıldı. İtfaiye ekipleri yangına müdahale etti. Yaklaşık 19 saatlik çalışmanın ardından yangın kontrol altına alınarak söndürüldü. Yangının söndürülmesinin ardından depoda biriken su tahliye edildi<strong>.</strong></p><p><img src="https://cdn.vatandanhaber.com/other/2022/09/19/beylikduzunde-depodaki-yangin-19-saat-sonra-sonduruldu.jpg" alt="Beylikdüzü'nde Depodaki Yangın 19 Saat Sonra Söndürüldü" width="1280" height="853"></p><p>Kaynak: Demirören Haber Ajansı</p></p>				</div>

				
				
				
				
				
				
				
			</article>
		</div>

		
				<section class="comment-block">
		<header class="caption"><span>HABERE</span> YORUM KAT</header>

		<div class="comment_add clearfix">
	<form method="post" id="comment_form_1002696" onsubmit="return addComment(this, 1, 1002696);">
		<textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="500"></textarea>
		<input type="hidden" name="reply" value="0"/>
		<span class="reply_to"></span>
		<input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD"/>
		<input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA"/>
	</form>
			<div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div>
	</div>
		
	</section>

	<div id="fb-comments-1002696" class="fb-comments" data-href="https://www.vatandanhaber.com/gundem/beylikduzunde-depodaki-yangin-19-saat-sonra-sonduruldu-1002696" data-width="100%" data-numposts="10" data-colorscheme="light"></div>

<!-- -->

		
		
			</div>
	</div>
	</div>
			<div class="col-12 col-lg-4">
			<section class="side-content news-side-list ">
			<header class="side-caption">
			<div><span>Gündem </span></div>
		</header>
		<div class="row">
																<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/gundem/dursun-ozbek-yusuf-demir-icin-temaslarimiz-suruyor-1002698">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/2702.jpg" alt="Dursun Özbek: Yusuf Demir İçin Temaslarımız Sürüyor"/>
				</div>
				<span class="t">Dursun Özbek: Yusuf Demir İçin Temaslarımız Sürüyor</span>
											</a>
		</div>
					</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/gundem/bosanma-davasi-acan-esi-dileki-oldurmek-icin-oglunun-dogum-gunune-cagirmis-1002699">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/2703.jpg" alt="Boşanma Davası Açan Eşi Dilek&#039;i Öldürmek İçin Oğlunun Doğum Gününe Çağırmış"/>
				</div>
				<span class="t">Boşanma Davası Açan Eşi Dilek'i Öldürmek İçin Oğlunun Doğum Gününe Çağırmış</span>
											</a>
		</div>
					</div>
															<div class="col-12">
									</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/gundem/hakimi-tarafsiz-olmamakla-suclayan-avukata-ceza-aldigi-durusma-sonrasi-tutanak-1002697">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/2701.jpg" alt="Hakimi Tarafsız Olmamakla Suçlayan Avukata, Ceza Aldığı Duruşma Sonrası Tutanak"/>
				</div>
				<span class="t">Hakimi Tarafsız Olmamakla Suçlayan Avukata, Ceza Aldığı Duruşma Sonrası Tutanak</span>
											</a>
		</div>
					</div>
			
																	<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/gundem/rus-turistin-cekicle-saldirdigi-babasindan-sonra-annesi-de-oldu-cifte-cinayeti-1002695">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/2699.jpg" alt="Rus Turistin Çekiçle Saldırdığı Babasından Sonra Annesi De Öldü; Çifte Cinayeti Görüntülemiş"/>
				</div>
				<span class="t">Rus Turistin Çekiçle Saldırdığı Babasından Sonra Annesi De Öldü; Çifte Cinayeti Görüntülemiş</span>
											</a>
		</div>
					</div>
															<div class="col-12">
									</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/gundem/amasyada-hafif-ticari-aracla-yolcu-otobusu-carpisti-2-olu-8-yarali-1002694">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/2698.jpg" alt="Amasya&#039;da Hafif Ticari Araçla Yolcu Otobüsü Çarpıştı: 2 Ölü, 8 Yaralı"/>
				</div>
				<span class="t">Amasya'da Hafif Ticari Araçla Yolcu Otobüsü Çarpıştı: 2 Ölü, 8 Yaralı</span>
											</a>
		</div>
					</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/gundem/corumda-otomobiller-carpisti-1-olu-4-yarali-1002693">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/2697.jpg" alt="Çorum&#039;da Otomobiller Çarpıştı: 1 Ölü, 4 Yaralı"/>
				</div>
				<span class="t">Çorum'da Otomobiller Çarpıştı: 1 Ölü, 4 Yaralı</span>
											</a>
		</div>
					</div>
															<div class="col-12">
									</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/gundem/motosikletteki-yasini-olduren-arkadasi-kac-el-ates-ettigimi-hatirlamiyorum-1002692">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/2696.jpg" alt="Motosikletteki Yasin’i Öldüren Arkadaşı: Kaç El Ateş Ettiğimi Hatırlamıyorum"/>
				</div>
				<span class="t">Motosikletteki Yasin’i Öldüren Arkadaşı: Kaç El Ateş Ettiğimi Hatırlamıyorum</span>
											</a>
		</div>
					</div>
			
			</div>
</section>		</div>
		</div>
		</div>
	</main>

	<footer class="base-footer footer-01">
	<div class="nav-top-container">
		<div class="container">
			<div class="row">
				<div class="col-12 col-lg-auto">
					Vatandan Haber &copy; 2022				</div>
				<div class="col-12 col-lg-auto">
					<nav class="nav-footer">
	<div><a href="/" title="Anasayfa">Anasayfa</a></div>
	<div><a href="/kunye" title="Künye">Künye</a></div>
	<div><a href="/iletisim" title="İletişim">İletişim</a></div>
	<div>
		<a href="/gizlilik-ilkeleri" title="Gizlilik İlkeleri">Gizlilik İlkeleri</a>
	</div>
	<div><a href="/sitene-ekle" title="Sitene Ekle">Sitene Ekle</a></div>
</nav>
				</div>
				<div class="col-12 col-lg-auto">
					<div class="nav-social"><a class="rss-bg" href="/service/rss.php" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div>				</div>
			</div>
		</div>
	</div>
		<div class="container">
		<div class="row">
			<div class="col cm-sign">
				<i class="icon-cm" title="CM Bilişim Teknolojileri"></i>
				<a href="https://www.cmbilisim.com/haber-portali-20s.htm?utm_referrer=https%3A%2F%2Fwww.vatandanhaber.com%2F" target="_blank" title="CMNews Haber Portalı Yazılımı">Haber Portalı Yazılımı</a>
			</div>
		</div>
	</div>
</footer>
<div id="nav-all" class="nav-all nav-all-01 overlay">
	<div class="logo-container">
		<img class="lazy" loading="lazy" data-src="https://www.vatandanhaber.com/d/assets/logo.png" alt="Vatandan Haber" width="160" height="60" class="show-all-menu">
		<button id="close-nav-all" class="show-all-menu close"><i class="icon-cancel"></i></button>
	</div>
	<div class="search-container">
		<form action="/ara">
			<input type="text" placeholder="Sitede Ara" name="key"><button type="submit"><i class="icon-search"></i></button>
		</form>
	</div>
	<nav>
		<header class="caption">Haberler</header>
<ul class="topics">
		<li><a href="/son-haberler">Son Haberler</a></li>
	<li><a href="/mansetler">Manşetler</a></li>
			<li>
			<a href="/gundem" title="Gündem">Gündem</a>
		</li>
				<li>
			<a href="/ekonomi" title="Ekonomi">Ekonomi</a>
		</li>
				<li>
			<a href="/siyaset" title="Siyaset">Siyaset</a>
		</li>
				<li>
			<a href="/teknoloji" title="Teknoloji">Teknoloji</a>
		</li>
				<li>
			<a href="/yasam" title="Yaşam">Yaşam</a>
		</li>
				<li>
			<a href="/eglence" title="Eğlence">Eğlence</a>
		</li>
		
</ul>
<header class="caption">Diğer İçerikler</header>
<ul class="topics">
		<li><a href="/gallery_index.php">Foto Galeri</a></li>
	<li><a href="/video_index.php">Web Tv</a></li>
	<li><a href="/yazarlar">Yazarlar</a></li>
	<li><a href="/gazete-mansetleri">Gazete Manşetleri</a></li>
	
</ul>
<header class="caption">Kurumsal</header>
<ul class="topics">
		<li><a href="/kunye">Künye</a></li>
	<li><a href="/iletisim">İletişim</a></li>
	<li><a href="/gizlilik-ilkeleri">Gizlilik İlkeleri</a></li>
	<li><a href="/kullanim-sartlari">Kullanım Şartları</a></li>
	<li><a href="/sitene-ekle">Geliştiriciler İçin</a></li>
	
</ul>	</nav>
</div>
<!-- -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "WebSite",
            "url": "https://www.vatandanhaber.com/",
            "name": "Vatandan Haber",
            "description": "Türkiye'de yaşanan sıcak gelişmeler, siyaset, ekonomi, teknoloji ve yaşam haberleri vatandanhaber.com'da.",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.vatandanhaber.com/ara?key={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "Organization",
            "name": "Vatandan Haber",
            "url": "https://www.vatandanhaber.com/",
            "logo": "https://www.vatandanhaber.com/d/assets/logo.png"
        },
        {
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "name": "Anasayfa",
                    "item": "https://www.vatandanhaber.com/"
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "name": "Gündem",
                    "item": "https://www.vatandanhaber.com/gundem"
                }
            ]
        },
        {
            "@type": "NewsArticle",
            "datePublished": "2022-09-19T12:04:40+03:00",
            "dateModified": "2022-09-19T12:04:40+03:00",
            "headline": "Beylikdüzü&#039;nde Depodaki Yangın 19 Saat Sonra Söndürüldü",
            "alternativeHeadline": "Beylikdüzü&#039;nde Depodaki Yangın 19 Saat Sonra Söndürüldü",
            "description": "BEYLİKDÜZÜ&#039;nde depo olarak kullanılan 2 katlı binada dün öğlen saatlerinde başlayan yangın, 19 saat sonra söndürüldü.",
            "articleSection": "Gündem",
            "image": [
                "https://cdn.vatandanhaber.com/news/2700.jpg"
            ],
            "speakable": {
                "@type": "SpeakableSpecification",
                "cssSelector": [
                    ".content-title",
                    ".content-description",
                    ".text-content"
                ]
            },
            "author": {
                "@type": "Organization",
                "name": "Vatandan Haber",
                "url": "https://www.vatandanhaber.com/kunye",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.vatandanhaber.com/d/assets/logo-amp.png",
                    "width": 600,
                    "height": 60
                }
            },
            "publisher": {
                "@type": "Organization",
                "name": "Vatandan Haber",
                "url": "https://www.vatandanhaber.com/kunye",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.vatandanhaber.com/d/assets/logo-amp.png",
                    "width": 600,
                    "height": 60
                }
            },
            "mainEntityOfPage": "https://www.vatandanhaber.com/gundem/beylikduzunde-depodaki-yangin-19-saat-sonra-sonduruldu-1002696",
            "inLanguage": "tr-TR"
        }
    ]
}
</script>
			<!-- -->
	<!-- 0.034801959991455 -->
	</body>
	</html>
	