<!doctype html>
	<html lang="tr">
	<head>
		<meta charset="utf-8"/>
		<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
		<meta name="viewport" content="width=device-width, initial-scale=1"/>
		<title>Eymen&#039;in Katillerine İndirimsiz Ağırlaştırılmış Müebbet Ve 38&#039;er Yıl Hapis Cezası</title>
		<meta name="description" content="İZMİR&#039;in Bornova ilçesinde, cesedi tandırda bulunan 4,5 yaşındaki Eymen Sadık Durak&#039;ın öldürülmesi davasında sanıkların cezaları belli oldu." />
<link rel="canonical" href="https://www.vatandanhaber.com/gundem/eymenin-katillerine-indirimsiz-agirlastirilmis-muebbet-ve-38er-yil-1000491" />
<link rel="amphtml" href="https://www.vatandanhaber.com/service/amp/gundem/eymenin-katillerine-indirimsiz-agirlastirilmis-muebbet-ve-38er-yil-1000491" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Vatandan Haber" />
<meta property="og:url" content="https://www.vatandanhaber.com/gundem/eymenin-katillerine-indirimsiz-agirlastirilmis-muebbet-ve-38er-yil-1000491" />
<meta property="og:title" content="Eymen&#039;in Katillerine İndirimsiz Ağırlaştırılmış Müebbet Ve 38&#039;er Yıl Hapis Cezası" />
<meta property="og:description" content="İZMİR&#039;in Bornova ilçesinde, cesedi tandırda bulunan 4,5 yaşındaki Eymen Sadık Durak&#039;ın öldürülmesi davasında sanıkların cezaları belli oldu." />
<meta property="og:image" content="https://cdn.vatandanhaber.com/news/496.jpg" />
<meta property="og:image:width" content="702" />
<meta property="og:image:height" content="351" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url"  content="https://www.vatandanhaber.com/gundem/eymenin-katillerine-indirimsiz-agirlastirilmis-muebbet-ve-38er-yil-1000491" />
<meta name="twitter:title" content="Eymen&#039;in Katillerine İndirimsiz Ağırlaştırılmış Müebbet Ve 38&#039;er Yıl Hapis Cezası" />
<meta name="twitter:description" content="İZMİR&#039;in Bornova ilçesinde, cesedi tandırda bulunan 4,5 yaşındaki Eymen Sadık Durak&#039;ın öldürülmesi davasında sanıkların cezaları belli oldu." />
<meta name="twitter:image" content="https://cdn.vatandanhaber.com/news/496.jpg" />
		<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
		<link rel="manifest" href="/manifest.json"/>
		<link rel="icon" href="https://www.vatandanhaber.com/d/assets/favicon/favicon.ico"/>
		<meta name="generator" content="CM News 6.0"/>

		<link rel="preconnect" href="https://fonts.gstatic.com"/>
		<link rel="preconnect" href="https://www.google-analytics.com"/>
		<link rel="preconnect" href="https://tpc.googlesyndication.com"/>
		<link rel="preconnect" href="https://pagead2.googlesyndication.com"/>

		<link rel="stylesheet" href="https://www.vatandanhaber.com/d/assets/bundle/2019-main.css?1654269461"/>

		<script>
			const BURL = "https://www.vatandanhaber.com/",
				DURL = "https://cdn.vatandanhaber.com/";
		</script>
		<script type="text/javascript" src="https://www.vatandanhaber.com/d/assets/bundle/2019-main.js?1654269461" async></script>

		

<link rel="apple-touch-icon" sizes="180x180" href="/d/assets/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/d/assets/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/d/assets/favicon/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">

			</head>
	<body class="body-main news-detail news-2">
		<header class="base-header header-01 position-sticky">

	<div class="nav-main-container">
		<div class="container">
			<div class="row h-100 align-items-center flex-nowrap">
				<div class="col-10 col-xl-3 brand">
					<a href="/" rel="home" title="Vatandan Haber">
						<img class="lazy" loading="lazy" data-src="https://www.vatandanhaber.com/d/assets/logo.png" alt="Vatandan Haber" style="width: 160px; height: 60px"/>
					</a>
				</div>
				<div class="col-xl-auto d-none d-xl-block">
					<ul class="nav-main d-flex flex-row">
													<li>
								<a href="/gundem" title="Gündem">Gündem</a>
							</li>
														<li>
								<a href="/ekonomi" title="Ekonomi">Ekonomi</a>
							</li>
														<li>
								<a href="/siyaset" title="Siyaset">Siyaset</a>
							</li>
														<li>
								<a href="/teknoloji" title="Teknoloji">Teknoloji</a>
							</li>
														<li>
								<a href="/yasam" title="Yaşam">Yaşam</a>
							</li>
												</ul>
				</div>
				<div class="col-2 col-xl-auto d-flex justify-content-end ml-auto">
					<ul class="nav-tool d-flex flex-row">
						<li>
							<button class="btn show-all-menu" aria-label="Menu"><i class="icon-menu"></i></button>
						</li>
						<!--li class="d-none d-sm-block"><button class="btn" aria-label="Ara"><i class="icon-search"></i></button></li-->
						<li class="d-none d-sm-block">
							<a class="btn" href="/ara"><i class="icon-search"></i></a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>



</header>


<!-- -->
	<main role="main">
				<div class="container section-padding-gutter">
							<div class="row">
	<div class="col-12 col-lg-8">
	<div class="page-content  news-scroll" data-pages="[{&quot;id&quot;:&quot;1000496&quot;,&quot;link&quot;:&quot;gundem\/okan-buruk-pedronun-menajerinin-istedigi-paralar-bizim-verebilecegimiz-1000496&quot;},{&quot;id&quot;:&quot;1000495&quot;,&quot;link&quot;:&quot;gundem\/kagithanede-4-katli-binanin-giris-katinda-yangin-1000495&quot;},{&quot;id&quot;:&quot;1000494&quot;,&quot;link&quot;:&quot;gundem\/hafif-ticari-aracla-otomobil-carpisti-5-yarali-1000494&quot;},{&quot;id&quot;:&quot;1000493&quot;,&quot;link&quot;:&quot;gundem\/cesmede-yanan-alan-dronla-goruntulendi-1000493&quot;},{&quot;id&quot;:&quot;1000492&quot;,&quot;link&quot;:&quot;gundem\/es-cinayeti-sanigi-kayinpederim-o-silahi-sikamazsin-dedi-1000492&quot;},{&quot;id&quot;:&quot;1000491&quot;,&quot;link&quot;:&quot;gundem\/eymenin-katillerine-indirimsiz-agirlastirilmis-muebbet-ve-38er-yil-1000491&quot;},{&quot;id&quot;:&quot;1000490&quot;,&quot;link&quot;:&quot;gundem\/kamyonun-yandan-carptigi-motosikletin-surucusu-yaralandi-1000490&quot;},{&quot;id&quot;:&quot;1000489&quot;,&quot;link&quot;:&quot;gundem\/ispanya-ve-fransadaki-orman-yanginlari-1000489&quot;},{&quot;id&quot;:&quot;1000488&quot;,&quot;link&quot;:&quot;gundem\/mersinde-trafik-kazalari-mobese-kameralarinda-1000488&quot;},{&quot;id&quot;:&quot;1000487&quot;,&quot;link&quot;:&quot;gundem\/dsp-genel-baskan-yardimcisi-huseyin-kul-kazada-hayatini-kaybetti-1000487&quot;}]">
	<div class="post-article" id="news-1000491" data-order="1" data-id="1000491" data-title="Eymen&#039;in Katillerine İndirimsiz Ağırlaştırılmış Müebbet Ve 38&#039;er Yıl Hapis Cezası" data-url="https://www.vatandanhaber.com/gundem/eymenin-katillerine-indirimsiz-agirlastirilmis-muebbet-ve-38er-yil-1000491">
		<div class="article-detail news-detail">

			<div class="article-image">
									<div class="imgc image">
						<img class="lazy" srcset="https://cdn.vatandanhaber.com/news_ts/496.jpg 414w, https://cdn.vatandanhaber.com/news_t/496.jpg 702w, https://cdn.vatandanhaber.com/news/496.jpg 1280w" alt="Eymen&#039;in Katillerine İndirimsiz Ağırlaştırılmış Müebbet Ve 38&#039;er Yıl Hapis Cezası"/>
					</div>
							</div>

			<aside class="article-side">
				<div class="position-sticky">
					<div class="content-date">
						<time class="p1" datetime="2022-07-19 13:11:40">13:11</time>
						<span class="p2">19 Temmuz 2022</span>
					</div>
					<div class="content-tools bookmark-block" data-type="1" data-twitter="">
						<button class="icon-mail-alt bg" onclick="return openPopUp_520x390('/send_to_friend.php?type=1&amp;id=1000491');" title="Arkadaşına Gönder"></button>
						<button class="icon-print bg" onclick="return openPopUp_670x500('/print.php?type=1&amp;id=1000491')" title="Yazdır"></button>

													<button class="icon-comment bg" onclick="$.scrollTo('#comment_form_1000491', 600);" title="Yorum Yap"></button>
																	</div>
				</div>
			</aside>

			<article class="article-content">

				<div class="content-heading">
					<h1 class="content-title">Eymen'in Katillerine İndirimsiz Ağırlaştırılmış Müebbet Ve 38'er Yıl Hapis Cezası</h1>
					<p class="content-description">İZMİR'in Bornova ilçesinde, cesedi tandırda bulunan 4,5 yaşındaki Eymen Sadık Durak'ın öldürülmesi davasında sanıkların cezaları belli oldu.</p>
				</div>

				
				
				<div class="text-content">
					<p>Tolga TAHÇI/İZMİR, (DHA)- İZMİR'in Bornova ilçesinde, cesedi tandırda bulunan 4,5 yaşındaki Eymen Sadık Durak'ın öldürülmesi davasında sanıkların cezaları belli oldu. Sanıklar, Eymen'in annesi Mine Durak ve onun erkek arkadaşı Serkan Elçetin, üç farklı suçtan ağırlaştırılmış müebbet ve toplam 38'er yıl hapis cezasına çarptırıldı. Kararın ardından mahkeme başkanının yazdığı gerekçeli kararda, "Dileğimiz Eymen bebeğin bu dünyaya sığan kısacık ve acılar dolu ömrünün diğer dünyada ödüllendirilmesi ve hak ettiği mutluluğu diğer dünyada yaşaması olacaktır" ifadelerine yer verildi<strong>.</strong></p><p>İzmir İl Emniyet Müdürlüğü Çocuk Şube Müdürlüğü ekipleri, eşi vefat eden Mine Durak'ın, oğluna iyi bakmadığı ve şiddet uyguladığı ihbarı üzerine, 2019 yılının Eylül ayında inceleme başlattı. Polis, uzun süre eve gelmeyen Mine Durak'ı yakınlarının yanında buldu. Küçük Eymen'e ise ulaşamadı. Polise çelişkili ifade veren Durak, oğlunun erkek arkadaşı tarafından dövülerek öldürüldüğünü öne sürdü. Durak'ın gösterdiği yerde arama yapan polis, ağzı tuğlayla kapatılmış tandır çukurundaki poşette, Eymen'in elleri ve ayakları bağlı cansız bedenini buldu. Eymen'in cesedi, otopsi ve DNA testi için İzmir Adli Tıp Kurumu'na götürüldü. Polis ekipleri, Mine Durak ile sevgilisi Serkan Elçetin ve onun erkek kardeşi E.E.'yi gözaltına aldı. İşlemlerinin ardından adliyeye sevk edilen Durak ve Elçetin, tutuklandı, E.E. ise adli kontrol şartıyla serbest bırakıldı<strong>.</strong></p><p><strong>İLK KARAR İSTİNAFTA BOZULDU</strong></p><p>İzmir 9'uncu Ağır Ceza Mahkemesi'nde geçen yıl 9 Temmuz'da görülen davanın karar duruşmasında sanıklardan Mine Durak'a "nitelikli kasten öldürme" ve "eziyet" suçlarından ağırlaştırılmış ömür boyu ve 7 yıl hapis, Serkan Elçetin'e de aynı suçlardan ağırlaştırılmış ömür boyu ve 6 yıl hapis cezası verildi. Sanık avukatları cezayı fazla, Saadet Öğretmen Çocuk İstismarı ile Mücadele Derneği (UCİM) ve Aile ve Sosyal Hizmetler Bakanlığı avukatları ise cezaların az olduğu gerekçesiyle karara itiraz etti. Dosya, İstinaf Mahkemesi'ne taşındı. İtirazlar üzerine dosyayı inceleyen İzmir Bölge Adliye Mahkemesi 1'inci Ceza Dairesi, yerel mahkemede yapılan yargılamada; sanık Serkan Elçetin'in cep telefonunun kilitli olması nedeniyle incelenemediği için Jandarma Komutanlığı Kriminal Daire Başkanlığı'na gönderilerek bilirkişi incelemesi yapılması gerektiğine karar verdi. Sanık Mine Durak'ın ise cezai ehliyeti konusunda İstanbul Adli Tıp Kurumu 4'üncü İhtisas Kurulu'ndan rapor aldırılmasına hükmedildi ve yerel mahkemenin kararı bozuldu<strong>.</strong></p><p><strong>İSTİSMAR GÖRÜNTÜLERİ ORTAYA ÇIKTI</strong></p><p>Bozma kararının ardından 25 Mart'ta İzmir 9'uncu Ağır Ceza Mahkemesi'nde dava tekrar görülmeye başlandı. Mahkeme başkanı, sanık Mine Durak'ın cezai ehliyetinin belirlenmesi için İstanbul Adli Tıp Kurumu 4'üncü İhtisas Kurulu'ndan rapor alınmasını, sanık Serkan Elçetin'in telefonunda minik Eymen'e ait istismar görüntüsü olup olmadığının tespiti için bilirkişi raporu istedi. Elçetin'in telefonunda minik Eymen'e ait istismar görüntüsü olup olmadığının tespiti için istenen bilirkişi raporu tamamlandı ve dava dosyasına girdi. Raporda, Eymen'in yaşça büyük bir erkeğin istismarına uğradığı görüntülerin olduğu, Eymen'in bir araçta tamamen çıplak halde ve vücuduyla yüzünde darp izinin olduğu fotoğrafların bulunduğu belirtildi. İncelemede, Mine Durak'ın Eymen ile çekilmiş videosu da bulundu. Söz konusu videoda Durak'ın, minik Eymen'i istismar ettiği görüntüler olduğu belirtildi. İncelemede, Durak'ın uyuşturucu madde yapımında kullanılan bir mekanizmayla çekilmiş video kaydının da bulunduğu tespit edildi<strong>.</strong></p><p><strong>DURAK'IN CEZAİ EHLİYETİ TAM</strong></p><p>Ayrıca telefonda, "Güzelbahçe Deniz" ismiyle kayıtlı bir kişiyle mesajlaşmalar da yer aldı. "Güzelbahçe Deniz" isimli kişinin Elçetin'e, cinsel içerikli mesajlar gönderdiği belirtildi. Elçetin'in telefon kaydında, "Aa Annem" olarak kayıtlı kişiden, "Sen Mine'ye mesaj at. Oğlunun ifadesini alacakmış. Götürsün gitsin. Polis çok ciddi konuştu. Sakın yanlış bir şey söyleme oğlum" şeklinde mesajların olduğu da yine raporda yer aldı. Elçetin'in telefon rehberinde "Mineee" ismiyle kayıtlı numaraya cinsel içerikli mesajlar da attığı belirtildi. Öte yandan bilirkişi raporunun ardından mahkemenin, Elçetin'in telefonunda "Güzelbahçe Deniz" olarak kayıtlı kişi hakkında suç duyurusunda bulunduğu öğrenildi. Adli Tıp 4. İhtisas Kurulu'nca hazırlanan raporda Durak'a yapılan muayene sonucunda cezai sorumluluğunu ortadan kaldıracak veya azaltacak mahiyet ve derecede herhangi bir akıl hastalığı ve zeka geriliği saptanmadığı ve bulunduğu suçlara karşı cezai sorumluluğunun tam olduğu belirtildi<strong>.</strong></p><p><strong>'RAPOR ALAMADIK ÇÜNKÜ CESET ERİMİŞTİ'</strong></p><p>Sanıklar, İzmir 9'uncu Ağır Ceza Mahkemesi'nde dün yeniden hakim karşısına çıktı. Tutuklu sanıklar davaya SEGBİS ile katılırken, taraf avukatları ve Saadet Öğretmen Çocuk İstismarı ile Mücadele Derneği Başkanı (UCİM) Saadet Özkan ile izleyiciler salonda hazır bulundu. Duruşmada söz verilen sanık Mine Durak, Eymen'i kendisinin öldürmediğini savundu. Diğer sanık Elçetin de suçsuz olduğunu öne sürdü. Elçetin, "Eymen'in boğulma şekliyle ilgili rapor alınmasını istemiştim ama almadınız" dedi. Bunun üzerine mahkeme başkanı, "Alamadık çünkü ceset erimişti" yanıtını verdi. Savunmaların ardından karar açıklandı<strong>.</strong></p><p><strong>İNDİRİM UYGULANMADI</strong></p><p>Mahkeme heyeti Durak ve Elçetin'i birlikte "fikir ve eylem birliği içinde hareket edip kasten öldürme" suçundan ağırlaştırılmış müebbet hapis cezasına çarptırdı. Sanıklara, "çocuğun nitelikli istismarı" suçundan 20'er yıl hapis cezası verildi, bu ceza suçun birden fazla kişiyle gerçekleştirilmesi sebebiyle 30'ar yıla yükseltildi. Suçun cebir ve tehdit ile gerçekleştirilmesi ve birden çok kez zincirleme olarak gerçekleşmesi sebebiyle her iki sanığın cezaları artırılıp, 67'şer yıl 6'şar aya çıkartıldı. Sanığa yasalar gereği 30 yıldan fazla ceza verilemeyeceği için bu cezaları 30'ar yıl hapis cezasına çevrildi. Mahkeme Elçetin ve Durak'ı, "eziyet" suçundan da 8'er yıl hapis cezasına çarptırdı<strong>.</strong></p><p><strong>DUYGULANDIRAN GEREKÇELİ KARAR</strong></p><p>Kararın ardından hazırlanan gerekçeli kararda, "Gülerken çekilmiş tek fotoğrafını da üzüntü içerisinde kararımızda paylaştığımız üzere Eymen Sadık Durak, henüz 4,5 yaşındayken ne yazık ki dosyaya yansıyan delillere göre canice öldürülmüş. Eymen'in küçücük bedeni bir küçük bavula sığsın düşüncesiyle elleri ve ayakları koli bandıyla sarılıp cenin pozisyonunda bavula sıkıştırılmış. Bu dünyada hak ettiği mutluluğu alamayan Eymen bebeğin bedeni 2 gün boyunca servis aracının arkasında taşınması nedeniyle toprağa kavuşması dahi geciktirilmiş. 2 günün sonunda ormanlık alanda bir su kuyusuna atılarak üzerine konulan taş ve tuğlalar ile Eymen bebeğin bu dünyadaki izleri yok edilmeye çalışılmıştır. Dileğimiz Eymen bebeğin bu dünyaya sığan kısacık ve acılar dolu ömrünün diğer dünyada ödüllendirilmesi ve hak ettiği mutluluğu diğer dünyada yaşaması olacaktır. Eymen bebeğin gülen gözlerinin asla unutulmaması dileğiyle. Ruhun şad olsun Eymen bebek" ifadelerine yer verildi. (DHA)</p><p><strong>FOTOĞRAFLI</strong></p><p><img src="https://cdn.vatandanhaber.com/other/2022/07/19/eymenin-katillerine-indirimsiz-agirlastirilmis-muebbet-ve-38er.jpg" alt="Eymen'in Katillerine İndirimsiz Ağırlaştırılmış Müebbet Ve 38'er Yıl Hapis Cezası" width="1280" height="1587"></p><p>Kaynak: Demirören Haber Ajansı</p></p>				</div>

				
				
				
				
				
				
				
			</article>
		</div>

		
				<section class="comment-block">
		<header class="caption"><span>HABERE</span> YORUM KAT</header>

		<div class="comment_add clearfix">
	<form method="post" id="comment_form_1000491" onsubmit="return addComment(this, 1, 1000491);">
		<textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="500"></textarea>
		<input type="hidden" name="reply" value="0"/>
		<span class="reply_to"></span>
		<input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD"/>
		<input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA"/>
	</form>
			<div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div>
	</div>
		
	</section>

	<div id="fb-comments-1000491" class="fb-comments" data-href="https://www.vatandanhaber.com/gundem/eymenin-katillerine-indirimsiz-agirlastirilmis-muebbet-ve-38er-yil-1000491" data-width="100%" data-numposts="10" data-colorscheme="light"></div>

<!-- -->

		
		
			</div>
	</div>
	</div>
			<div class="col-12 col-lg-4">
			<section class="side-content news-side-list ">
			<header class="side-caption">
			<div><span>Gündem </span></div>
		</header>
		<div class="row">
																<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/gundem/okan-buruk-pedronun-menajerinin-istedigi-paralar-bizim-verebilecegimiz-1000496">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/501.jpg" alt="Okan Buruk: Pedro&#039;nun Menajerinin İstediği Paralar, Bizim Verebileceğimiz Rakamı Geçti"/>
				</div>
				<span class="t">Okan Buruk: Pedro'nun Menajerinin İstediği Paralar, Bizim Verebileceğimiz Rakamı Geçti</span>
											</a>
		</div>
					</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/gundem/kagithanede-4-katli-binanin-giris-katinda-yangin-1000495">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/500.jpg" alt="Kağıthane&#039;de 4 Katlı Binanın Giriş Katında Yangın"/>
				</div>
				<span class="t">Kağıthane'de 4 Katlı Binanın Giriş Katında Yangın</span>
											</a>
		</div>
					</div>
															<div class="col-12">
									</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/gundem/hafif-ticari-aracla-otomobil-carpisti-5-yarali-1000494">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/499.jpg" alt="Hafif Ticari Araçla Otomobil Çarpıştı: 5 Yaralı"/>
				</div>
				<span class="t">Hafif Ticari Araçla Otomobil Çarpıştı: 5 Yaralı</span>
											</a>
		</div>
					</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/gundem/cesmede-yanan-alan-dronla-goruntulendi-1000493">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/498.jpg" alt="Çeşme&#039;de Yanan Alan Dronla Görüntülendi"/>
				</div>
				<span class="t">Çeşme'de Yanan Alan Dronla Görüntülendi</span>
											</a>
		</div>
					</div>
															<div class="col-12">
									</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/gundem/es-cinayeti-sanigi-kayinpederim-o-silahi-sikamazsin-dedi-1000492">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/497.jpg" alt="Eş Cinayeti Sanığı: Kayınpederim &#039;o Silahı Sıkamazsın&#039; Dedi"/>
				</div>
				<span class="t">Eş Cinayeti Sanığı: Kayınpederim 'o Silahı Sıkamazsın' Dedi</span>
											</a>
		</div>
					</div>
			
																	<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/gundem/kamyonun-yandan-carptigi-motosikletin-surucusu-yaralandi-1000490">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/495.jpg" alt="Kamyonun Yandan Çarptığı Motosikletin Sürücüsü Yaralandı"/>
				</div>
				<span class="t">Kamyonun Yandan Çarptığı Motosikletin Sürücüsü Yaralandı</span>
											</a>
		</div>
					</div>
															<div class="col-12">
									</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/gundem/ispanya-ve-fransadaki-orman-yanginlari-1000489">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/494.jpg" alt="İspanya Ve Fransa’daki Orman Yangınları"/>
				</div>
				<span class="t">İspanya Ve Fransa’daki Orman Yangınları</span>
											</a>
		</div>
					</div>
			
			</div>
</section>		</div>
		</div>
		</div>
	</main>

	<footer class="base-footer footer-01">
	<div class="nav-top-container">
		<div class="container">
			<div class="row">
				<div class="col-12 col-lg-auto">
					Vatandan Haber &copy; 2022				</div>
				<div class="col-12 col-lg-auto">
					<nav class="nav-footer">
	<div><a href="/" title="Anasayfa">Anasayfa</a></div>
	<div><a href="/kunye" title="Künye">Künye</a></div>
	<div><a href="/iletisim" title="İletişim">İletişim</a></div>
	<div>
		<a href="/gizlilik-ilkeleri" title="Gizlilik İlkeleri">Gizlilik İlkeleri</a>
	</div>
	<div><a href="/sitene-ekle" title="Sitene Ekle">Sitene Ekle</a></div>
</nav>
				</div>
				<div class="col-12 col-lg-auto">
					<div class="nav-social"><a class="rss-bg" href="/service/rss.php" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div>				</div>
			</div>
		</div>
	</div>
		<div class="container">
		<div class="row">
			<div class="col cm-sign">
				<i class="icon-cm" title="CM Bilişim Teknolojileri"></i>
				<a href="https://www.cmbilisim.com/haber-portali-20s.htm?utm_referrer=https%3A%2F%2Fwww.vatandanhaber.com%2F" target="_blank" title="CMNews Haber Portalı Yazılımı">Haber Portalı Yazılımı</a>
			</div>
		</div>
	</div>
</footer>
<div id="nav-all" class="nav-all nav-all-01 overlay">
	<div class="logo-container">
		<img class="lazy" loading="lazy" data-src="https://www.vatandanhaber.com/d/assets/logo.png" alt="Vatandan Haber" width="160" height="60" class="show-all-menu">
		<button id="close-nav-all" class="show-all-menu close"><i class="icon-cancel"></i></button>
	</div>
	<div class="search-container">
		<form action="/ara">
			<input type="text" placeholder="Sitede Ara" name="key"><button type="submit"><i class="icon-search"></i></button>
		</form>
	</div>
	<nav>
		<header class="caption">Haberler</header>
<ul class="topics">
		<li><a href="/son-haberler">Son Haberler</a></li>
	<li><a href="/mansetler">Manşetler</a></li>
			<li>
			<a href="/gundem" title="Gündem">Gündem</a>
		</li>
				<li>
			<a href="/ekonomi" title="Ekonomi">Ekonomi</a>
		</li>
				<li>
			<a href="/siyaset" title="Siyaset">Siyaset</a>
		</li>
				<li>
			<a href="/teknoloji" title="Teknoloji">Teknoloji</a>
		</li>
				<li>
			<a href="/yasam" title="Yaşam">Yaşam</a>
		</li>
				<li>
			<a href="/eglence" title="Eğlence">Eğlence</a>
		</li>
		
</ul>
<header class="caption">Diğer İçerikler</header>
<ul class="topics">
		<li><a href="/gallery_index.php">Foto Galeri</a></li>
	<li><a href="/video_index.php">Web Tv</a></li>
	<li><a href="/yazarlar">Yazarlar</a></li>
	<li><a href="/gazete-mansetleri">Gazete Manşetleri</a></li>
	
</ul>
<header class="caption">Kurumsal</header>
<ul class="topics">
		<li><a href="/kunye">Künye</a></li>
	<li><a href="/iletisim">İletişim</a></li>
	<li><a href="/gizlilik-ilkeleri">Gizlilik İlkeleri</a></li>
	<li><a href="/kullanim-sartlari">Kullanım Şartları</a></li>
	<li><a href="/sitene-ekle">Geliştiriciler İçin</a></li>
	
</ul>	</nav>
</div>
<!-- -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "WebSite",
            "url": "https://www.vatandanhaber.com/",
            "name": "Vatandan Haber",
            "description": "Vatandan Haber",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.vatandanhaber.com/ara?key={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "Organization",
            "name": "Vatandan Haber",
            "url": "https://www.vatandanhaber.com/",
            "logo": "https://www.vatandanhaber.com/d/assets/logo.png"
        },
        {
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "name": "Anasayfa",
                    "item": "https://www.vatandanhaber.com/"
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "name": "Gündem",
                    "item": "https://www.vatandanhaber.com/gundem"
                }
            ]
        },
        {
            "@type": "NewsArticle",
            "datePublished": "2022-07-19T13:11:40+03:00",
            "dateModified": "2022-07-19T13:11:40+03:00",
            "headline": "Eymen&#039;in Katillerine İndirimsiz Ağırlaştırılmış Müebbet Ve 38&#039;er Yıl Hapis Cezası",
            "alternativeHeadline": "Eymen&#039;in Katillerine İndirimsiz Ağırlaştırılmış Müebbet Ve 38&#039;er Yıl Hapis Cezası",
            "description": "İZMİR&#039;in Bornova ilçesinde, cesedi tandırda bulunan 4,5 yaşındaki Eymen Sadık Durak&#039;ın öldürülmesi davasında sanıkların cezaları belli oldu.",
            "articleSection": "Gündem",
            "image": [
                "https://cdn.vatandanhaber.com/news/496.jpg"
            ],
            "speakable": {
                "@type": "SpeakableSpecification",
                "cssSelector": [
                    ".content-title",
                    ".content-description",
                    ".text-content"
                ]
            },
            "author": {
                "@type": "Organization",
                "name": "Vatandan Haber",
                "url": "https://www.vatandanhaber.com/kunye",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.vatandanhaber.com/d/assets/logo-amp.png",
                    "width": 600,
                    "height": 60
                }
            },
            "publisher": {
                "@type": "Organization",
                "name": "Vatandan Haber",
                "url": "https://www.vatandanhaber.com/kunye",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.vatandanhaber.com/d/assets/logo-amp.png",
                    "width": 600,
                    "height": 60
                }
            },
            "mainEntityOfPage": "https://www.vatandanhaber.com/gundem/eymenin-katillerine-indirimsiz-agirlastirilmis-muebbet-ve-38er-yil-1000491",
            "inLanguage": "tr-TR"
        }
    ]
}
</script>
			<!-- -->
	<!-- 0.038038969039917 -->
	</body>
	</html>
	