<!doctype html>
	<html lang="tr">
	<head>
		<meta charset="utf-8"/>
		<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
		<meta name="viewport" content="width=device-width, initial-scale=1"/>
		<title>İzmir’de 2 Katlı Binada Patlama: 3 Yaralı</title>
		<meta name="description" content="İZMİR&#039;in Aliağa ilçesinde 2 katlı binanın birinci katında meydana gelen patlamada 3 kişi yaralandı." />
<link rel="canonical" href="https://www.vatandanhaber.com/gundem/izmirde-2-katli-binada-patlama-3-yarali-1003395" />
<link rel="amphtml" href="https://www.vatandanhaber.com/service/amp/gundem/izmirde-2-katli-binada-patlama-3-yarali-1003395" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Vatandan Haber" />
<meta property="og:url" content="https://www.vatandanhaber.com/gundem/izmirde-2-katli-binada-patlama-3-yarali-1003395" />
<meta property="og:title" content="İzmir’de 2 Katlı Binada Patlama: 3 Yaralı" />
<meta property="og:description" content="İZMİR&#039;in Aliağa ilçesinde 2 katlı binanın birinci katında meydana gelen patlamada 3 kişi yaralandı." />
<meta property="og:image" content="https://cdn.vatandanhaber.com/news/3389.jpg" />
<meta property="og:image:width" content="702" />
<meta property="og:image:height" content="351" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url"  content="https://www.vatandanhaber.com/gundem/izmirde-2-katli-binada-patlama-3-yarali-1003395" />
<meta name="twitter:title" content="İzmir’de 2 Katlı Binada Patlama: 3 Yaralı" />
<meta name="twitter:description" content="İZMİR&#039;in Aliağa ilçesinde 2 katlı binanın birinci katında meydana gelen patlamada 3 kişi yaralandı." />
<meta name="twitter:image" content="https://cdn.vatandanhaber.com/news/3389.jpg" />
		<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
		<link rel="manifest" href="/manifest.json"/>
		<link rel="icon" href="https://www.vatandanhaber.com/d/assets/favicon/favicon.ico"/>
		<meta name="generator" content="CM News 6.0"/>

		<link rel="preconnect" href="https://fonts.gstatic.com"/>
		<link rel="preconnect" href="https://www.google-analytics.com"/>
		<link rel="preconnect" href="https://tpc.googlesyndication.com"/>
		<link rel="preconnect" href="https://pagead2.googlesyndication.com"/>

		<link rel="stylesheet" href="https://www.vatandanhaber.com/d/assets/bundle/2019-main.css?1654269461"/>

		<script>
			const BURL = "https://www.vatandanhaber.com/",
				DURL = "https://cdn.vatandanhaber.com/";
		</script>
		<script type="text/javascript" src="https://www.vatandanhaber.com/d/assets/bundle/2019-main.js?1654269461" async></script>

		

<link rel="apple-touch-icon" sizes="180x180" href="/d/assets/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/d/assets/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/d/assets/favicon/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">

			</head>
	<body class="body-main news-detail news-2">
		<header class="base-header header-01 position-sticky">

	<div class="nav-main-container">
		<div class="container">
			<div class="row h-100 align-items-center flex-nowrap">
				<div class="col-10 col-xl-3 brand">
					<a href="/" rel="home" title="Vatandan Haber">
						<img class="lazy" loading="lazy" data-src="https://www.vatandanhaber.com/d/assets/logo.png" alt="Vatandan Haber" style="width: 160px; height: 60px"/>
					</a>
				</div>
				<div class="col-xl-auto d-none d-xl-block">
					<ul class="nav-main d-flex flex-row">
													<li>
								<a href="/gundem" title="Gündem">Gündem</a>
							</li>
														<li>
								<a href="/ekonomi" title="Ekonomi">Ekonomi</a>
							</li>
														<li>
								<a href="/siyaset" title="Siyaset">Siyaset</a>
							</li>
														<li>
								<a href="/teknoloji" title="Teknoloji">Teknoloji</a>
							</li>
														<li>
								<a href="/yasam" title="Yaşam">Yaşam</a>
							</li>
												</ul>
				</div>
				<div class="col-2 col-xl-auto d-flex justify-content-end ml-auto">
					<ul class="nav-tool d-flex flex-row">
						<li>
							<button class="btn show-all-menu" aria-label="Menu"><i class="icon-menu"></i></button>
						</li>
						<!--li class="d-none d-sm-block"><button class="btn" aria-label="Ara"><i class="icon-search"></i></button></li-->
						<li class="d-none d-sm-block">
							<a class="btn" href="/ara"><i class="icon-search"></i></a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>



</header>


<!-- -->
	<main role="main">
				<div class="container section-padding-gutter">
							<div class="row">
	<div class="col-12 col-lg-8">
	<div class="page-content  news-scroll" data-pages="[{&quot;id&quot;:&quot;1003395&quot;,&quot;link&quot;:&quot;gundem\/izmirde-2-katli-binada-patlama-3-yarali-1003395&quot;},{&quot;id&quot;:&quot;1003394&quot;,&quot;link&quot;:&quot;gundem\/bursada-ust-gecidin-ayagina-carpan-otomobil-hurdaya-dondu-1-yarali-1003394&quot;},{&quot;id&quot;:&quot;1003393&quot;,&quot;link&quot;:&quot;gundem\/kontrolden-cikan-arac-metrelerce-suruklenerek-yamaca-carpti-1-olu-1003393&quot;},{&quot;id&quot;:&quot;1003392&quot;,&quot;link&quot;:&quot;gundem\/kahramanmarasta-is-yeri-yangini-1003392&quot;},{&quot;id&quot;:&quot;1003391&quot;,&quot;link&quot;:&quot;eglence\/altin-portakalda-karanlik-gece-en-iyi-film-oldu-kurak-1003391&quot;},{&quot;id&quot;:&quot;1003390&quot;,&quot;link&quot;:&quot;gundem\/evdeki-yanginda-oldugu-sanilan-liseli-busra-cinayete-kurban-gitmis-2-1003390&quot;},{&quot;id&quot;:&quot;1003389&quot;,&quot;link&quot;:&quot;gundem\/trabzonda-hafif-ticari-arac-kayaliklara-uctu-1-olu-3-yarali-1003389&quot;},{&quot;id&quot;:&quot;1003388&quot;,&quot;link&quot;:&quot;gundem\/okul-servisinin-altinda-kalarak-can-vermisti-kaza-kamerada-1003388&quot;},{&quot;id&quot;:&quot;1003387&quot;,&quot;link&quot;:&quot;gundem\/balikesirde-polis-araci-ile-kamyonet-carpisti-2si-polis-3-yarali-1003387&quot;},{&quot;id&quot;:&quot;1003386&quot;,&quot;link&quot;:&quot;gundem\/kayseri-barosu-genel-kurulunda-kadin-avukatlardan-sac-kesme-1003386&quot;}]">
	<div class="post-article" id="news-1003395" data-order="1" data-id="1003395" data-title="İzmir’de 2 Katlı Binada Patlama: 3 Yaralı" data-url="https://www.vatandanhaber.com/gundem/izmirde-2-katli-binada-patlama-3-yarali-1003395">
		<div class="article-detail news-detail">

			<div class="article-image">
									<div class="imgc image">
						<img class="lazy" srcset="https://cdn.vatandanhaber.com/news_ts/3389.jpg 414w, https://cdn.vatandanhaber.com/news_t/3389.jpg 702w, https://cdn.vatandanhaber.com/news/3389.jpg 1280w" alt="İzmir’de 2 Katlı Binada Patlama: 3 Yaralı"/>
					</div>
							</div>

			<aside class="article-side">
				<div class="position-sticky">
					<div class="content-date">
						<time class="p1" datetime="2022-10-09 05:19:23">05:19</time>
						<span class="p2">09 Ekim 2022</span>
					</div>
					<div class="content-tools bookmark-block" data-type="1" data-twitter="">
						<button class="icon-mail-alt bg" onclick="return openPopUp_520x390('/send_to_friend.php?type=1&amp;id=1003395');" title="Arkadaşına Gönder"></button>
						<button class="icon-print bg" onclick="return openPopUp_670x500('/print.php?type=1&amp;id=1003395')" title="Yazdır"></button>

													<button class="icon-comment bg" onclick="$.scrollTo('#comment_form_1003395', 600);" title="Yorum Yap"></button>
																	</div>
				</div>
			</aside>

			<article class="article-content">

				<div class="content-heading">
					<h1 class="content-title">İzmir’de 2 Katlı Binada Patlama: 3 Yaralı</h1>
					<p class="content-description">İZMİR'in Aliağa ilçesinde 2 katlı binanın birinci katında meydana gelen patlamada 3 kişi yaralandı.</p>
				</div>

				
				
				<div class="text-content">
					<p>Ertuğrul KOÇAK / İZMİR,(DHA)-İZMİR'in Aliağa ilçesinde 2 katlı binanın birinci katında meydana gelen patlamada 3 kişi yaralandı<strong>.</strong></p><p>Olay, 00.00 sıralarında Kültür Mahallesi 277 sokakta meydana geldi. Edinilen bilgilere göre, 2 katlı binanın birinci katında henüz belirlenemeyen bir nedenle patlama meydana geldi. Patlama sesini duyan vatandaşların ihbarı üzerine olay yerine sağlık, itfaiye ve polis ekipleri sevk edildi. Olay yerine gelen itfaiye ekipleri, patlama olan evdeki vatandaşları çıkararak sağlık ekiplerine teslim etti. Sağlık ekiplerinin ilk kontrollerinde patlama anında evde bulunan E.T., E.C. ve S.G.'nin yaralandığı öğrenilirken, yaralılar ambulans ile Aliağa Devlet Hastanesine kaldırılarak tedavi altına alındı. Polis ekipleri çevrede güvenlik önlemi alırken, binadaki incelemeler sürüyor. (DHA)</p><p><strong>FOTOĞRAFLI</strong></p><p><img src="https://cdn.vatandanhaber.com/other/2022/10/09/izmirde-2-katli-binada-patlama-3-yarali.jpg" alt="İzmir’de 2 Katlı Binada Patlama: 3 Yaralı" width="1280" height="854"></p><p>Kaynak: Demirören Haber Ajansı</p></p>				</div>

				
				
				
				
				
				
				
			</article>
		</div>

		
				<section class="comment-block">
		<header class="caption"><span>HABERE</span> YORUM KAT</header>

		<div class="comment_add clearfix">
	<form method="post" id="comment_form_1003395" onsubmit="return addComment(this, 1, 1003395);">
		<textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="500"></textarea>
		<input type="hidden" name="reply" value="0"/>
		<span class="reply_to"></span>
		<input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD"/>
		<input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA"/>
	</form>
			<div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div>
	</div>
		
	</section>

	<div id="fb-comments-1003395" class="fb-comments" data-href="https://www.vatandanhaber.com/gundem/izmirde-2-katli-binada-patlama-3-yarali-1003395" data-width="100%" data-numposts="10" data-colorscheme="light"></div>

<!-- -->

		
		
			</div>
	</div>
	</div>
			<div class="col-12 col-lg-4">
			<section class="side-content news-side-list ">
			<header class="side-caption">
			<div><span>Gündem </span></div>
		</header>
		<div class="row">
																			<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/gundem/bursada-ust-gecidin-ayagina-carpan-otomobil-hurdaya-dondu-1-yarali-1003394">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/3388.jpg" alt="Bursa&#039;da Üst Geçidin Ayağına Çarpan Otomobil Hurdaya Döndü: 1 Yaralı"/>
				</div>
				<span class="t">Bursa'da Üst Geçidin Ayağına Çarpan Otomobil Hurdaya Döndü: 1 Yaralı</span>
											</a>
		</div>
					</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/gundem/kontrolden-cikan-arac-metrelerce-suruklenerek-yamaca-carpti-1-olu-1003393">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/3387.jpg" alt="Kontrolden Çıkan Araç Metrelerce Sürüklenerek Yamaca Çarptı: 1 Ölü"/>
				</div>
				<span class="t">Kontrolden Çıkan Araç Metrelerce Sürüklenerek Yamaca Çarptı: 1 Ölü</span>
											</a>
		</div>
					</div>
															<div class="col-12">
									</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/gundem/kahramanmarasta-is-yeri-yangini-1003392">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/3386.jpg" alt="Kahramanmaraş&#039;ta İş Yeri Yangını"/>
				</div>
				<span class="t">Kahramanmaraş'ta İş Yeri Yangını</span>
											</a>
		</div>
					</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/gundem/evdeki-yanginda-oldugu-sanilan-liseli-busra-cinayete-kurban-gitmis-2-1003390">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/3384.jpg" alt="Evdeki Yangında Öldüğü Sanılan Liseli Büşra, Cinayete Kurban Gitmiş (2)"/>
				</div>
				<span class="t">Evdeki Yangında Öldüğü Sanılan Liseli Büşra, Cinayete Kurban Gitmiş (2)</span>
											</a>
		</div>
					</div>
															<div class="col-12">
									</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/gundem/trabzonda-hafif-ticari-arac-kayaliklara-uctu-1-olu-3-yarali-1003389">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/3383.jpg" alt="Trabzon&#039;da Hafif Ticari Araç Kayalıklara Uçtu: 1 Ölü, 3 Yaralı"/>
				</div>
				<span class="t">Trabzon'da Hafif Ticari Araç Kayalıklara Uçtu: 1 Ölü, 3 Yaralı</span>
											</a>
		</div>
					</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/gundem/okul-servisinin-altinda-kalarak-can-vermisti-kaza-kamerada-1003388">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/3382.jpg" alt="Okul Servisinin Altında Kalarak Can Vermişti; Kaza Kamerada"/>
				</div>
				<span class="t">Okul Servisinin Altında Kalarak Can Vermişti; Kaza Kamerada</span>
											</a>
		</div>
					</div>
															<div class="col-12">
									</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/gundem/balikesirde-polis-araci-ile-kamyonet-carpisti-2si-polis-3-yarali-1003387">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/3381.jpg" alt="Balıkesir&#039;de Polis Aracı İle Kamyonet Çarpıştı: 2&#039;si Polis 3 Yaralı"/>
				</div>
				<span class="t">Balıkesir'de Polis Aracı İle Kamyonet Çarpıştı: 2'si Polis 3 Yaralı</span>
											</a>
		</div>
					</div>
			
			</div>
</section>		</div>
		</div>
		</div>
	</main>

	<footer class="base-footer footer-01">
	<div class="nav-top-container">
		<div class="container">
			<div class="row">
				<div class="col-12 col-lg-auto">
					Vatandan Haber &copy; 2022				</div>
				<div class="col-12 col-lg-auto">
					<nav class="nav-footer">
	<div><a href="/" title="Anasayfa">Anasayfa</a></div>
	<div><a href="/kunye" title="Künye">Künye</a></div>
	<div><a href="/iletisim" title="İletişim">İletişim</a></div>
	<div>
		<a href="/gizlilik-ilkeleri" title="Gizlilik İlkeleri">Gizlilik İlkeleri</a>
	</div>
	<div><a href="/sitene-ekle" title="Sitene Ekle">Sitene Ekle</a></div>
</nav>
				</div>
				<div class="col-12 col-lg-auto">
					<div class="nav-social"><a class="rss-bg" href="/service/rss.php" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div>				</div>
			</div>
		</div>
	</div>
		<div class="container">
		<div class="row">
			<div class="col cm-sign">
				<i class="icon-cm" title="CM Bilişim Teknolojileri"></i>
				<a href="https://www.cmbilisim.com/haber-portali-20s.htm?utm_referrer=https%3A%2F%2Fwww.vatandanhaber.com%2F" target="_blank" title="CMNews Haber Portalı Yazılımı">Haber Portalı Yazılımı</a>
			</div>
		</div>
	</div>
</footer>
<div id="nav-all" class="nav-all nav-all-01 overlay">
	<div class="logo-container">
		<img class="lazy" loading="lazy" data-src="https://www.vatandanhaber.com/d/assets/logo.png" alt="Vatandan Haber" width="160" height="60" class="show-all-menu">
		<button id="close-nav-all" class="show-all-menu close"><i class="icon-cancel"></i></button>
	</div>
	<div class="search-container">
		<form action="/ara">
			<input type="text" placeholder="Sitede Ara" name="key"><button type="submit"><i class="icon-search"></i></button>
		</form>
	</div>
	<nav>
		<header class="caption">Haberler</header>
<ul class="topics">
		<li><a href="/son-haberler">Son Haberler</a></li>
	<li><a href="/mansetler">Manşetler</a></li>
			<li>
			<a href="/gundem" title="Gündem">Gündem</a>
		</li>
				<li>
			<a href="/ekonomi" title="Ekonomi">Ekonomi</a>
		</li>
				<li>
			<a href="/siyaset" title="Siyaset">Siyaset</a>
		</li>
				<li>
			<a href="/teknoloji" title="Teknoloji">Teknoloji</a>
		</li>
				<li>
			<a href="/yasam" title="Yaşam">Yaşam</a>
		</li>
				<li>
			<a href="/eglence" title="Eğlence">Eğlence</a>
		</li>
		
</ul>
<header class="caption">Diğer İçerikler</header>
<ul class="topics">
		<li><a href="/gallery_index.php">Foto Galeri</a></li>
	<li><a href="/video_index.php">Web Tv</a></li>
	<li><a href="/yazarlar">Yazarlar</a></li>
	<li><a href="/gazete-mansetleri">Gazete Manşetleri</a></li>
	
</ul>
<header class="caption">Kurumsal</header>
<ul class="topics">
		<li><a href="/kunye">Künye</a></li>
	<li><a href="/iletisim">İletişim</a></li>
	<li><a href="/gizlilik-ilkeleri">Gizlilik İlkeleri</a></li>
	<li><a href="/kullanim-sartlari">Kullanım Şartları</a></li>
	<li><a href="/sitene-ekle">Geliştiriciler İçin</a></li>
	
</ul>	</nav>
</div>
<!-- -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "WebSite",
            "url": "https://www.vatandanhaber.com/",
            "name": "Vatandan Haber",
            "description": "Türkiye'de yaşanan sıcak gelişmeler, siyaset, ekonomi, teknoloji ve yaşam haberleri vatandanhaber.com'da.",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.vatandanhaber.com/ara?key={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "Organization",
            "name": "Vatandan Haber",
            "url": "https://www.vatandanhaber.com/",
            "logo": "https://www.vatandanhaber.com/d/assets/logo.png"
        },
        {
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "name": "Anasayfa",
                    "item": "https://www.vatandanhaber.com/"
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "name": "Gündem",
                    "item": "https://www.vatandanhaber.com/gundem"
                }
            ]
        },
        {
            "@type": "NewsArticle",
            "datePublished": "2022-10-09T05:19:23+03:00",
            "dateModified": "2022-10-09T05:19:23+03:00",
            "headline": "İzmir’de 2 Katlı Binada Patlama: 3 Yaralı",
            "alternativeHeadline": "İzmir’de 2 Katlı Binada Patlama: 3 Yaralı",
            "description": "İZMİR&#039;in Aliağa ilçesinde 2 katlı binanın birinci katında meydana gelen patlamada 3 kişi yaralandı.",
            "articleSection": "Gündem",
            "image": [
                "https://cdn.vatandanhaber.com/news/3389.jpg"
            ],
            "speakable": {
                "@type": "SpeakableSpecification",
                "cssSelector": [
                    ".content-title",
                    ".content-description",
                    ".text-content"
                ]
            },
            "author": {
                "@type": "Organization",
                "name": "Vatandan Haber",
                "url": "https://www.vatandanhaber.com/kunye",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.vatandanhaber.com/d/assets/logo-amp.png",
                    "width": 600,
                    "height": 60
                }
            },
            "publisher": {
                "@type": "Organization",
                "name": "Vatandan Haber",
                "url": "https://www.vatandanhaber.com/kunye",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.vatandanhaber.com/d/assets/logo-amp.png",
                    "width": 600,
                    "height": 60
                }
            },
            "mainEntityOfPage": "https://www.vatandanhaber.com/gundem/izmirde-2-katli-binada-patlama-3-yarali-1003395",
            "inLanguage": "tr-TR"
        }
    ]
}
</script>
			<!-- -->
	<!-- 0.035789012908936 -->
	</body>
	</html>
	