<!doctype html>
	<html lang="tr">
	<head>
		<meta charset="utf-8"/>
		<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
		<meta name="viewport" content="width=device-width, initial-scale=1"/>
		<title>Manisa&#039;da Ciple Otomobilin Çarpıştığı Kazada Yaralanan Şefika Özdemir, Öldü</title>
		<meta name="description" content="MANİSA&#039;nın Turgutlu ilçesinde, cip ile otomobilin çarpıştığı kazada yaralanan 5 kişiden Şefika Özdemir (75), tedavi gördüğü hastanede yaşamını yitirdi." />
<link rel="canonical" href="https://www.vatandanhaber.com/gundem/manisada-ciple-otomobilin-carpistigi-kazada-yaralanan-sefika-ozdemir-oldu-1001172" />
<link rel="amphtml" href="https://www.vatandanhaber.com/service/amp/gundem/manisada-ciple-otomobilin-carpistigi-kazada-yaralanan-sefika-ozdemir-oldu-1001172" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Vatandan Haber" />
<meta property="og:url" content="https://www.vatandanhaber.com/gundem/manisada-ciple-otomobilin-carpistigi-kazada-yaralanan-sefika-ozdemir-oldu-1001172" />
<meta property="og:title" content="Manisa&#039;da Ciple Otomobilin Çarpıştığı Kazada Yaralanan Şefika Özdemir, Öldü" />
<meta property="og:description" content="MANİSA&#039;nın Turgutlu ilçesinde, cip ile otomobilin çarpıştığı kazada yaralanan 5 kişiden Şefika Özdemir (75), tedavi gördüğü hastanede yaşamını yitirdi." />
<meta property="og:image" content="https://cdn.vatandanhaber.com/news/1177.jpg" />
<meta property="og:image:width" content="702" />
<meta property="og:image:height" content="351" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url"  content="https://www.vatandanhaber.com/gundem/manisada-ciple-otomobilin-carpistigi-kazada-yaralanan-sefika-ozdemir-oldu-1001172" />
<meta name="twitter:title" content="Manisa&#039;da Ciple Otomobilin Çarpıştığı Kazada Yaralanan Şefika Özdemir, Öldü" />
<meta name="twitter:description" content="MANİSA&#039;nın Turgutlu ilçesinde, cip ile otomobilin çarpıştığı kazada yaralanan 5 kişiden Şefika Özdemir (75), tedavi gördüğü hastanede yaşamını yitirdi." />
<meta name="twitter:image" content="https://cdn.vatandanhaber.com/news/1177.jpg" />
		<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
		<link rel="manifest" href="/manifest.json"/>
		<link rel="icon" href="https://www.vatandanhaber.com/d/assets/favicon/favicon.ico"/>
		<meta name="generator" content="CM News 6.0"/>

		<link rel="preconnect" href="https://fonts.gstatic.com"/>
		<link rel="preconnect" href="https://www.google-analytics.com"/>
		<link rel="preconnect" href="https://tpc.googlesyndication.com"/>
		<link rel="preconnect" href="https://pagead2.googlesyndication.com"/>

		<link rel="stylesheet" href="https://www.vatandanhaber.com/d/assets/bundle/2019-main.css?1654269461"/>

		<script>
			const BURL = "https://www.vatandanhaber.com/",
				DURL = "https://cdn.vatandanhaber.com/";
		</script>
		<script type="text/javascript" src="https://www.vatandanhaber.com/d/assets/bundle/2019-main.js?1654269461" async></script>

		

<link rel="apple-touch-icon" sizes="180x180" href="/d/assets/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/d/assets/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/d/assets/favicon/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff">

			</head>
	<body class="body-main news-detail news-2">
		<header class="base-header header-01 position-sticky">

	<div class="nav-main-container">
		<div class="container">
			<div class="row h-100 align-items-center flex-nowrap">
				<div class="col-10 col-xl-3 brand">
					<a href="/" rel="home" title="Vatandan Haber">
						<img class="lazy" loading="lazy" data-src="https://www.vatandanhaber.com/d/assets/logo.png" alt="Vatandan Haber" style="width: 160px; height: 60px"/>
					</a>
				</div>
				<div class="col-xl-auto d-none d-xl-block">
					<ul class="nav-main d-flex flex-row">
													<li>
								<a href="/gundem" title="Gündem">Gündem</a>
							</li>
														<li>
								<a href="/ekonomi" title="Ekonomi">Ekonomi</a>
							</li>
														<li>
								<a href="/siyaset" title="Siyaset">Siyaset</a>
							</li>
														<li>
								<a href="/teknoloji" title="Teknoloji">Teknoloji</a>
							</li>
														<li>
								<a href="/yasam" title="Yaşam">Yaşam</a>
							</li>
												</ul>
				</div>
				<div class="col-2 col-xl-auto d-flex justify-content-end ml-auto">
					<ul class="nav-tool d-flex flex-row">
						<li>
							<button class="btn show-all-menu" aria-label="Menu"><i class="icon-menu"></i></button>
						</li>
						<!--li class="d-none d-sm-block"><button class="btn" aria-label="Ara"><i class="icon-search"></i></button></li-->
						<li class="d-none d-sm-block">
							<a class="btn" href="/ara"><i class="icon-search"></i></a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>



</header>


<!-- -->
	<main role="main">
				<div class="container section-padding-gutter">
							<div class="row">
	<div class="col-12 col-lg-8">
	<div class="page-content  news-scroll" data-pages="[{&quot;id&quot;:&quot;1001173&quot;,&quot;link&quot;:&quot;gundem\/10-yil-once-islenen-3-cinayette-katil-baba-ogul-cikti-1001173&quot;},{&quot;id&quot;:&quot;1001172&quot;,&quot;link&quot;:&quot;gundem\/manisada-ciple-otomobilin-carpistigi-kazada-yaralanan-sefika-ozdemir-oldu-1001172&quot;},{&quot;id&quot;:&quot;1001171&quot;,&quot;link&quot;:&quot;gundem\/universiteli-cemal-dogum-gununde-trafik-kazasinda-oldu-1001171&quot;},{&quot;id&quot;:&quot;1001170&quot;,&quot;link&quot;:&quot;gundem\/otoyolda-duran-dugun-konvoyundaki-araclara-tir-carpti-9-yarali-1001170&quot;},{&quot;id&quot;:&quot;1001169&quot;,&quot;link&quot;:&quot;gundem\/ankarada-yeni-yapilan-20-katli-apartmanin-catisinda-yangin-panigi-1001169&quot;},{&quot;id&quot;:&quot;1001168&quot;,&quot;link&quot;:&quot;gundem\/edirnede-cikan-orman-yangini-sonduruldu-1001168&quot;},{&quot;id&quot;:&quot;1001167&quot;,&quot;link&quot;:&quot;gundem\/bursada-zeytinlik-yangini-1001167&quot;},{&quot;id&quot;:&quot;1001166&quot;,&quot;link&quot;:&quot;gundem\/arnavutkoyde-cati-yangini-1001166&quot;},{&quot;id&quot;:&quot;1001165&quot;,&quot;link&quot;:&quot;gundem\/emniyet-seridindeki-tira-otobus-ve-kamyon-carpti-2-olu-5-yarali-1001165&quot;},{&quot;id&quot;:&quot;1001164&quot;,&quot;link&quot;:&quot;gundem\/yarali-bulunan-caretta-caretta-tedavi-sonrasi-denize-birakildi-1001164&quot;}]">
	<div class="post-article" id="news-1001172" data-order="1" data-id="1001172" data-title="Manisa&#039;da Ciple Otomobilin Çarpıştığı Kazada Yaralanan Şefika Özdemir, Öldü" data-url="https://www.vatandanhaber.com/gundem/manisada-ciple-otomobilin-carpistigi-kazada-yaralanan-sefika-ozdemir-oldu-1001172">
		<div class="article-detail news-detail">

			<div class="article-image">
									<div class="imgc image">
						<img class="lazy" srcset="https://cdn.vatandanhaber.com/news_ts/1177.jpg 414w, https://cdn.vatandanhaber.com/news_t/1177.jpg 702w, https://cdn.vatandanhaber.com/news/1177.jpg 1280w" alt="Manisa&#039;da Ciple Otomobilin Çarpıştığı Kazada Yaralanan Şefika Özdemir, Öldü"/>
					</div>
							</div>

			<aside class="article-side">
				<div class="position-sticky">
					<div class="content-date">
						<time class="p1" datetime="2022-08-06 19:24:06">19:24</time>
						<span class="p2">06 Ağustos 2022</span>
					</div>
					<div class="content-tools bookmark-block" data-type="1" data-twitter="">
						<button class="icon-mail-alt bg" onclick="return openPopUp_520x390('/send_to_friend.php?type=1&amp;id=1001172');" title="Arkadaşına Gönder"></button>
						<button class="icon-print bg" onclick="return openPopUp_670x500('/print.php?type=1&amp;id=1001172')" title="Yazdır"></button>

													<button class="icon-comment bg" onclick="$.scrollTo('#comment_form_1001172', 600);" title="Yorum Yap"></button>
																	</div>
				</div>
			</aside>

			<article class="article-content">

				<div class="content-heading">
					<h1 class="content-title">Manisa'da Ciple Otomobilin Çarpıştığı Kazada Yaralanan Şefika Özdemir, Öldü</h1>
					<p class="content-description">MANİSA'nın Turgutlu ilçesinde, cip ile otomobilin çarpıştığı kazada yaralanan 5 kişiden Şefika Özdemir (75), tedavi gördüğü hastanede yaşamını yitirdi.</p>
				</div>

				
				
				<div class="text-content">
					<p>Doğan ÇİZMECİ/ TURGUTLU (Manisa), (DHA)- MANİSA'nın Turgutlu ilçesinde, cip ile otomobilin çarpıştığı kazada yaralanan 5 kişiden Şefika Özdemir (75), tedavi gördüğü hastanede yaşamını yitirdi. Diğer yaralılardan Nazmiye Aygürler'in (41) hastanedeki tedavisi sürerken, 3 yaralı ise taburcu edildi<strong>.</strong></p><p>Kaza, dün saat 19.15 sıralarında Turgutlu'nun kırsal Güney Mahallesi girişinde meydana geldi. Cemil Şanlı (28) yönetimindeki 48 N 1963 plakalı otomobil, mahalle girişinde karşı yönden gelen Fevzi Dalmış'ın kullandığı belirtilen 45 FD 347 plakalı ciple çarpıştı. Çarpışmanın şiddetiyle her iki araç da yoldan çıktı. Çevredekilerin ihbarı üzerine kaza yerine sağlık, itfaiye ve jandarma ekipleri sevk edildi. Kazada, sürücü Cemil Şanlı ile aynı araçta bulunan Mahmut Özdemir (58), Şefika Özdemir, Nazmiye Aygürler ve Kerim Taş (43) yaralandı. Yaralılar, sağlık ekipleri tarafından Turgutlu Devlet Hastanesi'ne kaldırıldı. Yaralılardan Şefika Özdemir sevk edildiği Manisa Şehir Hastanesi'nde doktorların müdahalesine rağmen dün gece saatlerinde yaşamını yitirdi. Diğer yaralılardan 3'ü taburcu edilirken, Nazmiye Aygürler'in ise tedavisinin sürdüğü bildirildi<strong>.</strong></p><p>Öte yandan soruşturma başlatan jandarma, kazanın ardından kaçan cip sürücüsü Fevzi Dalmış'ın yakalanması için çalışmaların sürdüğünü bildirdi. (DHA)</p><p><strong>FOTOĞRAFLI</strong></p><p><img src="https://cdn.vatandanhaber.com/other/2022/08/06/manisada-ciple-otomobilin-carpistigi-kazada-yaralanan-sefika-ozdemir.jpg" alt="Manisa'da Ciple Otomobilin Çarpıştığı Kazada Yaralanan Şefika Özdemir, Öldü" width="1280" height="739"></p><p>Kaynak: Demirören Haber Ajansı</p></p>				</div>

				
				
				
				
				
				
				
			</article>
		</div>

		
				<section class="comment-block">
		<header class="caption"><span>HABERE</span> YORUM KAT</header>

		<div class="comment_add clearfix">
	<form method="post" id="comment_form_1001172" onsubmit="return addComment(this, 1, 1001172);">
		<textarea name="comment_content" class="comment_content" rows="6" placeholder="YORUMUNUZ" maxlength="500"></textarea>
		<input type="hidden" name="reply" value="0"/>
		<span class="reply_to"></span>
		<input type="text" name="member_name" class="member_name" placeholder="AD-SOYAD"/>
		<input type="submit" name="comment_submit" class="comment_submit" value="YORUMLA"/>
	</form>
			<div class="info"><b>UYARI:</b> Küfür, hakaret, rencide edici cümleler veya imalar, inançlara saldırı içeren, imla kuralları ile yazılmamış,<br /> Türkçe karakter kullanılmayan ve büyük harflerle yazılmış yorumlar onaylanmamaktadır.</div>
	</div>
		
	</section>

	<div id="fb-comments-1001172" class="fb-comments" data-href="https://www.vatandanhaber.com/gundem/manisada-ciple-otomobilin-carpistigi-kazada-yaralanan-sefika-ozdemir-oldu-1001172" data-width="100%" data-numposts="10" data-colorscheme="light"></div>

<!-- -->

		
		
			</div>
	</div>
	</div>
			<div class="col-12 col-lg-4">
			<section class="side-content news-side-list ">
			<header class="side-caption">
			<div><span>Gündem </span></div>
		</header>
		<div class="row">
																<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/gundem/10-yil-once-islenen-3-cinayette-katil-baba-ogul-cikti-1001173">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/1178.jpg" alt="10 Yıl Önce İşlenen 3 Cinayette Katil Baba- Oğul Çıktı"/>
				</div>
				<span class="t">10 Yıl Önce İşlenen 3 Cinayette Katil Baba- Oğul Çıktı</span>
											</a>
		</div>
					</div>
			
																	<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/gundem/universiteli-cemal-dogum-gununde-trafik-kazasinda-oldu-1001171">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/1176.jpg" alt="Üniversiteli Cemal, Doğum Gününde Trafik Kazasında Öldü"/>
				</div>
				<span class="t">Üniversiteli Cemal, Doğum Gününde Trafik Kazasında Öldü</span>
											</a>
		</div>
					</div>
															<div class="col-12">
									</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/gundem/otoyolda-duran-dugun-konvoyundaki-araclara-tir-carpti-9-yarali-1001170">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/1175.jpg" alt="Otoyolda Duran Düğün Konvoyundaki Araçlara Tır Çarptı: 9 Yaralı"/>
				</div>
				<span class="t">Otoyolda Duran Düğün Konvoyundaki Araçlara Tır Çarptı: 9 Yaralı</span>
											</a>
		</div>
					</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/gundem/ankarada-yeni-yapilan-20-katli-apartmanin-catisinda-yangin-panigi-1001169">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/1174.jpg" alt="Ankara&#039;da Yeni Yapılan 20 Katlı Apartmanın Çatısında Yangın Paniği"/>
				</div>
				<span class="t">Ankara'da Yeni Yapılan 20 Katlı Apartmanın Çatısında Yangın Paniği</span>
											</a>
		</div>
					</div>
															<div class="col-12">
									</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/gundem/edirnede-cikan-orman-yangini-sonduruldu-1001168">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/1173.jpg" alt="Edirne&#039;de Çıkan Orman Yangını Söndürüldü"/>
				</div>
				<span class="t">Edirne'de Çıkan Orman Yangını Söndürüldü</span>
											</a>
		</div>
					</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/gundem/bursada-zeytinlik-yangini-1001167">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/1172.jpg" alt="Bursa&#039;da Zeytinlik Yangını"/>
				</div>
				<span class="t">Bursa'da Zeytinlik Yangını</span>
											</a>
		</div>
					</div>
															<div class="col-12">
									</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/gundem/arnavutkoyde-cati-yangini-1001166">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/1171.jpg" alt="Arnavutköy&#039;de Çatı Yangını"/>
				</div>
				<span class="t">Arnavutköy'de Çatı Yangını</span>
											</a>
		</div>
					</div>
			
			</div>
</section>		</div>
		</div>
		</div>
	</main>

	<footer class="base-footer footer-01">
	<div class="nav-top-container">
		<div class="container">
			<div class="row">
				<div class="col-12 col-lg-auto">
					Vatandan Haber &copy; 2022				</div>
				<div class="col-12 col-lg-auto">
					<nav class="nav-footer">
	<div><a href="/" title="Anasayfa">Anasayfa</a></div>
	<div><a href="/kunye" title="Künye">Künye</a></div>
	<div><a href="/iletisim" title="İletişim">İletişim</a></div>
	<div>
		<a href="/gizlilik-ilkeleri" title="Gizlilik İlkeleri">Gizlilik İlkeleri</a>
	</div>
	<div><a href="/sitene-ekle" title="Sitene Ekle">Sitene Ekle</a></div>
</nav>
				</div>
				<div class="col-12 col-lg-auto">
					<div class="nav-social"><a class="rss-bg" href="/service/rss.php" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div>				</div>
			</div>
		</div>
	</div>
		<div class="container">
		<div class="row">
			<div class="col cm-sign">
				<i class="icon-cm" title="CM Bilişim Teknolojileri"></i>
				<a href="https://www.cmbilisim.com/haber-portali-20s.htm?utm_referrer=https%3A%2F%2Fwww.vatandanhaber.com%2F" target="_blank" title="CMNews Haber Portalı Yazılımı">Haber Portalı Yazılımı</a>
			</div>
		</div>
	</div>
</footer>
<div id="nav-all" class="nav-all nav-all-01 overlay">
	<div class="logo-container">
		<img class="lazy" loading="lazy" data-src="https://www.vatandanhaber.com/d/assets/logo.png" alt="Vatandan Haber" width="160" height="60" class="show-all-menu">
		<button id="close-nav-all" class="show-all-menu close"><i class="icon-cancel"></i></button>
	</div>
	<div class="search-container">
		<form action="/ara">
			<input type="text" placeholder="Sitede Ara" name="key"><button type="submit"><i class="icon-search"></i></button>
		</form>
	</div>
	<nav>
		<header class="caption">Haberler</header>
<ul class="topics">
		<li><a href="/son-haberler">Son Haberler</a></li>
	<li><a href="/mansetler">Manşetler</a></li>
			<li>
			<a href="/gundem" title="Gündem">Gündem</a>
		</li>
				<li>
			<a href="/ekonomi" title="Ekonomi">Ekonomi</a>
		</li>
				<li>
			<a href="/siyaset" title="Siyaset">Siyaset</a>
		</li>
				<li>
			<a href="/teknoloji" title="Teknoloji">Teknoloji</a>
		</li>
				<li>
			<a href="/yasam" title="Yaşam">Yaşam</a>
		</li>
				<li>
			<a href="/eglence" title="Eğlence">Eğlence</a>
		</li>
		
</ul>
<header class="caption">Diğer İçerikler</header>
<ul class="topics">
		<li><a href="/gallery_index.php">Foto Galeri</a></li>
	<li><a href="/video_index.php">Web Tv</a></li>
	<li><a href="/yazarlar">Yazarlar</a></li>
	<li><a href="/gazete-mansetleri">Gazete Manşetleri</a></li>
	
</ul>
<header class="caption">Kurumsal</header>
<ul class="topics">
		<li><a href="/kunye">Künye</a></li>
	<li><a href="/iletisim">İletişim</a></li>
	<li><a href="/gizlilik-ilkeleri">Gizlilik İlkeleri</a></li>
	<li><a href="/kullanim-sartlari">Kullanım Şartları</a></li>
	<li><a href="/sitene-ekle">Geliştiriciler İçin</a></li>
	
</ul>	</nav>
</div>
<!-- -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "WebSite",
            "url": "https://www.vatandanhaber.com/",
            "name": "Vatandan Haber",
            "description": "Vatandan Haber",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.vatandanhaber.com/ara?key={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "Organization",
            "name": "Vatandan Haber",
            "url": "https://www.vatandanhaber.com/",
            "logo": "https://www.vatandanhaber.com/d/assets/logo.png"
        },
        {
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "name": "Anasayfa",
                    "item": "https://www.vatandanhaber.com/"
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "name": "Gündem",
                    "item": "https://www.vatandanhaber.com/gundem"
                }
            ]
        },
        {
            "@type": "NewsArticle",
            "datePublished": "2022-08-06T19:24:06+03:00",
            "dateModified": "2022-08-06T19:24:06+03:00",
            "headline": "Manisa&#039;da Ciple Otomobilin Çarpıştığı Kazada Yaralanan Şefika Özdemir, Öldü",
            "alternativeHeadline": "Manisa&#039;da Ciple Otomobilin Çarpıştığı Kazada Yaralanan Şefika Özdemir, Öldü",
            "description": "MANİSA&#039;nın Turgutlu ilçesinde, cip ile otomobilin çarpıştığı kazada yaralanan 5 kişiden Şefika Özdemir (75), tedavi gördüğü hastanede yaşamını yitirdi.",
            "articleSection": "Gündem",
            "image": [
                "https://cdn.vatandanhaber.com/news/1177.jpg"
            ],
            "speakable": {
                "@type": "SpeakableSpecification",
                "cssSelector": [
                    ".content-title",
                    ".content-description",
                    ".text-content"
                ]
            },
            "author": {
                "@type": "Organization",
                "name": "Vatandan Haber",
                "url": "https://www.vatandanhaber.com/kunye",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.vatandanhaber.com/d/assets/logo-amp.png",
                    "width": 600,
                    "height": 60
                }
            },
            "publisher": {
                "@type": "Organization",
                "name": "Vatandan Haber",
                "url": "https://www.vatandanhaber.com/kunye",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.vatandanhaber.com/d/assets/logo-amp.png",
                    "width": 600,
                    "height": 60
                }
            },
            "mainEntityOfPage": "https://www.vatandanhaber.com/gundem/manisada-ciple-otomobilin-carpistigi-kazada-yaralanan-sefika-ozdemir-oldu-1001172",
            "inLanguage": "tr-TR"
        }
    ]
}
</script>
			<!-- -->
	<!-- 0.03537917137146 -->
	</body>
	</html>
	