<!doctype html>
	<html lang="tr">
	<head>
		<meta charset="utf-8"/>
		<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
		<meta name="viewport" content="width=device-width, initial-scale=1"/>
		<title>Kılıçdaroğlu: Cumhurbaşkanı adayı 6&#039;lı masadan olursa artısı olabilir</title>
		<meta name="description" content="CHP Genel Başkanı Kemal Kılıçdaroğlu, &quot;Cumhurbaşkanlığı adaylığı üzerinde odaklanmak son derece yanlış. Asıl odaklanmamız gereken sistemdir. Bu sistemin değişmesi lazım, sistemi değiştirecek irade 6&#039;lı masa. Bizi oluşturan da bu. 6..." />
<link rel="canonical" href="https://www.vatandanhaber.com/siyaset/kilicdaroglu-cumhurbaskani-adayi-6li-masadan-olursa-artisi-olabilir-1004066" />
<link rel="amphtml" href="https://www.vatandanhaber.com/service/amp/siyaset/kilicdaroglu-cumhurbaskani-adayi-6li-masadan-olursa-artisi-olabilir-1004066" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Vatandan Haber" />
<meta property="og:url" content="https://www.vatandanhaber.com/siyaset/kilicdaroglu-cumhurbaskani-adayi-6li-masadan-olursa-artisi-olabilir-1004066" />
<meta property="og:title" content="Kılıçdaroğlu: Cumhurbaşkanı adayı 6&#039;lı masadan olursa artısı olabilir" />
<meta property="og:description" content="CHP Genel Başkanı Kemal Kılıçdaroğlu, &quot;Cumhurbaşkanlığı adaylığı üzerinde odaklanmak son derece yanlış. Asıl odaklanmamız gereken sistemdir. Bu sistemin değişmesi lazım, sistemi değiştirecek irade 6&#039;lı masa. Bizi oluşturan da bu. 6..." />
<meta property="og:image" content="https://cdn.vatandanhaber.com/news/4064.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url"  content="https://www.vatandanhaber.com/siyaset/kilicdaroglu-cumhurbaskani-adayi-6li-masadan-olursa-artisi-olabilir-1004066" />
<meta name="twitter:title" content="Kılıçdaroğlu: Cumhurbaşkanı adayı 6&#039;lı masadan olursa artısı olabilir" />
<meta name="twitter:description" content="CHP Genel Başkanı Kemal Kılıçdaroğlu, &quot;Cumhurbaşkanlığı adaylığı üzerinde odaklanmak son derece yanlış. Asıl odaklanmamız gereken sistemdir. Bu sistemin değişmesi lazım, sistemi değiştirecek irade 6&#039;lı masa. Bizi oluşturan da bu. 6..." />
<meta name="twitter:image" content="https://cdn.vatandanhaber.com/news/4064.jpg" />
		<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
		<link rel="manifest" href="/manifest.json"/>
		<link rel="icon" href="https://www.vatandanhaber.com/d/assets/favicon/favicon.ico"/>
		<meta name="generator" content="CM News 6.0"/>

		<link rel="preconnect" href="https://fonts.gstatic.com"/>
		<link rel="preconnect" href="https://www.google-analytics.com"/>
		<link rel="preconnect" href="https://tpc.googlesyndication.com"/>
		<link rel="preconnect" href="https://pagead2.googlesyndication.com"/>

		<link rel="stylesheet" href="https://www.vatandanhaber.com/d/assets/bundle/2019-main.css?1667305874"/>

		<script>
			const BURL = "https://www.vatandanhaber.com/",
				DURL = "https://cdn.vatandanhaber.com/";
		</script>
		<script type="text/javascript" src="https://www.vatandanhaber.com/d/assets/bundle/2019-main.js?1667305874" async></script>

		<link rel="apple-touch-icon" sizes="180x180" href="/images/assets/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/assets/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/assets/favicon/favicon-16x16.png">
<link rel="mask-icon" href="/images/assets/favicon/safari-pinned-tab.svg" color="#fff">
<link rel="shortcut icon" href="/images/assets/favicon/favicon.ico">
<meta name="msapplication-TileColor" content="#fff">
<meta name="theme-color" content="#fff">


<link rel="preconnect" href="https://cdn.vatandanhaber.com"/>
<!--link rel="preconnect" href="https://www.googletagmanager.com"/>
<link rel="preconnect" href="https://pagead2.googlesyndication.com"/-->

<link rel="preload" as="font" type="font/woff2" crossorigin href="https://www.vatandanhaber.com/d/assets/bundle/fonts/cm-icons.woff2"/>
<link rel="preload" as="image" type="image/svg+xml" href="https://www.vatandanhaber.com/d/assets/logo-dark.svg"/>
			</head>
	<body class="body-main news-detail news-3">
		<header class="base-header header-01 position-sticky">

	<div class="nav-main-container">
		<div class="container">
			<div class="row h-100 align-items-center flex-nowrap">
				<div class="col-10 col-xl-3 brand">
					<a href="/" rel="home" title="Vatandan Haber">
						<img class="lazy" loading="lazy" data-src="https://www.vatandanhaber.com/d/assets/logo-dark.svg" alt="Vatandan Haber" style="width: 260px; height: 60px"/>
					</a>
				</div>
				<div class="col-xl-auto d-none d-xl-block">
					<ul class="nav-main d-flex flex-row">
													<li>
								<a href="/gundem" title="Gündem">Gündem</a>
							</li>
														<li>
								<a href="/ekonomi" title="Ekonomi">Ekonomi</a>
							</li>
														<li>
								<a href="/siyaset" title="Siyaset">Siyaset</a>
							</li>
														<li>
								<a href="/teknoloji" title="Teknoloji">Teknoloji</a>
							</li>
														<li>
								<a href="/yasam" title="Yaşam">Yaşam</a>
							</li>
												</ul>
				</div>
				<div class="col-2 col-xl-auto d-flex justify-content-end ml-auto">
					<ul class="nav-tool d-flex flex-row">
						<li>
							<button class="btn show-all-menu" aria-label="Menu"><i class="icon-menu"></i></button>
						</li>
						<!--li class="d-none d-sm-block"><button class="btn" aria-label="Ara"><i class="icon-search"></i></button></li-->
						<li class="d-none d-sm-block">
							<a class="btn" href="/ara"><i class="icon-search"></i></a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>



</header>


<!-- -->
	<main role="main">
				<div class="container section-padding-gutter">
							<div class="row">
	<div class="col-12 col-lg-8">
	<div class="page-content  news-scroll" data-pages="[{&quot;id&quot;:&quot;1004066&quot;,&quot;link&quot;:&quot;siyaset\/kilicdaroglu-cumhurbaskani-adayi-6li-masadan-olursa-artisi-olabilir-1004066&quot;},{&quot;id&quot;:&quot;1004065&quot;,&quot;link&quot;:&quot;siyaset\/remzi-cayir-milli-yol-ulkeyi-akil-bilim-ile-yonetecek-1004065&quot;},{&quot;id&quot;:&quot;1004064&quot;,&quot;link&quot;:&quot;siyaset\/ankarada-519-kentsel-donusum-konutunun-hak-sahipleri-belirlendi-1004064&quot;},{&quot;id&quot;:&quot;1004063&quot;,&quot;link&quot;:&quot;siyaset\/fatih-erbakan-tirnaklarimizla-sokerek-ilerlemeye-devam-ediyoruz-1004063&quot;},{&quot;id&quot;:&quot;1004062&quot;,&quot;link&quot;:&quot;siyaset\/bakan-soylu-15-temmuzdan-en-cok-etkilenen-polis-teskilatidir-1004062&quot;},{&quot;id&quot;:&quot;1004061&quot;,&quot;link&quot;:&quot;siyaset\/umit-ozdag-isid-ulkemizde-cirit-atmaktadir-1004061&quot;},{&quot;id&quot;:&quot;1004060&quot;,&quot;link&quot;:&quot;siyaset\/bakan-akar-sulh-ve-istikrar-icin-neler-yapilabilecegini-gorustuk-1004060&quot;},{&quot;id&quot;:&quot;1004059&quot;,&quot;link&quot;:&quot;siyaset\/rusyada-suriye-toplantisi-1004059&quot;},{&quot;id&quot;:&quot;1004058&quot;,&quot;link&quot;:&quot;siyaset\/bahceli-edep-fukaralari-turkiyenin-yukselisinden-rahatsiz-1004058&quot;},{&quot;id&quot;:&quot;1004057&quot;,&quot;link&quot;:&quot;siyaset\/cumhurbaskani-erdogan-beyin-gocunu-tersine-ceviriyoruz-1004057&quot;}]">
	<div class="post-article" id="news-1004066" data-order="1" data-id="1004066" data-title="Kılıçdaroğlu: Cumhurbaşkanı adayı 6&#039;lı masadan olursa artısı olabilir" data-url="https://www.vatandanhaber.com/siyaset/kilicdaroglu-cumhurbaskani-adayi-6li-masadan-olursa-artisi-olabilir-1004066">
		<div class="article-detail news-detail">

			<div class="article-image">
									<div class="imgc image">
						<img class="lazy" srcset="https://cdn.vatandanhaber.com/news_ts/4064.jpg 414w, https://cdn.vatandanhaber.com/news_t/4064.jpg 702w, https://cdn.vatandanhaber.com/news/4064.jpg 1280w" alt="Kılıçdaroğlu: Cumhurbaşkanı adayı 6&#039;lı masadan olursa artısı olabilir"/>
					</div>
							</div>

			<aside class="article-side">
				<div class="position-sticky">
					<div class="content-date">
						<time class="p1" datetime="2022-12-29 16:00:06">16:00</time>
						<span class="p2">29 Aralık 2022</span>
					</div>
					<div class="content-tools bookmark-block" data-type="1" data-twitter="">
						<button class="icon-mail-alt bg" onclick="return openPopUp_520x390('/send_to_friend.php?type=1&amp;id=1004066');" title="Arkadaşına Gönder"></button>
						<button class="icon-print bg" onclick="return openPopUp_670x500('/print.php?type=1&amp;id=1004066')" title="Yazdır"></button>

													<button class="icon-comment bg" onclick="$.scrollTo('#comment_form_1004066', 600);" title="Yorum Yap"></button>
																	</div>
				</div>
			</aside>

			<article class="article-content">

				<div class="content-heading">
					<h1 class="content-title">Kılıçdaroğlu: Cumhurbaşkanı adayı 6'lı masadan olursa artısı olabilir</h1>
					<p class="content-description">CHP Genel Başkanı Kemal Kılıçdaroğlu, "Cumhurbaşkanlığı adaylığı üzerinde odaklanmak son derece yanlış. Asıl odaklanmamız gereken sistemdir. Bu sistemin değişmesi lazım, sistemi değiştirecek irade 6'lı masa. Bizi oluşturan da bu. 6...</p>
				</div>

				
				
				<div class="text-content">
					<p>Elif ER/ANKARA, (DHA)- CHP Genel Başkanı Kemal Kılıçdaroğlu, "Cumhurbaşkanlığı adaylığı üzerinde odaklanmak son derece yanlış. Asıl odaklanmamız gereken sistemdir. Bu sistemin değişmesi lazım, sistemi değiştirecek irade 6'lı masa. Bizi oluşturan da bu. 6 liderden birisi aday olursa ne olur? Masadaki görüşleri, her partinin görüşünü vesaire bilen birisi olur ve dolayısıyla belki artısı da olabilir" dedi<strong>.</strong></p><p>Kılıçdaroğlu, CHP Genel Merkezi'nde düzenlediği "Yıl Sonu Değerlendirme Toplantısı'nda basın mensuplarıyla bir araya geldi. Gündeme ilişkin değerlendirmelerde bulunan Kılıçdaroğlu, gazetecilerin sorularını yanıtladı. Kılıçdaroğlu, bir basın mensubunun, "Cumhurbaşkanı adayı 6'lı masadan bir lider olursa ne olur?" sorusuna şöyle yanıt verdi<strong>:</strong></p><p>"Cumhurbaşkanlığı adaylığı üzerinde odaklanmak son derece yanlış. Asıl odaklanmamız gereken sistemdir. Bu sistemin değişmesi lazım, sistemi değiştirecek irade 6'lı masa. Bizi oluşturan da bu. Cumhurbaşkanı adayında tabii doğal olarak var olan hukuk sistemi içerisinde seçmek ve belirlemek zorundayız. Onun da nasıl birisi olması gerektiğini de zaten kamuoyuyla paylaştık. 6 liderden biri aday olursa; karar verilirse olur, dediğim gibi bu tamamen 6 liderin ortak kararına bağlı. Bu konuda hiç görüşülmedi, masada da görüşülmedi. Dolayısıyla görüşülmeyen bir konu hakkında benim düşüncemi ifade etmem doğru değil. 6 liderden birisi olursa ne olur? Zaten bütün tartışmaları da bilen birisi olur. Masadaki görüşleri, her partinin görüşünü vesaire bilen birisi olur ve dolayısıyla belki artısı da olabilir<strong>."</strong></p><p>Kılıçdaroğlu, "Cumhurbaşkanı adayının 6 liderden birisi olması halinde partisinin genel başkanlığından istifa eder mi?" sorusuna ise, "Masada hiç görüşülmedi. Görüşüldüğü zaman onu parlamenter sisteme geçişin yol haritasında büyük bir olasılıkla belirleyeceğiz. O çerçevede o da aydınlığa kavuşmuş olacak" diye yanıt verdi<strong>.</strong></p><p><strong>'HALKA UMUT VERİYORUZ'</strong></p><p>Millet İttifakı'nın cumhurbaşkanı adayının gittiği her yerde kendisine sorulduğunu söyleyen Kılıçdaroğlu, "Halka umut vermek gerekiyor mu? Evet, halka umut veriyoruz zaten. Neyin, nasıl çözüleceğini, hangi sorunların olduğunu gayet iyi biliyor, toplumun her kesimiyle iyi ilişki içindeyiz. Büyük bir anlamda siyasetçilerin gündeminde olmayan pek çok toplum kesimini siyasetin gündemine sorunlarıyla beraber taşıyan bir partiyiz. Biz kağıt toplayanlara da bir araya geldik. Apartman görevlileriyle de bir araya geldik. Taşeron işçilerle de bir araya geldik. EYT'lilerle de bir araya geldik. Emeklilerle bir araya geldik. Suriyeliler ile de bir araya geldik. Onların da Türkiye'de yaşadıkları sorunlar nedir? Onların ağzından dinlemek istedik. Onların da bize yönelik soruları vardı. Sizlerin sorduğu gibi onlara da yanıtları verdik. Dolayısıyla bu çerçeve içinde yol alıyoruz. "Son 3 yılda daha iddialı konuşuyorsunuz" diyorlar. Evet, doğru daha iddialı konuşuyoruz. Çünkü iyi bir altyapı çalışması oluşturduk. Hem siyaset dünyasında, akademik dünyada neyi nasıl çözeceğimiz konusunda sadece eleştiri kültürü üzerinden değil, sorunların nasıl çözüleceği konusunda da elimizden gelen her türlü çabayı bir şekilde dillendirmeye çalıştık" ifadelerini kullandı<strong>.</strong></p><p><strong>'BİZ O AYAKLARA GELMEYECEĞİZ'</strong></p><p>6 Nisan'a kadar yapılacak seçimin erken seçim olabileceğini belirten Kılıçdaroğlu, "6 Nisan'dan sonra yapıyorsanız, zaten hazirana ne kaldı. Erken seçim olmaz. Sizin elinizde. İstiyorsanız Meclis'i feshedersiniz, seçimi yaparsınız. Yani böylece bir kişinin TBMM'yi işlevsiz hale getirdiğini milletin görmesi lazım. Yapılan işin, yapılan düzenlemelerin, tek adam rejiminin demokrasi olmadığını, bütün milletin ve dünyanın görmesi lazım, o ortamı sağlayacağız Erdoğan'a. Siyasi mühendislikten kastettiğimiz bu; "Efendim işte siz erken seçimden kaçtınız" diyecekler. Biz o ayaklara gelmeyeceğiz. Bizim görevimiz belli kardeşim" diye konuştu<strong>.</strong></p><p><strong>'GÜZEL BİR SOHBET OLDU'</strong></p><p>Ekrem İmamoğlu'na hapis cezası kararı çıktığı sırada yurt dışında olması ve İYİ Parti Genel Başkanı Meral Akşener ile görüşmesine dair fotoğrafta gergin göründüğüne ilişkin eleştirilere, "Saraçhane sürecinde ben malum yurt dışındaydım. Sosyal medyada galiba eleştirenler olmuş. Olur tabii, sonuçta Türkiye'de herkes bağımsız düşüncesini ifade eder. Buna saygı göstermek lazım. Suratımız asık değil aslında. Galiba biraz ciddi durmuşuz. Gayet güzel, gayet keyifli bir sohbetimiz oldu, sıcak bir sohbet oldu. Tabii sohbet sadece Türkiye bağlamında değildi. Pek çok alanda görüş alışverişinde bulunduk. Temel Bey'e de gittim bu süreçte. Hem geçmiş olsuna hem de Temel Bey ile oturduk uzun uzun Türkiye ile ilgili konuştuk. Dolayısı ile zaman zaman liderler bir araya geliyorlar, oturuyorlar" yanıtını verdi<strong>.</strong></p><p><strong>'HDP'NİN KAPATILMASI DEMOKRASİ AYIBIDIR'</strong></p><p>Kılıçdaroğlu, HDP'nin kapatılması davasına ilişkin de "Tarihimize baktığınızda da siyasi partilerin kapatılmasının ülkeye hiçbir yararın getirilmediğini ve farklı isimlerle aynı politikaların sürdürüldüğünü hepimiz görüyoruz. HDP'yi kendilerine destek olmaları için ikna etmeye çalışıyorlar. HDP buna yanaşmadığı için HDP'yi de bir şekli ile "Acaba bir formül bulup kapatabilir miyiz?" diyorlar. Kapatılması bir demokrasi ayıbıdır, siyasi ayıptır dolayısı ile. 6 milyon insanın oy verdiği bir siyasi partiye herkesin bir şekli ile saygı duyması lazım" ifadelerini kullandı. (DHA)</p><p><strong>FOTOĞRAFLI</strong></p><p>Kaynak: Demirören Haber Ajansı</p></p>				</div>

				
				
				
				
													
				
				
			</article>
		</div>

		
		

<!-- -->

		
		
			</div>
	</div>
	</div>
			<div class="col-12 col-lg-4">
			<section class="side-content news-side-list ">
			<header class="side-caption">
			<div><span>Siyaset </span></div>
		</header>
		<div class="row">
																			<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/siyaset/remzi-cayir-milli-yol-ulkeyi-akil-bilim-ile-yonetecek-1004065">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/4063.jpg" alt="Remzi Çayır: Milli Yol ülkeyi akıl, bilim ile yönetecek"/>
				</div>
				<span class="t">Remzi Çayır: Milli Yol ülkeyi akıl, bilim ile yönetecek</span>
											</a>
		</div>
					</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/siyaset/ankarada-519-kentsel-donusum-konutunun-hak-sahipleri-belirlendi-1004064">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/4062.jpg" alt="Ankara&#039;da 519 kentsel dönüşüm konutunun hak sahipleri belirlendi"/>
				</div>
				<span class="t">Ankara'da 519 kentsel dönüşüm konutunun hak sahipleri belirlendi</span>
											</a>
		</div>
					</div>
															<div class="col-12">
									</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/siyaset/fatih-erbakan-tirnaklarimizla-sokerek-ilerlemeye-devam-ediyoruz-1004063">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/4061.jpg" alt="Fatih Erbakan: Tırnaklarımızla sökerek ilerlemeye devam ediyoruz"/>
				</div>
				<span class="t">Fatih Erbakan: Tırnaklarımızla sökerek ilerlemeye devam ediyoruz</span>
											</a>
		</div>
					</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/siyaset/bakan-soylu-15-temmuzdan-en-cok-etkilenen-polis-teskilatidir-1004062">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/4060.jpg" alt="Bakan Soylu: 15 Temmuz&#039;dan en çok etkilenen polis teşkilatıdır"/>
				</div>
				<span class="t">Bakan Soylu: 15 Temmuz'dan en çok etkilenen polis teşkilatıdır</span>
											</a>
		</div>
					</div>
															<div class="col-12">
									</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/siyaset/umit-ozdag-isid-ulkemizde-cirit-atmaktadir-1004061">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/4059.jpg" alt="Ümit Özdağ: IŞİD ülkemizde cirit atmaktadır"/>
				</div>
				<span class="t">Ümit Özdağ: IŞİD ülkemizde cirit atmaktadır</span>
											</a>
		</div>
					</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/siyaset/bakan-akar-sulh-ve-istikrar-icin-neler-yapilabilecegini-gorustuk-1004060">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/4058.jpg" alt="Bakan Akar: Sulh ve istikrar için neler yapılabileceğini görüştük"/>
				</div>
				<span class="t">Bakan Akar: Sulh ve istikrar için neler yapılabileceğini görüştük</span>
											</a>
		</div>
					</div>
															<div class="col-12">
									</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/siyaset/rusyada-suriye-toplantisi-1004059">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/4057.jpg" alt="Rusya&#039;da &#039;Suriye&#039; toplantısı"/>
				</div>
				<span class="t">Rusya'da 'Suriye' toplantısı</span>
											</a>
		</div>
					</div>
			
			</div>
</section>		</div>
		</div>
		</div>
	</main>

	<footer class="base-footer footer-01">
	<div class="nav-top-container">
		<div class="container">
			<div class="row">
				<div class="col-12 col-lg-auto">
					Vatandan Haber &copy; 2022				</div>
				<div class="col-12 col-lg-auto">
					<nav class="nav-footer">
	<div><a href="/" title="Anasayfa">Anasayfa</a></div>
	<div><a href="/kunye" title="Künye">Künye</a></div>
	<div><a href="/iletisim" title="İletişim">İletişim</a></div>
	<div>
		<a href="/gizlilik-ilkeleri" title="Gizlilik İlkeleri">Gizlilik İlkeleri</a>
	</div>
	<div><a href="/sitene-ekle" title="Sitene Ekle">Sitene Ekle</a></div>
</nav>
				</div>
				<div class="col-12 col-lg-auto">
					<div class="nav-social"><a class="rss-bg" href="/service/rss.php" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div>				</div>
			</div>
		</div>
	</div>
		<div class="container">
		<div class="row">
			<div class="col cm-sign">
				<i class="icon-cm" title="CM Bilişim Teknolojileri"></i>
				<a href="https://www.cmbilisim.com/haber-portali-20s.htm?utm_referrer=https%3A%2F%2Fwww.vatandanhaber.com%2F" target="_blank" title="CMNews Haber Portalı Yazılımı">Haber Portalı Yazılımı</a>
			</div>
		</div>
	</div>
</footer>
<div id="nav-all" class="nav-all nav-all-01 overlay">
	<div class="logo-container">
		<img class="lazy" loading="lazy" data-src="https://www.vatandanhaber.com/d/assets/logo-dark.svg" alt="Vatandan Haber" width="260" height="60" class="show-all-menu">
		<button id="close-nav-all" class="show-all-menu close"><i class="icon-cancel"></i></button>
	</div>
	<div class="search-container">
		<form action="/ara">
			<input type="text" placeholder="Sitede Ara" name="key"><button type="submit"><i class="icon-search"></i></button>
		</form>
	</div>
	<nav>
		<header class="caption">Haberler</header>
<ul class="topics">
		<li><a href="/son-haberler">Son Haberler</a></li>
	<li><a href="/mansetler">Manşetler</a></li>
			<li>
			<a href="/gundem" title="Gündem">Gündem</a>
		</li>
				<li>
			<a href="/ekonomi" title="Ekonomi">Ekonomi</a>
		</li>
				<li>
			<a href="/siyaset" title="Siyaset">Siyaset</a>
		</li>
				<li>
			<a href="/teknoloji" title="Teknoloji">Teknoloji</a>
		</li>
				<li>
			<a href="/yasam" title="Yaşam">Yaşam</a>
		</li>
				<li>
			<a href="/eglence" title="Eğlence">Eğlence</a>
		</li>
		
</ul>
<header class="caption">Diğer İçerikler</header>
<ul class="topics">
		<li><a href="/gallery_index.php">Foto Galeri</a></li>
	<li><a href="/video_index.php">Web Tv</a></li>
	<li><a href="/yazarlar">Yazarlar</a></li>
	<li><a href="/gazete-mansetleri">Gazete Manşetleri</a></li>
	
</ul>
<header class="caption">Kurumsal</header>
<ul class="topics">
		<li><a href="/kunye">Künye</a></li>
	<li><a href="/iletisim">İletişim</a></li>
	<li><a href="/gizlilik-ilkeleri">Gizlilik İlkeleri</a></li>
	<li><a href="/kullanim-sartlari">Kullanım Şartları</a></li>
	<li><a href="/sitene-ekle">Geliştiriciler İçin</a></li>
	
</ul>	</nav>
</div>
<!-- -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "WebSite",
            "url": "https://www.vatandanhaber.com/",
            "name": "Vatandan Haber",
            "description": "Türkiye'de yaşanan sıcak gelişmeler, siyaset, ekonomi, teknoloji ve yaşam haberleri vatandanhaber.com'da.",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.vatandanhaber.com/ara?key={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "Organization",
            "name": "Vatandan Haber",
            "url": "https://www.vatandanhaber.com/",
            "logo": "https://www.vatandanhaber.com/d/assets/logo-white.svg",
            "address": "Nişantaş Mh. Vatan Cd. No: 46/21 Selçuklu / KONYA"
        },
        {
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "name": "Anasayfa",
                    "item": "https://www.vatandanhaber.com/"
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "name": "Siyaset",
                    "item": "https://www.vatandanhaber.com/siyaset"
                }
            ]
        },
        {
            "@type": "NewsArticle",
            "datePublished": "2022-12-29T16:00:06+03:00",
            "dateModified": "2022-12-29T16:00:06+03:00",
            "headline": "Kılıçdaroğlu: Cumhurbaşkanı adayı 6&#039;lı masadan olursa artısı olabilir",
            "description": "CHP Genel Başkanı Kemal Kılıçdaroğlu, &quot;Cumhurbaşkanlığı adaylığı üzerinde odaklanmak son derece yanlış. Asıl odaklanmamız gereken sistemdir. Bu sistemin değişmesi lazım, sistemi değiştirecek irade 6&#039;lı masa. Bizi oluşturan da bu. 6...",
            "articleSection": "Siyaset",
            "image": [
                "https://cdn.vatandanhaber.com/news/4064.jpg"
            ],
            "speakable": {
                "@type": "SpeakableSpecification",
                "cssSelector": [
                    ".content-title",
                    ".content-description",
                    ".text-content"
                ]
            },
            "author": [
                {
                    "@type": "Person",
                    "name": "Demirören Haber Ajansı",
                    "url": "https://www.vatandanhaber.com/yazarlar/demiroren-haber-ajansi",
                    "image": "https://cdn.vatandanhaber.com/author/2_b.jpg"
                }
            ],
            "publisher": {
                "@type": "Organization",
                "name": "Vatandan Haber",
                "url": "https://www.vatandanhaber.com/kunye",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.vatandanhaber.com/d/assets/logo-amp.png",
                    "width": 565,
                    "height": 60
                }
            },
            "mainEntityOfPage": "https://www.vatandanhaber.com/siyaset/kilicdaroglu-cumhurbaskani-adayi-6li-masadan-olursa-artisi-olabilir-1004066",
            "inLanguage": "tr-TR"
        }
    ]
}
</script>
			<!-- -->
	<!-- 0.031349897384644 -->
	</body>
	</html>
	