<!doctype html>
	<html lang="tr">
	<head>
		<meta charset="utf-8"/>
		<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
		<meta name="viewport" content="width=device-width, initial-scale=1"/>
		<title>WhatsApp kafa karıştıran yeni özelliğiyle dikkat çekecek! Kimse anlam veremedi</title>
		<meta name="description" content="Dünyanın popüler uygulamalarından biri olan Anlık mesajlaşma uygulaması WhatsApp, kullanıcıları için video modunu test etmeye başladığını duyurdu. Bu özellikle resmen  Instagram’a dönecek!" />
<link rel="canonical" href="https://www.vatandanhaber.com/teknoloji/whatsapp-kafa-karistiran-yeni-ozelligiyle-dikkat-cekecek-kimse-anlam-veremedi-1003804" />
<link rel="amphtml" href="https://www.vatandanhaber.com/service/amp/teknoloji/whatsapp-kafa-karistiran-yeni-ozelligiyle-dikkat-cekecek-kimse-anlam-veremedi-1003804" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Vatandan Haber" />
<meta property="og:url" content="https://www.vatandanhaber.com/teknoloji/whatsapp-kafa-karistiran-yeni-ozelligiyle-dikkat-cekecek-kimse-anlam-veremedi-1003804" />
<meta property="og:title" content="WhatsApp kafa karıştıran yeni özelliğiyle dikkat çekecek! Kimse anlam veremedi" />
<meta property="og:description" content="Dünyanın popüler uygulamalarından biri olan Anlık mesajlaşma uygulaması WhatsApp, kullanıcıları için video modunu test etmeye başladığını duyurdu. Bu özellikle resmen  Instagram’a dönecek!" />
<meta property="og:image" content="https://cdn.vatandanhaber.com/news/3802.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url"  content="https://www.vatandanhaber.com/teknoloji/whatsapp-kafa-karistiran-yeni-ozelligiyle-dikkat-cekecek-kimse-anlam-veremedi-1003804" />
<meta name="twitter:title" content="WhatsApp kafa karıştıran yeni özelliğiyle dikkat çekecek! Kimse anlam veremedi" />
<meta name="twitter:description" content="Dünyanın popüler uygulamalarından biri olan Anlık mesajlaşma uygulaması WhatsApp, kullanıcıları için video modunu test etmeye başladığını duyurdu. Bu özellikle resmen  Instagram’a dönecek!" />
<meta name="twitter:image" content="https://cdn.vatandanhaber.com/news/3802.jpg" />
		<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
		<link rel="manifest" href="/manifest.json"/>
		<link rel="icon" href="https://www.vatandanhaber.com/d/assets/favicon/favicon.ico"/>
		<meta name="generator" content="CM News 6.0"/>

		<link rel="preconnect" href="https://fonts.gstatic.com"/>
		<link rel="preconnect" href="https://www.google-analytics.com"/>
		<link rel="preconnect" href="https://tpc.googlesyndication.com"/>
		<link rel="preconnect" href="https://pagead2.googlesyndication.com"/>

		<link rel="stylesheet" href="https://www.vatandanhaber.com/d/assets/bundle/2019-main.css?1667305874"/>

		<script>
			const BURL = "https://www.vatandanhaber.com/",
				DURL = "https://cdn.vatandanhaber.com/";
		</script>
		<script type="text/javascript" src="https://www.vatandanhaber.com/d/assets/bundle/2019-main.js?1667305874" async></script>

		<link rel="apple-touch-icon" sizes="180x180" href="/images/assets/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/assets/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/assets/favicon/favicon-16x16.png">
<link rel="mask-icon" href="/images/assets/favicon/safari-pinned-tab.svg" color="#fff">
<link rel="shortcut icon" href="/images/assets/favicon/favicon.ico">
<meta name="msapplication-TileColor" content="#fff">
<meta name="theme-color" content="#fff">


<link rel="preconnect" href="https://cdn.vatandanhaber.com"/>
<!--link rel="preconnect" href="https://www.googletagmanager.com"/>
<link rel="preconnect" href="https://pagead2.googlesyndication.com"/-->

<link rel="preload" as="font" type="font/woff2" crossorigin href="https://www.vatandanhaber.com/d/assets/bundle/fonts/cm-icons.woff2"/>
<link rel="preload" as="image" type="image/svg+xml" href="https://www.vatandanhaber.com/d/assets/logo-dark.svg"/>
			</head>
	<body class="body-main news-detail news-4">
		<header class="base-header header-01 position-sticky">

	<div class="nav-main-container">
		<div class="container">
			<div class="row h-100 align-items-center flex-nowrap">
				<div class="col-10 col-xl-3 brand">
					<a href="/" rel="home" title="Vatandan Haber">
						<img class="lazy" loading="lazy" data-src="https://www.vatandanhaber.com/d/assets/logo-dark.svg" alt="Vatandan Haber" style="width: 260px; height: 60px"/>
					</a>
				</div>
				<div class="col-xl-auto d-none d-xl-block">
					<ul class="nav-main d-flex flex-row">
													<li>
								<a href="/gundem" title="Gündem">Gündem</a>
							</li>
														<li>
								<a href="/ekonomi" title="Ekonomi">Ekonomi</a>
							</li>
														<li>
								<a href="/siyaset" title="Siyaset">Siyaset</a>
							</li>
														<li>
								<a href="/teknoloji" title="Teknoloji">Teknoloji</a>
							</li>
														<li>
								<a href="/yasam" title="Yaşam">Yaşam</a>
							</li>
												</ul>
				</div>
				<div class="col-2 col-xl-auto d-flex justify-content-end ml-auto">
					<ul class="nav-tool d-flex flex-row">
						<li>
							<button class="btn show-all-menu" aria-label="Menu"><i class="icon-menu"></i></button>
						</li>
						<!--li class="d-none d-sm-block"><button class="btn" aria-label="Ara"><i class="icon-search"></i></button></li-->
						<li class="d-none d-sm-block">
							<a class="btn" href="/ara"><i class="icon-search"></i></a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>



</header>


<!-- -->
	<main role="main">
				<div class="container section-padding-gutter">
							<div class="row">
	<div class="col-12 col-lg-8">
	<div class="page-content  news-scroll" data-pages="[{&quot;id&quot;:&quot;1003804&quot;,&quot;link&quot;:&quot;teknoloji\/whatsapp-kafa-karistiran-yeni-ozelligiyle-dikkat-cekecek-kimse-anlam-veremedi-1003804&quot;},{&quot;id&quot;:&quot;1003802&quot;,&quot;link&quot;:&quot;eglence\/yali-capkini-dizisinin-feriti-mert-ramazan-demirden-kadinlari-kizdiran-sozler-1003802&quot;},{&quot;id&quot;:&quot;1003801&quot;,&quot;link&quot;:&quot;siyaset\/ak-partili-celik-terore-mazeret-ureten-tavirlar-sergilenmesi-buyuk-1003801&quot;},{&quot;id&quot;:&quot;1003800&quot;,&quot;link&quot;:&quot;siyaset\/aksener-kadinlar-arasindaki-dayanisma-cok-dusuk-1003800&quot;},{&quot;id&quot;:&quot;1003799&quot;,&quot;link&quot;:&quot;siyaset\/numan-kurtulmus-terore-destek-kesilsin-10-gunde-dunyanin-hicbir-yerinde-teror-1003799&quot;},{&quot;id&quot;:&quot;1003796&quot;,&quot;link&quot;:&quot;siyaset\/bakan-bozdag-anayasa-degisikligi-teklifini-haftaya-tbmmye-sunacagiz-1003796&quot;},{&quot;id&quot;:&quot;1003795&quot;,&quot;link&quot;:&quot;siyaset\/aksener-iktidarin-esas-onceligi-teror-eylemine-yapilmadan-engel-olabilmektir-1003795&quot;},{&quot;id&quot;:&quot;1003793&quot;,&quot;link&quot;:&quot;siyaset\/ugur-dundardan-kilicdarogluna-elestiriler-1003793&quot;},{&quot;id&quot;:&quot;1003792&quot;,&quot;link&quot;:&quot;siyaset\/kilicdaroglu-sinirlari-yolgecen-hanina-kim-dondurdu-1003792&quot;},{&quot;id&quot;:&quot;1003791&quot;,&quot;link&quot;:&quot;siyaset\/milli-yol-partisi-genel-baskani-cayir-taksimde-patlamanin-oldugu-yere-1003791&quot;}]">
	<div class="post-article" id="news-1003804" data-order="1" data-id="1003804" data-title="WhatsApp kafa karıştıran yeni özelliğiyle dikkat çekecek! Kimse anlam veremedi" data-url="https://www.vatandanhaber.com/teknoloji/whatsapp-kafa-karistiran-yeni-ozelligiyle-dikkat-cekecek-kimse-anlam-veremedi-1003804">
		<div class="article-detail news-detail">

			<div class="article-image">
									<div class="imgc image">
						<img class="lazy" srcset="https://cdn.vatandanhaber.com/news_ts/3802.jpg 414w, https://cdn.vatandanhaber.com/news_t/3802.jpg 702w, https://cdn.vatandanhaber.com/news/3802.jpg 1280w" alt="WhatsApp kafa karıştıran yeni özelliğiyle dikkat çekecek! Kimse anlam veremedi"/>
					</div>
							</div>

			<aside class="article-side">
				<div class="position-sticky">
					<div class="content-date">
						<time class="p1" datetime="2022-11-17 23:19:57">23:19</time>
						<span class="p2">17 Kasım 2022</span>
					</div>
					<div class="content-tools bookmark-block" data-type="1" data-twitter="">
						<button class="icon-mail-alt bg" onclick="return openPopUp_520x390('/send_to_friend.php?type=1&amp;id=1003804');" title="Arkadaşına Gönder"></button>
						<button class="icon-print bg" onclick="return openPopUp_670x500('/print.php?type=1&amp;id=1003804')" title="Yazdır"></button>

													<button class="icon-comment bg" onclick="$.scrollTo('#comment_form_1003804', 600);" title="Yorum Yap"></button>
																	</div>
				</div>
			</aside>

			<article class="article-content">

				<div class="content-heading">
					<h1 class="content-title">WhatsApp kafa karıştıran yeni özelliğiyle dikkat çekecek! Kimse anlam veremedi</h1>
					<p class="content-description">Dünyanın popüler uygulamalarından biri olan Anlık mesajlaşma uygulaması WhatsApp, kullanıcıları için video modunu test etmeye başladığını duyurdu. Bu özellikle resmen  Instagram’a dönecek!</p>
				</div>

				
				
				<div class="text-content">
					<p>WhatsApp, peş peşe yeni özellikler devreye alıyor. META çatısı altında hizmet veren WhatsApp, aslında bu haliyle bile hayatı kolaylaştıran uygulamalardan biri. Sohbet ediyoruz. Fotoğraf gönderiyoruz. Video gönderiyoruz. Görüntülü konuşma ve sesli konuşma yapabiliyoruz.</p><p>WhatsApp, üzerinden dosya gönderebiliyoruz. Yakın bir zamanda WhatsApp, üzerinden para göndermekte mümkün olacak.</p><p>WhatsApp, şimdi ise bambaşka bir özelliği deniyor. Açıkçası bu özellikle birlikte WhatsApp, büyük bir dönüşüm yaşayacak.</p><p>Hatta WhatsApp, için yeni Instagram olacak yorumları bile yapılmakta. Günün büyük bir bölümünü zaten WhatsApp, kullanarak geçirenlerin sayısı epey fazla.</p><p>Ancak yeni özellikle birlikte artık WhatsApp, kullanmaktan vazgeçemeyecek gibiyiz.</p><p><strong>Bilindiği gibi Instagram günümüzde en çok kullanılan uygulamalardan biri. Şimdi WhatsApp, Instagram'ın tahtını sarsacak bir özellikle kullanıcı karşısında olacak.</strong></p><p><a rel="nofollow" target="_blank" href="https://shiftdelete.net/whatsapp-video-modu-geliyor">shiftdelete.net'den</a> Helin Pastacı'nın haberine göre; WhatsApp yeni bir özelliği test etmeye başladı.</p><p>WABetaInfo, bugün blog hesabından yaptığı paylaşımla yeni bir özelliğin test edilmeye başlandığını duyurdu. Android için 2.22.24.19 WhatsApp beta güncellemesiyle gelen video modu, platformu adeta Instagram’a çevirecek. Peki özelliğin detayları neler ve nasıl görünecek? Haberin detaylarına hep birlikte göz atalım.</p><p>WhatsApp için video modu, kullanım kolaylığı sağlayacak</p><p><img alt="whatsapp-video-modu-geliyor.jpg" class="lazy" data-src="https://cdn.vatandanhaber.com/other/2022/11/17/whatsapp-video-modu-geliyor.jpg" height="720" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="1280"></p><p><br><strong>WhatsApp kullanıcıları zaten kamera tuşuna basılı tutarak uygulama içerisinde video kaydı alıyor. Fakat basılı tutmak bazı durumlarda kullanım deneyimi açısından işleri zorlaştırıyor. Firma da bu sorunun yaşanmaması adına yeni video modunu test etmeye başladı.</strong></p><p>Yeni video modu sayesinde WhatsApp kullanıcıları, video kaydederken basılı tutmak zorunda kalmayacak. Ayrıca ek olarak fotoğraf/video simgesi de yeniden tasarlanarak değişecek. Video modu, yukarıdaki görselde de göründüğü gibi fotoğraf modunun hemen yanında yer alacak.</p><p><strong>Anlık mesajlaşma uygulaması ayrıca dün grup sohbetleri için anket özelliğinin kullanıma sunulduğunu da resmi Twitter hesabından duyurdu. Kullanıcılar tarafından kısa sürede sevilen özellik, birçok kişi tarafından kullanılıp sosyal medyada paylaşıldı. Birçok kişinin yer aldığı iş ve okul gruplarında anlaşmazlık konusunda anketlere sık sık başvurulması bekleniyor. Firma ek olarak birden fazla cihazın tek hesapta kullanılabileceği Ortak Hesap özelliğini de test etmeye başladı. Bu sayede kullanıcılar, WhatsApp hesaplarını dört farklı cihazda açacak.</strong></p><p>Meta çatısı altında yer alan sosyal medya platformları birbirlerinde bulunan özellikleri alarak git gide benzerlik gösteriyor. Bir yandan uygulamalar kopyalanırken diğer yandan da kullanıcılar yeni fonksiyonlar sayesinde kullanım deneyimi yaşıyor.</p><p>Öte yandan vatandanhaber.com editörlerinin edindiği bilgiye göre yakın bir zamanda WhatsApp başka yeniliklerle kullanıcı karşısında olacak. Gelişmeleri sizlerle paylaşmaya devam edeceğiz. Özellikle WhatsApp rakiplerini alt etmek için kullanıcı dostu yenilikleri peş peşe devreye almaya devam edecek gibi duruyor.</p><p>Kaynak: shiftdelete.net</p></p>				</div>

				
				
				
				
				
				
				
			</article>
		</div>

		
		

<!-- -->

		
		
			</div>
	</div>
	</div>
			<div class="col-12 col-lg-4">
			<section class="side-content news-side-list ">
			<header class="side-caption">
			<div><span>Teknoloji </span></div>
		</header>
		<div class="row">
																			<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/teknoloji/duyan-telefonuna-kosuyor-whatsapptan-sevindiren-yeni-ozellik-1003797">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/3794.jpg" alt="Duyan telefonuna koşuyor. Whatsapp&#039;tan sevindiren yeni özellik"/>
				</div>
				<span class="t">Duyan telefonuna koşuyor. Whatsapp'tan sevindiren yeni özellik</span>
											</a>
		</div>
					</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/teknoloji/isletmelere-ozel-yazilim-gelistirme-cozumu-sunuyoruz-1003435">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/3429.jpg" alt="“işletmelere Özel Yazılım Geliştirme Çözümü Sunuyoruz”"/>
				</div>
				<span class="t">“işletmelere Özel Yazılım Geliştirme Çözümü Sunuyoruz”</span>
											</a>
		</div>
					</div>
															<div class="col-12">
									</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/teknoloji/teknosa-influencer-sensin-projesini-baslatti-1002979">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/2982.jpg" alt="Teknosa “ınfluencer Sensin” Projesini Başlattı"/>
				</div>
				<span class="t">Teknosa “ınfluencer Sensin” Projesini Başlattı</span>
											</a>
		</div>
					</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/teknoloji/telefona-gelen-bildirimler-nasil-engellenir-iste-kolay-rehber-1000060">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/65.jpg" alt="Telefona gelen bildirimler nasıl engellenir? İşte kolay rehber"/>
				</div>
				<span class="t">Telefona gelen bildirimler nasıl engellenir? İşte kolay rehber</span>
											</a>
		</div>
					</div>
															<div class="col-12">
									</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/teknoloji/karel-torino-turk-is-forumuna-katildi-1000041">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/46.jpg" alt="Karel, Torino Türk İş Forumu’na katıldı"/>
				</div>
				<span class="t">Karel, Torino Türk İş Forumu’na katıldı</span>
											</a>
		</div>
					</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/teknoloji/eset-ilerleme-kahramanlari-projesini-duyurdu-1000033">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/38.jpg" alt="ESET &quot;İlerleme Kahramanları&quot; projesini duyurdu"/>
				</div>
				<span class="t">ESET "İlerleme Kahramanları" projesini duyurdu</span>
											</a>
		</div>
					</div>
															<div class="col-12">
									</div>
			
														<div class="col-12 mb-4 box-02">
						<div class="post-item ia">
			<a href="/teknoloji/touchapp-uygulama-amacina-uymayan-binlerce-paylasimi-kaldirdi-1000026">
				<div class="imgc">
					<img class="lazy" loading="lazy" data-src="https://cdn.vatandanhaber.com/news/30.jpg" alt="Touchapp, uygulama amacına uymayan binlerce paylaşımı kaldırdı"/>
				</div>
				<span class="t">Touchapp, uygulama amacına uymayan binlerce paylaşımı kaldırdı</span>
											</a>
		</div>
					</div>
			
			</div>
</section>		</div>
		</div>
		</div>
	</main>

	<footer class="base-footer footer-01">
	<div class="nav-top-container">
		<div class="container">
			<div class="row">
				<div class="col-12 col-lg-auto">
					Vatandan Haber &copy; 2022				</div>
				<div class="col-12 col-lg-auto">
					<nav class="nav-footer">
	<div><a href="/" title="Anasayfa">Anasayfa</a></div>
	<div><a href="/kunye" title="Künye">Künye</a></div>
	<div><a href="/iletisim" title="İletişim">İletişim</a></div>
	<div>
		<a href="/gizlilik-ilkeleri" title="Gizlilik İlkeleri">Gizlilik İlkeleri</a>
	</div>
	<div><a href="/sitene-ekle" title="Sitene Ekle">Sitene Ekle</a></div>
</nav>
				</div>
				<div class="col-12 col-lg-auto">
					<div class="nav-social"><a class="rss-bg" href="/service/rss.php" target="_blank" title="RSS, News Feed, Haber Beslemesi"><i class="icon-rss"></i></a></div>				</div>
			</div>
		</div>
	</div>
		<div class="container">
		<div class="row">
			<div class="col cm-sign">
				<i class="icon-cm" title="CM Bilişim Teknolojileri"></i>
				<a href="https://www.cmbilisim.com/haber-portali-20s.htm?utm_referrer=https%3A%2F%2Fwww.vatandanhaber.com%2F" target="_blank" title="CMNews Haber Portalı Yazılımı">Haber Portalı Yazılımı</a>
			</div>
		</div>
	</div>
</footer>
<div id="nav-all" class="nav-all nav-all-01 overlay">
	<div class="logo-container">
		<img class="lazy" loading="lazy" data-src="https://www.vatandanhaber.com/d/assets/logo-dark.svg" alt="Vatandan Haber" width="260" height="60" class="show-all-menu">
		<button id="close-nav-all" class="show-all-menu close"><i class="icon-cancel"></i></button>
	</div>
	<div class="search-container">
		<form action="/ara">
			<input type="text" placeholder="Sitede Ara" name="key"><button type="submit"><i class="icon-search"></i></button>
		</form>
	</div>
	<nav>
		<header class="caption">Haberler</header>
<ul class="topics">
		<li><a href="/son-haberler">Son Haberler</a></li>
	<li><a href="/mansetler">Manşetler</a></li>
			<li>
			<a href="/gundem" title="Gündem">Gündem</a>
		</li>
				<li>
			<a href="/ekonomi" title="Ekonomi">Ekonomi</a>
		</li>
				<li>
			<a href="/siyaset" title="Siyaset">Siyaset</a>
		</li>
				<li>
			<a href="/teknoloji" title="Teknoloji">Teknoloji</a>
		</li>
				<li>
			<a href="/yasam" title="Yaşam">Yaşam</a>
		</li>
				<li>
			<a href="/eglence" title="Eğlence">Eğlence</a>
		</li>
		
</ul>
<header class="caption">Diğer İçerikler</header>
<ul class="topics">
		<li><a href="/gallery_index.php">Foto Galeri</a></li>
	<li><a href="/video_index.php">Web Tv</a></li>
	<li><a href="/yazarlar">Yazarlar</a></li>
	<li><a href="/gazete-mansetleri">Gazete Manşetleri</a></li>
	
</ul>
<header class="caption">Kurumsal</header>
<ul class="topics">
		<li><a href="/kunye">Künye</a></li>
	<li><a href="/iletisim">İletişim</a></li>
	<li><a href="/gizlilik-ilkeleri">Gizlilik İlkeleri</a></li>
	<li><a href="/kullanim-sartlari">Kullanım Şartları</a></li>
	<li><a href="/sitene-ekle">Geliştiriciler İçin</a></li>
	
</ul>	</nav>
</div>
<!-- -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "WebSite",
            "url": "https://www.vatandanhaber.com/",
            "name": "Vatandan Haber",
            "description": "Türkiye'de yaşanan sıcak gelişmeler, siyaset, ekonomi, teknoloji ve yaşam haberleri vatandanhaber.com'da.",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.vatandanhaber.com/ara?key={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "Organization",
            "name": "Vatandan Haber",
            "url": "https://www.vatandanhaber.com/",
            "logo": "https://www.vatandanhaber.com/d/assets/logo-white.svg",
            "address": "Nişantaş Mh. Vatan Cd. No: 46/21 Selçuklu / KONYA"
        },
        {
            "@type": "BreadcrumbList",
            "itemListElement": [
                {
                    "@type": "ListItem",
                    "position": 1,
                    "name": "Anasayfa",
                    "item": "https://www.vatandanhaber.com/"
                },
                {
                    "@type": "ListItem",
                    "position": 2,
                    "name": "Teknoloji",
                    "item": "https://www.vatandanhaber.com/teknoloji"
                }
            ]
        },
        {
            "@type": "NewsArticle",
            "datePublished": "2022-11-17T23:19:57+03:00",
            "dateModified": "2022-11-17T23:19:57+03:00",
            "headline": "WhatsApp kafa karıştıran yeni özelliğiyle dikkat çekecek! Kimse anlam veremedi",
            "alternativeHeadline": "WhatsApp kafa karıştıran yeni özelliğiyle dikkat çekecek! Kimse anlam veremedi",
            "description": "Dünyanın popüler uygulamalarından biri olan Anlık mesajlaşma uygulaması WhatsApp, kullanıcıları için video modunu test etmeye başladığını duyurdu. Bu özellikle resmen  Instagram’a dönecek!",
            "articleSection": "Teknoloji",
            "image": [
                "https://cdn.vatandanhaber.com/news/3802.jpg"
            ],
            "speakable": {
                "@type": "SpeakableSpecification",
                "cssSelector": [
                    ".content-title",
                    ".content-description",
                    ".text-content"
                ]
            },
            "author": {
                "@type": "Organization",
                "name": "Vatandan Haber",
                "url": "https://www.vatandanhaber.com/kunye",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.vatandanhaber.com/d/assets/logo-amp.png",
                    "width": 565,
                    "height": 60
                }
            },
            "publisher": {
                "@type": "Organization",
                "name": "Vatandan Haber",
                "url": "https://www.vatandanhaber.com/kunye",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.vatandanhaber.com/d/assets/logo-amp.png",
                    "width": 565,
                    "height": 60
                }
            },
            "mainEntityOfPage": "https://www.vatandanhaber.com/teknoloji/whatsapp-kafa-karistiran-yeni-ozelligiyle-dikkat-cekecek-kimse-anlam-veremedi-1003804",
            "inLanguage": "tr-TR"
        }
    ]
}
</script>
			<!-- -->
	<!-- 0.031121969223022 -->
	</body>
	</html>
	